Copyright

Prout in 60 minutes

Prout in 60 minutes is an educational program that introduces basic original concepts and principles of the socio-economic theory Prout. The program was developed by Prout World, the forerunner to Prout Globe, in the early 2000s and is reproduced here in its original Win help file form. The eager student may turn to the original works of Shrii Prabhat Ranjan Sarkar as well as articles by other writers on Prout; a number of such articles are available at Prout Globe and elsewhere.

All texts by P.R Sarkar Copyright Ananda Marga Publications 2004.

Prout in 60 minutes
Version 4.2, April 2004
Revised October 2024

Published by Proutist Universal Global Office, Copenhagen, Denmark
Copyright Proutist Universal 2001-2024

Visit Prout Globe


Prout

Prout is a complete socio-economic theory based on an integrated view of life and comprising a wide spectrum of human activity, propounded by Shrii Prabhat Rainjan Sarkar (1921-1990) in 1959. At the time it presented an undeniable challenge to the outdated Marxist and capitalist theories whose falls it predicts. Based on practical observances rather than theoretical assumptions, Prout remains very much a vibrant rational ideological alternative today.

The name Prout is an acronym of progressive utilization theory. For the first time human goals and aspirations on any level of existence have been brought within the compass of a comprehensive socio-economic theory. Earlier socio-economic thought could not compehend a synthetic approach to human physical, mental and spiritual requirements. Hence they could provide neither for the integrated development of individuals nor the wholesome adjustment with others and the environment.


Progressive

Progress

By P.R. Sarkar

Question: What is the nature of Proutistic progress?
Answer: There is simple progress and accelerated progress. In accelerated progress there is simple accelerated progress, progressive accelerated progress and compound accelerated progress. Proutistic progress is compound accelerated progress. Compound accelerated progress is not the same as compound interest, which is equivalent to progressive accelerated progress. Rather, it is a higher stage of acceleration.

“Questions and answers”
Prout in a Nutshell 18


Human Search for Real Progress

By Shrii Prabhat Ranjan Sarkar

What is progress? Prakrsta gati ityartha pragati. Where movement is towards psycho-spiritual welfare (shubha) it is called progress. Where movement is not associated with such welfare it is retardation. For instance, going up the hill or down are both movements, but in different directions.

What is progress in the real sense? Normally, people associate the word progress with scientific progress, but actually, scientific progress may or may not be true progress. The essence of progress is movement towards psychospiritual welfare. Human existence is trifarious. It has the physical, the intellectual and the spiritual aspects. There is movement in all three spheres, and therefore there can be progress in all three spheres. The main consideration, however, is what is the goal or the aim of movement? Or in other words, what is the summum bonum of life? The movement which leads from psychospiritual welfare to final emancipation (paramashubha) is progress.

Let us examine in what sense the word progress is commonly used in the physical sphere. People think that the use of a motor vehicle in place of a bullock cart, the use of an airplane in place of a motor vehicle, or the use of a rocket in place of an airplane is progress. To take another example: At first people used to sleep on the ground, then they used charpoy and now they sleep on spring mattresses. This is also considered as progress. In olden days, people used to write on palm leaves. Nowadays, they write on paper. The prerequisite of progress in all these examples appears to be the attainment of more pleasure in the use of things. In other words, progress is considered synonymous with the enjoyment of more pleasure. There is greater convenience in sleeping on a spring bed than on the ground. Similarly, the airplane takes away much of the tedium of travel. So progress is considered as the harbinger of material enjoyment. This enjoyment is not necessarily limited to the physical sphere. It is also available in the intellectual and spiritual spheres. Who is the subject of the enjoyer? It is the mind. The mind experiences physical as well as intellectual pleasure. The experiences of spiritual happiness is psycho-spiritual. There, also, it is partly mental. If all experience of pleasure is through the mind, it follows that pleasure is born within the vibrational scope of the mind. Progress, then, cannot go beyond the vibrational principle.

All existence in this universe is vibrational. Physical and intellectual happiness, both of which are enjoyed by the mind, are therefore both vibrational. In the vibrational field, equipoise and equilibrium are only maintained by the balance of the two opposites, i.e. the positive and the negative. In other words, unhappiness and happiness increase proportionately. Thus, we see that in the physical stratum, the so-called progress of science is responsible for an equal degree of happiness and unhappiness. The use of motorcars in place of bullock carts involves not only greater comfort for the body, but also involves far greater risks of accidents. The use of airplanes increases the comfort of travel and the risks in almost equal proportions. Thus, we find that the enjoyment of material pleasure in the physical sphere is neutralized by the negative side of pain.

The experience of pleasure through the mind can be divided into five varieties:

1. Comfort (anukulavedaniiyam)
2. Discomfort (pratikulavedaniiyam)
3. Denial (avedaniiyam)
4. Psychic suppression or repression (nirapeks'avedaniiyam)
5. Psychospiritual movement (aplutavedaniiyam)

These are the five forms taken by feelings. All progress is through the experience of these feelings. Wherever there is progress, one or more or all of the expressions of these feelings are present. In the realm of physical progress, we mainly find only two of these expressions, and they are primarily physicopsychic. There is no experience of pleasure in the physical body as such. The experience of pleasure in the physical body means relaxation of nerves. The relaxed nerves emanate the peculiar mental vibration, which is called comfort (anukulavedaniiyam). Where there is tension or the striking on the nerves, another kind of vibration is generated which is expressed through discomfort (pratikulavedaniiyam). The other three expressions of feelings are not present in the physical stratum. What we call progress in the physical stratum is only the awareness of comfort in the physical world. We either fail to see or purposely ignore the corresponding discomfort.

There is sometimes a conscious effort to forget this opposite side, and therefore we add the positive marks for comfort and place zeros on the debit side and proclaim that we are making progress. In fact, if we could see both sides, we would find that the balance is nil and as a result, we would realize that there is no progress in the physical stratum. It is like a government accepting the recommendations of a commission to increase the pay scale of the employees and to recover the increased expenditure through higher taxation. Will this be called economic progress? Certainly not, for it fails to increase purchasing power. The acceptance of progress in the physical field is only wrong mathematics.

Let us now examine the psychic sphere. In this sphere there are four expressions of feelings: comfort (anukulavedaniiyam), discomfort (pratikulavedaniiyam), denial (avedaniiyam) and psychic repression or suppression (nirapeks'avedaniiyam). One more distinction from the physical sphere is to be noted. In the psychic sphere, the relaxation or strain of the nerves is not the primary cause of feelings. In the psychic sphere, the main feature is that the sense of mental pabulum increases. The food of the mind increases but not its dimensions. So comfort in the psychic sphere would mean that state of the mind that provides more food for it. It would naturally result in a corresponding increase of discomfort, also, so that the balance of the pendulum may be maintained in the vibrational sphere. By way of illustration, it may be noted that in ancient times, when human beings were intellectually backward, they also had less emotional disturbances. One who is intellectually deficient is also less receptive to emotional disturbance. Highly intellectual people are extra sensitive in the emotional sphere. They create unnecessary problems out of nothing and waste sleepless nights over them. Thus, as far as comfort and discomfort are concerned, they balance each other in the intellectual sphere, also.

Relatively speaking, absence of pain or pleasure – which is called nirapeks'avedaniiyam – is in effect psychic suppression or repression. This is an unnatural state of mind and whether it lasts five minutes or ten minutes, five days or ten days or even a period of years, when the control is removed it again bursts forth in the form of comfort or discomfort. Psychic suppression or repression, therefore, does not lead to progress.

What is denial (avedaniiyam)? In ordinary circumstances, denial of crude physicality is most unnatural. Under this condition, either the function of nerve cells stops or is forcibly stopped. In other circumstances in the mental sphere it may amount to refusal to admit the existence of the mundane world. It is an attitude which holds that whatever exists is only illusory. This is a form of self-deception. It is a state comparable with death. Such an attitude promotes nihilism. It is not the property of life to promote nihilism. Therefore, the ultimate effect of denial is also visible in the form of comfort or discomfort. The expression of this effect will emerge when there is either an internal or external blow on the mind.

Thus we notice that so far as the mental sphere is concerned, there is no progress in it. For instance, it may be true to say that people in India were intellectually backward a thousand years ago as compared with today. The same mental pleasures were not available to them as are enjoyed by the present Indian population. But it is also true that the mental agonies to which the present day population is subjected were not so acute in the past. Thus, after taking into account all the pluses and minuses, we will notice that there cannot be any progress in the realm of intellectuality.

Now, let us examine the spiritual field. There is no comfort, discomfort, denial or psychic suppression or repression in the spiritual field. The reason is that as the goal is not finite, the states described as comfort, discomfort, denial, and psychic suppression and repression do not exist. Only one form of feeling is expressed in the spiritual realm and this is psychospiritual movement (aplutavedaniiyam). This expression is either non-lateral or multilateral. Being non-lateral, it does not allow the formation of reactive momenta, and being multi-lateral, it is immune from the effect of reactive momenta. The multilateral expression, which is in the nature of Cosmological vibration, can be called samismrta vedana in sam'skrta. The non-lateral expression, i.e. the non-subjective vibration, may be called bahuprajina'na vedana, or bha'sottara vedana. Psychospiritual moevement functions through pointed psychic existence, which is a non-subjective vibration. The specialty of bha'sottara vedana is that to maintain the equilibrium of the pendulum in this phase negative speed is not required. In the absence of negative speed, every movement is progress. Thus, there is no question of minuses; there are only pluses. This is a movement from negativity to positivity and this, therefore, is the real form of progress.

Samismrta vedana is psycho-spiritual: the event happens in the psychic sphere but comes in contact with the spiritual sphere. There can be no progress in the physical sphere as the pluses and minuses there cancel each other out. Similar is the condition in the intellectual sphere. But in the intellectuospiritual sphere progress is possible. It can also be measured to some extent, but progress in the purely spiritual sphere cannot be measured, as we have no measuring scale for that realm. The so-called physical progress is termed ka'ma in Sanskrit. The so-called intellectual progress is termed artha. Artha has a dual meaning: it is used in the sense of purport, as well as in the sense of wealth which solves a pending problem. The progress in the psycho-spiritual field is termed dharma. And pure spiritual progress, which is progress in the real sense, is called moks'a. The only difference between the intellectuospiritual progress and spiritual progress is that the former can be measured where as the latter cannot. The combined name of ka'ma, artha, dharma and moks'a is caturvarga. People should aim at dharma and moks'a and not ka'ma and artha, as only through the medium of dharma and moks'a is real progress possible.

It has been stated above that there is no progress in the physical and intellectual spheres. So should all efforts in these fields be stopped altogether? Should there be nm effort to develop physical sciences? No, we shall continue to make efforts in these fields, also. We have only to be cautious about the effects of such efforts on human society, human mind and even human physique. What happens with the so-called progress in the physical sphere is that the speed of life gets a quick momentum that affects the nerves. The effect on the nerves increases the function of the cranium and it results in the weakening of the heart. As a natural consequence, to the extent the physical sciences will advance for physical progress, the diseases of the heart and mind will increase in the same proportion. It will be noted that many so-called civilized people cannot sleep as their nerves are under strain. The diseases which were considered fatal 200 years ago are no longer so nowadays. They have become common diseases today. The fatal diseases in modern times are mostly connected with the heart and nerves. This is the result of so-called progress in the realm of physicality. In the future, the physical structure of human beings will be affected by these factors. The nerves will stiffen and the cranium will become larger. The bones, on the other hand, will become thinner. This will result in a change in the stature of human beings. They will have lean and thin limbs and a disproportionately big head. This change will come soon and fast.

The so-called intellectual progress affects the mind intensely. The nervous system and mind are not the same. The nerve cells are physical and any disease connected with them is, therefore, physical. What we term as madness is either due to nervous disorder or mental disorder or both. The progress in the intellectual sphere will result in a greater clash of emotions and will consequently increase insanity. There will be a noticeable growth of mad people in society. This will make it even clearer that intellectual progress is no progress. The real progress is only spiritual. In the spiritual field, due to the absence of the reactive momenta, there is no retardation; there is only movement forward. This is the nature of true progress.

Spiritual progress can only be attained on a firm physical mental base. Therefore, this physical and intellectual base has to be progressively adjusted to the changing conditions of time and space. Spiritual aspirants (sa'dhakas) have to devise ways to protect themselves from the reactive momenta in the physical and intellectual spheres. In the age when the nerves of human beings will fatten and the cranium will enlarge, the spiritual aspirants will also be subject to these changes. What, then, is the way to escape? There should certainly be some way to escape the extreme effects of these changes. Subtler waves should consume cruder ones. When the vibrations of pain or pleasure in the physical realm are consumed in the physicopsychic vibrations, the feeling of pain or pleasure will not be so acute, although the physical sphere will remain as large as before. In other words, this process will save the mind from reaction. As there will be no attraction towards pleasure, it will also save one from pain, not fully, but partially. Similarly, in order to escape the reactive momenta, the intellectual waves will have to be transmuted into intellectuospiritual ones. This will protect one from the reactive momenta in the psychic sphere to some extent – neither pain nor pleasure will overwhelm the mind. This stage is described in the Giita as Dukhesu anudvigna manah, sukhesu vigatasprahah. To the extent the desire for pleasure is less, one escapes from the reaction of pain.

The only true progress for human beings is spiritual progress. The wise will, therefore, concern themselves only with the spiritual sphere. The only concern with the physical and intellectual spheres will be adjusting the base on which spiritual progress will thrive. While concerning themselves with the adjustment in the physical and intellectual spheres, the wise should also continue to consume cruder waves in subtler ones according to the process described above. The absence of such consumption or transmutation in the physical and intellectual spheres is bound to lead to retardation. The wise, remembering that the goal of life is the subtlest goal, will make efforts to reach supreme blessedness. This is the only way to progress. There is no other way. Nanyapantha vidyate ayanaya.

Prout in a Nutshell 6
---
The sign of life of everything in this universe is dynamism. It was said in an earlier discourse that progress actually does not take place in the physical and psychic strata. Progress takes place only in the spiritual stratum. Of course, while there is no progress in the physicopsychic sphere, movement is there. Had there been no movement, the physicopsychic world would have met its doom. Thus there is movement but no progress or pragati. Prakstha gati ityarthe pragati. That is, that which leads to betterment is progress, but that which causes movement without development, is not progress.

For example, suppose one bull moves along a road and another one walks round and round in a grinding mill. The former is able to freely cover a few miles but the latter moves without getting anywhere.

From The Three Causes of Sin
Prout in a Nutshell 8

Why is true progress not found in the physical and mental spheres?


The Ecology of Progress

By Prof. Ravi Batra

To understand Prout, it is necessary to begin with its concept of progress. In common parlance, the term "progress" is associated with technical and scientific advancement, or anything that enhances the comforts of life. But these also create problems and can therefore not be termed as real progress.

Humanity is said to have made tremendous progress today because life seems so much more comfortable these days then it was a few centuries ago. Nowadays people can travel fast by land and air, whereas only a hundred years ago they were traveling by horse-drown bogeys and bullock carts. If we go back to ancient times, people had to travel on foot. This progress is commonly understood as an increase in living comforts through scientific inventions, which have eased our lives not only physically but also mentally. The invention of paper has helped spread scholarly ideas. People can now engage their minds reading novels and other literature. The Internet is another case in point, having put exchange of ideas and gathering of information at the fingertips of all. Scientific discoveries may be credited with tremendous advance that humanity has made in the physical and intellectual realm.

All this, according to Prout, is not progress. To be sure, it has resulted in a great change in the mode of living, but it is not progress because most scientific discoveries have created problems which were non-existence before or which have increased proportionally with the various material or intellectual developments. Faster travel today has increased the risk of accident; industrialization has resulted in environmental pollution and cancer and other diseases unheard of in the past, as modern medicines quickly cures the malady but generates side-effects requiring further treatment. Even in the intellectual sphere, there is much available to keep the mind occupies, but people today suffer from emotional problems and neuroses that did not afflict them before. And a momentous invention like the Internet is surely a mighty river of and and important carrier of information but it is also a cesspool of negative influence and even dangerous addiction to some.

Increased comforts in physical and intellectual spheres have been accompanied by deleterious side-effects, and who is to say that progress has really occurred in these realms. Indeed, Sarkar goes as far as saying that progress in the intellectual and physical sense is impossible unless there occurs a spiritual advance at the same time - unless they support spiritual development. In other words, the term progress in the intellectual and physical spheres is a misnomer.

Why cannot progress occur in the physical and intellectual arenas? Why must any positive development on these levels be associated with a negative movement? The reason lies in the very nature of the universe, which exists, in a vibrational flow balanced by positive and negative forces.

Physical development
Our Earth and the atmosphere surrounding it are finite. Any positive wave in these finite realms will have to be counterbalanced by a negative wave. Therefore, any invention creating a positive wave of physical comfort is matched by a corresponding negative wave leading to discomfort. In view of the interdependent nature of the physical world, it is not surprising that the results of new technology will be exactly counterbalanced by a side-effect. Therefore if life becomes easier in some respects, it will become harder in others. No one can laud science and technology as anything else but a mixed blessing.

Prout's claim that progress is impossible in the physical realm is very strong indeed. It seems to be incredible but it has an internal logic of its own. And today, with the constructive and destructive fruits of science visible in all directions, this logic has become manifestly clear. Can you think of any invention, which while reproducing life's boredom has not added to life's danger at the same time? Repetitive work is drudgery; when machine can do that work life becomes more pleasant than before. If dishwashers do our dishes, air-conditioners temperate our rooms, laundry machines clean our clothes, cars do our walking and so on, life certainly appears blissful relative to what our forefathers had to endure in a less scientific world. But then they did not have to cope with electric shocks, fatal accidents, urban congestion, super-selfishness, crime and so on.

Indeed the harm done by an invention varies directly with its promises of comfort. Coal results in smoke pollution and so does oil. Nuclear power has none of this and is one vast reservoir of power. But when problems first come in a nuclear plant they may be many times deadlier and more catastrophic than traditional sources of energy. You can move away from the pollution of oil and coal but from nuclear radiation there is no escape. It follows you wherever you go.

Today solar energy holds greater promise than nuclear plants. That is because its dangers are not yet known. Every scientific device conceals invisible dangers that become apparent much later. When utilizing new technology, we do not expect any trouble from it. This is faulty logic and very short term thinking.

Sarkar corrects this thinking by saying that the side effects of every invention are inevitable, because the universe is finite, and vibrational in nature, and any physical change producing comfort must be counter-balanced by an equivalent physical change producing misery.

Does it mean that science should be discarded? Not at all. With our overwhelming problems concerning energy, population and pollution, our relapse to pre-science days is unthinkable. All it means is that we have to be more cautious about inventions. Before translating any new invention into industrial technology, its side-effects should be thoroughly studies, and investments should simultaneously be made in controlling its emissions.

Mental development
While the concept of progress in the material sphere is at best dubious, things are not better in the intellectual sphere. The world seems to have greatly advanced in the realm of the intellect. There are more scholars today than ever before. People with M.A. and Ph.D. abound in many nations, and many more are habituated to regular reading and writing. But has all this occurred without a cost?

People in ancient times were intellectually backward, but they did not suffer from emotional stress and neuroses. One who is less scholarly is also less prone to mental disturbances, whereas an intellectual is highly vulnerable in this regard. He or she creates unnecessary problems in his own world of imaginations and experiences sleepless nights. Hence in the intellectual sphere also, progress is unlikely, if not impossible, because the feeling of increased pleasure is likely to be balanced by one of increasing trouble and pain. The barometer of progress in the ultimate analysis must be mental pleasure, which is really nothing but a mental vibration emitted by relaxed nerves. On the other end, pain is just an opposite experience. When the nerves are under tension, the vibration generated in the mind is called pain. In the evaluating the impact of science, people usually focus on the conveniences it has provided, while ignoring the nervous tensions it has created in our lives. The fact that progress is not possible in the material sphere only means that the scientific change increases both pleasures and pain in the same proportions.

The same holds true with intellectual activity as well. In most states, mind experiences wither pleasure or pain. There may be cases of mental repression of mental denial of either comforting or discomforting things, but such mental stated do not last long. Generally, mind is either happy or unhappy. The intellectual activity undoubtedly increases the feeling of pleasure. A person who has won an argument over another is usually very happy and sometimes delirious with joy. But after a while, he will experience a corresponding amount of pain in some other aspect of his or her mind. The reason is that the human mind has a certain mass and volume. Purely intellectual study and analysis fail to enhance its mass. All they do is to increase the activity and play of ideas into a given intellectual arena. With a greater number of thoughts criss-crossing a given mental field, the result inevitably is increased clash in the mind. Hence occurs the mental breakdown. hence the neuroses. Hence the growing need of psychiatrists in the intellectually developed societies.

True progress
Is the progress possible at all? The answer is yes. Human existence has three aspects--physical, mental and spiritual. While the first two aspects are not amenable to progress, the third is. Increased happiness in that sphere is not neutralized by increased misery.

While physical and intellectual activities deal with the limited, spirituality is concerned with the unlimited. Hence the goal in the spiritual arena is not finite but infinite. Therefore, the feeling of pleasure resulting from spiritual activity is not accompanied by pain, or happiness by misery. This then is true progress. In the spiritual experience there is no negative movement, no reaction. For every effort there is a forward march unaccompanied by any deleterious side-effects.

Spiritual activities include meditation and selfless living. Without providing help to the needy, the forward movement towards the infinite is impossible. And since mind's goal is infinitude, the spiritual life results in an expansion in the volume as well as the mass of mind. As a result, the mental conflict declines, and the nerves get relaxation. The person becomes broadminded. He or she seeks to serve others, to share in their pains. A community which respects the selfless beings and attempts to emulate them, experiences increased happiness without corresponding pain. That is when true progress occurs in the entire society. The degree of selflessness, therefore, is the true gauge of society's progress, and not the material development, or its intellectual attainments.

While real progress is unlikely in the material and mental sphere, Prout does not advocate that scientific and intellectual pursuits be abandoned. On the contrary, Prout is the champion of science, art and literature. Sarkar insists, however, that scientific advances should be "spiritualized"; they should be accompanied by spiritual practices for such practices enable us to gain increasing mastery over our body and mind. All detrimental effects of scientific and intellectual developments on the human organism can thus be brought under control.

The introduction of new technology increases the pace of life. More decisions than before have to be made in a relatively short span of time; one has to move fast from place to place in order to cope with the speed of the machines. All this adversely affects the nerves, and in turn puts stress on the brain and the heart. Heart failures and mental agonies are the inevitable byproducts of science and technology. Spiritual practices, which calm the nerves, are therefore indispensable if we intend to master science and not be mastered by it.

Prout's concept of progress has profound implications for humanity. It suggests that scientific change and intellectual transformation, unaccompanied by spiritual advance, would lead only to degradation in the physical arena such as our environment but also to racism, bigotry, and social conflicts. Spirituality is the foundation of all progress. During the 20th century, thousands of remarkable inventions and new theories have almost totally transformed our way of life. There is no indication that this trend will slow down, rather we expect accelerated movement in all spheres of life. However, at the present we have spiritually stagnated and even moved backwards. Consequently, battles and wars have been deadlier in the 20th century than ever before. Rising greed, crime, drugs and environmental pollution threaten to overwhelm the delicate thread of life on our finite planet. The moral is that change in the physical and mental sphere, without spiritual advance, is ultimately self-destructive.

From Proutist Ecology and Economic Development
Ravi Batra, Prout Research Institute, Italy 1990

Copyright Ravi Batra 2004


Progressive

Human Progress

By Shrii Prabhat Ranjan Sarkar

There are three fundamental strata in the manifest universe: physical, metaphysical and causal. Over and above, there is one transcendental sphere. Such are the three strata in the human entity, too: crude, subtle and causal. And there is one reflected consciousness besides. There is no question of any development in the conscious sphere because soul (atman) is a non-attributed transcendental entity. Where there is imperfection and impermanence, there lies the scope for development. The movement from imperfection towards perfection is called progress. There cannot be any development in the transcendental sphere, which is perfect and eternal, though there is full scope for it in the psychic world. The crude body is made up of five rudimental factors, which are nothing but the crude manifestation of Macrocosm. These fundamental factors are the constituent parts of the physical bodies of all created beings.

The One who is the origin of all beings is the Supreme Entity. The Supreme Entity belongs to all, equally. To get protection and to enjoy the manifested universe of the Supreme Entity is the birthright of each and every being. Nobody has any right to accumulate excessive wealth. To accumulate and desire more mundane property is a crime against society and a sin against God. It is a highly immoral and anti-social action. To fight such vested interests and to wage a war against such anti-social activities is upright and sacramental. The physical body is imperfect and impermanent because it is under the bondage of time, space and person. Human beings have an incessant and indomitable desire to liberate themselves from the bondage of relativity. If there were no such longing, there would be no intellectual development. Those who are struggling hard all the time for physical existence get little time for mental development. The problem of bread and butter will stagger the development of mind. The guarantee of equal opportunity and minimum requirements of life to all is an essentiality for the well-integrated elevation and evolution of the human personality.

The physical body cannot attain liberation from the triple bondages of time, space and person. There are and will be relative variations in the degree of bondage from individual to individual, but whatever be the ration of variations, each person will have to fight ceaselessly for their intellectual progress. Otherwise, there will be no mental growth. Struggle is the essence of life and inaction is death. Avoidance of struggle is hypocrisy. Baser elements and vested interests, which do not like to see a free and prosperous humanity, invent and advocate different kinds of `isms' to suck and exploit the ignorant masses under the guise of lifeless dogmas. In the name of “isms” they sow the seeds of dissension and fissiparous tendencies in the society to perpetuate their exploiting machinery. Human society is one and indivisible. There is no fundamental difference between one human being and another. All derive the vital juice and the life force from one and the same source. Hence talk of dissension and differentiation is against humanity.

In the Macrocosmic Entity, the subtler world is above the cruder one. The same occurs in the microcosmic entity. Human beings should chain themselves to the oar for their intellectual progress. Otherwise the mind will run after crude physicalities. Due to this crude thinking or the constant superimposition of crude waves, mind will be converted into matter. Mind cannot remain stagnant. Hence everyone must contemplate higher and subtler phenomena or should take the ideation of the Cosmic Self.

The crude and the subtle mental bodies are part of the psychic body of the Supreme Soul (Parama'tman). Hence we cannot ignore anyone. As everybody has equal rights of proper utilization of mundane potentialities for the maintenance of their physical existence, likewise everyone must be given equal opportunities for their mental progress. Inferiority complex is a kind of mental ailment. There are so many persons who think themselves inferior and useless due to poverty, lack of education and social injustice. Virtuous people and the well-wishers of society will have to arrange proper treatment for these ailing individuals and suffering humanity. But it is a matter of great regret that the so-called religious leaders have been fostering such complexes from time immemorial. By propagating different kinds of `isms' they have been exploiting the common mass. If the supporters of such fissiparous principles in the physical spheres are satans, then the advocates of such harmful theories in the intellectual sphere are polished satans. Mental development is not possible without constant endeavor to liberate oneself from physical bondage, and likewise, if there is no pauseless effort for intellectual emancipation, there will be no progress in the causal world. Intellectual pursuit is essential for intuitional development, though intellectual pursuit can bring about only a temporal emancipation.
[…]
I want that every person should be guaranteed the minimum physical requirements of life, every person should get scope for the full exploitation of psychic potentiality, every person should get equal opportunity to attain absolute truth, and endowed with all the glories and achievements of the world, every person should march towards the Absolute. In and through this movement human beings should be made conscious of the purpose and meaning of life.

Prout in a Nutshell 6

What is meant by metaphysical?


Equilibrium and equipose - prama

Equilibrium and Equipose - Pramá

By Shrii Prabhat Ranjan Sarkar

The word prama' is derived as pra-ma' + d'a + t'a. The meaning of the root-verb ma' is to measure, to fathom. So the etymological meaning of prama is balance. In English the two words equilibrium and equipoise are used in this sense. But there is some practical difference between these two words. Equilibrium is used in the sense of balance in physical strength and equipoise is used in the sense of balance in weight. Suppose there is a tug-of-war between two parties. If both the parties are equally strong, no party is able to pull the other party towards itself, i.e. there is a physical equilibrium between the two parties. Take another case. Suppose there is a one-kilo weight on one side of a scale and on the other side there is one kilo of eggplant. As there is equality of weight on both sides, the scale is evenly balanced. This balanced state in weight is called equipoise. Equilibrium and equipoise are collectively known as pramá.

Just as equilibrium and equipoise – pramá – is indispensable in individual life, it is equally true in collective life as well. The superiority or excellence of the social structure or the culture and civilization of a community of people is derived by the degree of pramá which that community attains in its individual and collective life. It is somewhat strange that although the human beings had come onto the earth about a million years ago and although the human civilization had started about fifteen thousand years ago from now, they could not bring about perfect balance or prama' in the three spheres of individual and collective life. What is more strange is this, that they did not even feel the necessity of establishing prama' in individual and collective life.

For instance, though the western world has made some material progress and tried to bring a certain degree of pramá in the physical sphere, they did not make any sincere effort to establish prama' in the spiritual sphere nor are they doing the same even today. Of course, they made some effort to bring prama' in the psychic sphere by bringing about some development in the intellectual sphere. India is the only country in the world where at least some attempt was made to introduce pramá in the spiritual sphere but it did not reach the state of perfection. Like the West, India also made some attempt to establish prama' in the psychic sphere. But that attempt was not remarkably successful.

If we analyze the history of different communities of people of the world, we notice that despite the tremendous physical, psychic and spiritual potentialities in them the opportunity was not utilized for the establishment of prama' in individual and collective life. This was due to their defective way of life, their dogmas, their defective ideas and practices and the faulty social and economic system. They could not strengthen the human society by developing different branches of knowledge, its culture and civilization, its intellectual and spiritual advancement. In the absence of pramá they could not contribute to human society to the extent they could in developing different branches of human knowledge, in uplifting the standard of culture and civilization, and raising the level of intellect and intuition.

February 1987, Calcutta
Prout in a Nutshell 9

What are two concepts of balance of pramá?


Lack of Prama in the Physical Sphere

By Shrii Prabhat Ranjan Sarkar

Nature has been bountiful to each and every region of the world and has endowed enormous wealth both on and under the surface of the earth. In fact, different areas of the world are full of agricultural, mineral, aquatic, medicinal and forest resources; yet in many economic regions of the world there is utmost poverty, low standard of life, and cultural and industrial backwardness. As a result, with the curse of acute scarcity of food, clothes and accommodation, as well as lack of education facilities, even today in the 20th century when material science claims to have made strident progress, millions of people are fighting for their physical survival. There is no shortage of physical resources in any economic region due to the blessings of nature. But due to the lack of benevolent propensities those materials were not utilized for social and economic development. In consequence, the basic physical necessities of people (food, clothes, accommodation, medical treatment and education) could not be fulfilled. Obviously there is large-scale want of prama' in the physical sphere.

Let us take the case of Ra'r'h – the starting point of human civilization. Nature has provided the hilly land of Ra'r'h with enormous resources. In the different strata of old hard rock there are gold, silver, copper, mercury, mica, manganese and many other minerals. There are large deposits of quartz and various types of other valuable minerals in the stratum of hard igneous rock. There is good-quality coal and sand in the stratum of ancient alluvial rock and dead stone. Western Ra'r'h is rich with mineral wealth. The soil of eastern Ra'r'h, it having been formed form the seabed, is comparatively new. There is a great possibility that mineral ore may be extracted from its bosom, especially in those areas that were covered by the Sargasso Sea in ancient days.

Eastern Ra'r'h is as rich in on-surface wealth as western Ra'r'h is rich in underground wealth. The sort of rich fertile land we find in Burdwan, Hooghly, Howrah, eastern Midnapur and Kandi subdivision is very rare in the whole world. The reason is that the rivers of Ra'r'h such as Damodara, Ajaya, Mayu'ra'ksii', Kam'sa'vati, Suvarnrekha, Vakreshvara, Kopai, Shilavatii, Hinglo have carried alluvial soil enriched with calcium and various mineral resources and made the surface of the earth very rich; as precious as gold. In that fertile soil there can be bumper harvests of paddy (rice), wheat, sugarcane, pulses, cotton, mulberry and non-bulberry silk and many other agricultural products. The laterite soil of Ra'r'h is so rich with calcium that good quality apples, pears, oranges, papayas, guavas, grapes, castor-apples and many other fruits can be grown in abundance. By introducing various kinds or irrigation systems (small irrigation, lift irrigation, excavation of tanks, etc.) efforts may be made for the growth of orchards and for the cultivation of three crops of rice in a year (early autumn, winter and summer). On the basis of the tremendous potentiality for agricultural production, numerous agrico-industries and agro-industries could be established in Ra'r'h, but unfortunately, this potentiality has not been tapped so far. The forests of Ra'r'h are also full of resources. They have an abundance of sal, piyasal, hizal, polash, ashok, kusum, jam (blackberry), jackfruit trees, etc.

So although there are enormous natural resources of various types in Ra'r'h, its people are under-nourished, half-naked, badly housed, decimated by disease and illiterate. Had the economic plans of the country been based on the principle of prama', the social and economic picture of Ra'r'h would have been completely different from what it is now. There is another economic region, the adjacent state of Orissa, which is equally rich with natural resources and yet equally poor. The economic potential of Orissa, abundant with tremendous agricultural, mineral and forest resources like Ra'r'h, is very bright. On its long coastal belt, there is immense potential for starting large numbers of farms and factories. There are also good possibilities for the growth of iron and steel industry, shipbuilding industry, port-dock industry, tidal electricity generation, etc. Moreover, on the basis of the agricultural resources of Orissa, thousands of agro-industries and agrico-industries can be started. But due to the absence of any social and economic planning based on prama' in this region, a large percentage of the people of Orissa are living in abject poverty. Why should we single out only Ra'r'h and Orissa? Almost all the countries of the world are faced with nearly the same sort of economic crises due to a lack of prama'.

February 1987, Calcutta
Prout in a Nutshell 9


Lack of Prama in the Psychic Sphere

By Shrii Prabhat Ranjan Sarkar

The human mind has two main functions: thinking and recollecting. The human being is predominantly a mental being. So the greatness and excellence of human beings lie in their thinking capacity, intellectual subtlety and brilliance, and wisdom. Human beings, in the process of expressing their creative faculties, externalize the colorful and varied ideas of their psychic world in a variety of ways: on canvas with colors and brushes, in poetry and literature with the touch of pens, and in sculpture with the subtle use of hammers and chisels. Their philosophical ideas, their scientific observations and experiments, and the study and analysis of various branches of knowledge are exclusively within the psychic preserve of the human mind and have been honored as the golden harvest in the psychic realm. But if there is a lack of prama' in the psychic sphere, then many ommissional and commissional mistakes and defects are bound to creep other branches of human knowledge. Dance may lose rhythm, painting may lack proportion, music may lose its harmony in tune, melody and rhythm and in the various branches of literature there may be an overgrowth of parasitic weeds of immature expression.

Suppose a painter is drawing a picture. There is a small pond. The pond is full of beautiful transparent water upon which a fully flowered lotus sits. Suppose the pond occupies a square inch of space, whereas the petals of the lotus occupy two square inches of space. In this case, the painter has clearly lost the basic sense of proportion and impaired the spirit of balance in art. That is, the painter has violated the principle of prama' in the creation of his art. Naturally, in the absence of prama', artistic creation cannot be symmetrical or systematic.

Let us take the case of poetry. Successful poetry is a balanced blending of idea, language, metre and expressional beauty. But if a poet has only a flair for language and depth of ideas, and is not skilled in metrical rhythm or cannot introduce beauty in composition, then the poetry will suffer from lack of prama'. Poetry devoid of prama' cannot attain the height of success.

Similarly, song is the inner blending of idea, language, melody and rhythm. In the absence of any of the four, prama' will be lost and the song will lose its charm and beauty. It will be nothing but a random composition, a few lines of lifeless words.

Philosophy had its beginning in the distant past to discover and realize the mysteries of creation. Various scholars in different branches of human knowledge established various schools of philosophy in different ages. Some of these philosophies were idealistic, some were materialistic. What is the purpose of philosophy? The purpose is to discover the unmistakable link between the Creator and His creation. But philosophers, in spite of their sincere efforts, have not yet been able to build a bridge between the relative world and the absolute world. It seems philosophy has lost its way in a labyrinth of metaphysics. The defective conclusions of philosophers have made respective schools of philosophy dogma-based intellectual extravaganza. Regarding these types of philosophies Lord Shiva said: lokavya'mohaka'raka – they are the cause of psychic disease.

February 1987, Calcutta
Prout in a Nutshell 9
---
Question: Suppose a particular country is very poor – there is no shortage of food, but there are other shortages in the realm of physicality. Can there be psychic prama’trikon’a or physical prama’trikon’a there? Then what is that country to do ? Should that country attack another affluent country to get its necessities of life? Should it become fascist or imperialistic? How is it to develop? Suppose it is thickly peopled, then? Until it develops agriculture there won't be any prama’trikon’a in the physical sphere?
Answer: Can't the problem be solved through commercial transaction or barter trad? Say one country has surplus food or hide, leather or jute. Can't the problem be solved through barter trade? Burma has a shortage of leather and hide; Bangladesh has a surplus of leather and hide but a shortage of rice. There can be barter trade between them.

Question: Suppose in a particular land there is no shortage of food and other physical necessities of life, but the psychic structure moves within the four walls of a particular ism – there is no scope for free psychic movement. Can there be physical or psychic prama’trikon’a in that land?
Answer: Where nature is bountiful or human dexterity is bountiful, there cannot be physical prama’trikon’a if there is want or shortages in neighboring countries. In India, Punjab and Haryana are a bit affluent; Orissa, East U.P and Bihar are extremely poor. Side by side light and darkness cannot remain. Naturally political peace is sure to be disturbed. America is affluent, Canada is affluent, Mexico is poor: therefore there cannot be any peace in NY Sector. So there cannot be any peace in our world. In Africa, countries south of the Sahara are extremely poor; physical prama’trikon’a is not possible in such countries. For physical prama’trikon’a there must be sufficient food and other physical necessities for the entire world.

Question: There are certain psychic diseases that have their origin in the physical sphere – they are physicopsychic diseases. Can there be a radical cure of these diseases if there is no free psychic movement?
Answer: There are certain diseases that have their origin in the psychic sphere - they come to the physical level from the psychic level. Microvita may create physicopsychic diseases also – diseases starting from the physical level and coming to the psychic level. If the psychic self is not properly balanced, a radical cure is not possible.

Question: Suppose in a particular country people are very much moralist; there is no dearth of food and other physical necessities, and there is free psychic movement also – there is no bar in reading a particular book or coming in contact with a particular philosophy. Even in that case can there be spiritual prama’trikon’a in that country?
Answer: For spiritual practice you are to create a spiritual urge. Therefore you are to create a proper system of education. Education should be imparted in spiritual and psychic style. When they get proper education proper spiritual urge is created - then they will start sadhana. So we must start primary schools throughout the entire world to create a spiritual urge amongst the little pupils. I am not in favor of starting colleges [initially]; I am in favour of starting primary schools. In the entire world we have got one degree college at Ananda Nagar and thousands of kindergarten schools.

February 1987, Calcutta
Prout in a Nutshell 9


Lack of Prama in the Spiritual Sphere

By Shrii Prabhat Ranjan Sarkar

The main purpose of spirituality is to discover the Supreme Consciousness (Parama Shiva) who is lying quiescent in every human existence, and to establish oneness between Macrocosm and microcosms, between Cosmic Being and human beings, between parama'tma and jiiva'tma'. Very often, ignorant of real spirituality and goaded by religious dogma, people undertake long and hazardous journeys to places of pilgrimage, sometimes even selling their earthly possessions like houses, cultivable land, etc. to make the trip possible. They hope to attain virtue by taking a holy dip in sacred rivers. It is needless to say that this causes a loss not only of energy, time and money, but brings much trouble and no spiritual gain. This is one of the glaring examples of lack of prama' in the spiritual sphere.

February 1987, Calcutta
Prout in a Nutshell 9


Prama’samvrddhi, Prama'rddhi and Prama'siddhi

By Shrii Prabhat Ranjan Sarkar

It has already been said that the importance of prama' in all the three phases of human existence is tremendous. Physical progress is deeply associated with the psychic and spiritual development of human beings. When the balanced state of material development, having reached a supreme height, maintains proper adjustment with the psychic and spiritual elevation of individuals and the collectivity, it is called prama’samvrddhi.

Similarly prama'rddhi occurs when the balanced psychic stratum attains the peak of progress and maintains adjustment with the material and spiritual progress of individuals and the collectivity. In this state of prama'rddhi the ectoplasmic stuff of mind gets powdered down. It develops not only in mass and volume, but moves forward towards the pinnacled intellect (agryabuddhi), while maintaining psychic adjustment, in order to attain sharp penetration.

Finally, prama'siddhi. Prama'siddhi is a state when the mind, having transcended the psychospiritual stratum, attains a pinnacled state and absolute equilibrium in spiritual progress and maintains an adjustment with the physical and psychic development of individuals and the collectivity.

February 1987, Calcutta
Prout in a Nutshell 9


Lokatrikona

By Shrii Prabhat Ranjan Sarkar

Lokatrikon'a or prama'trikon'a (balanced triangle) of individuals and the collectivity is formed in the physical, psychic and spiritual spheres. In the flow of evolution, lokatrikon'a comes at the first phase of creation emanating from the sprout of Parama Purus'a (Supreme Consciousness). In the first phase there is balance in the lokatrikon'a of individuals, but in subsequent stages, due to the influence of time, place and person and due to clash of vrttis (propensities), the balance of lokatrikon'a or prama'trikon'a gets lost. This state of loss of balance in prama’trikon'a or lokatrikon'a is called the stage of derangement. At this stage if the lost prama' is re- established it is well and good. If it is not, the lokatrikon'a in the downward movement gets worse and enters the stage of disruption. If people fail to counteract this trend of downward movement, the lokatrikon'a further descents to the stage of degeneration. Human society today has reached the stage of degeneration and, as a result, is lost in the wilderness of economic bankruptcy, social unrest, cultural degeneration and religious superstition.

Some solutions
Once the society reaches the state of degeneration, the balance of lokatrikon'a cannot be restored. Rather, society will have to be lifted up step by step from the stage of degeneration to the stage of disruption, and then from the stage of disruption to the stage of derangement, and in the final stage balance in prama'trikon'a or lokatrikon'a will have to be established. Although all three aspects of life, physical, psychic and spiritual, carry equal significance, the physical stage should be given greater importance in the initial stage. If prama' is lost in the physical sphere, the anti-social elements will have the upper hand in society. They will pollute the social environment. Consequently, prama' in the mental and spiritual spheres will be lost. The mental condition will tend to move towards further degeneration. So, in the physical sphere, the establishment of prama'trikon'a or lokatrikon'a is the foremost necessity.

Now the question is, what should be done to restore order in lokatrikon'a and prama'trikona? First, we must divide each stratum into various substrata. For example, we may divide the physical stratum into the following strata: agriculture, industry, trade and commerce, medicine, irrigation, physical education, etc. Here it should be mentioned that as far as education is concerned, the science subjects come within the scope of the physical stratum as they are directly concerned with the material world. On the other hand, the humanities (language, literature, history, philosophy, etc.) come within the scope of the psychic stratum. By forming sub-triangles for each substratum, a greater degree of balance can be established. The physical stratum will then have to be gradually elevated from the stage of degeneration to the stage of disruption. Later, after restoring a greater balance in the sub-triangles, it will have to be raised form the stage of disruption to the stage of derangement. There will be a perfect balance in lokatrikon'a or prama'trikon'a of the physical stratum when all the sub-triangles are in perfect equilibrium.

Similarly, there are also many substrata in the psychic stratum, such as physicopsychic, psychospiritual, etc. When the degree of balance within these substrata increases, the psychic stratum will be elevated from the state of degeneration to the state if disruption, and from the state of disruption to the state of derangement, and finally there will be a perfect balance in lokatrikon'a or prama'trikon'a in the psychic stratum.

Now let us come to the question of the spiritual stratum. It, too, may be divided into several substrata, although they will be comparatively few in number. The degree of balance within the substrata will also have to be increased gradually. Thus, the spiritual stratum will be raised through the stages of degeneration, disruption and derangement. Balance in the natural lokatrikon'a of the spiritual stratum will then be established.

To restore balance in the lokatrikon'a or prama'trikon'a of the physical stratum, the following four factors should be considered:

1. The physical demand at present and the physical demand in the foreseeable future.
2. The physical supply at present and the physical supply in the foreseeable future.
3. The maximum utilization of land.
4. The five fundamental principles of Prout concerning that item.

For example, while trying to solve the food problems of any economic zone, the sub-triangle of agriculture will have to be created. A proper irrigation system may have to be introduced, and high-breed varieties of seeds may have to be used. By extensive cultivation of land using tractors and necessary fertilizers, three or four crops may be harvested every year. The proper crops for the proper soil will have to be selected. Agricultural cooperative and agricultural producers' cooperatives will have to be started. Farmers’ brigades will have to be formed. Agriculture should be conducted on the basis of the principle of consumption, and not the principle of profit making. There should be a proper preservation and distribution of agricultural products. A proper balance in the lokatrikon'a or prama'trikon'a of agriculture will help establish balance in the lokatrikon'a or prama'trikon'a in the physical stratum.

In the same way, if there is a perfect balance in the sub-triangles of the substrata, there will be a balance in the lokatrikon'a or prama'trikon'a in the psychic and spiritual strata.

When all the lokatrikon'as or pramatrikon'as of the physical, psychic and spiritual strata collectively form the final lokatrikon'a or prama'trikon'a, its central point will coincide in a perfect balance with the central point of the Supreme Gun'atrikon'a. A perfect state of balance will be established between individuals and the collectivity and between the collectivity and the cosmos. This supreme balance in all spheres will bring a perfect state of prama' everywhere. The society will attain prama'samvrddhi in the physical stratum, prama'rddhi in the psychic stratum and prama'siddhi in the spiritual stratum. That will be the stage of all-round welfare, progress and perfection for the entire humanity, for the entire living world.

February 1987, Calcutta
Prout in a Nutshell 9


The Principle of Social Equality

By Shrii Prabhat Ranjan Sarkar

Dynamism is the essential characteristic of this world. “The world is called jagat because it is always in motion. The Sanskrit word jagat is derived from the root verb gam plus the suffix kvip, which means “an entity that has an inherent tendency to move”. Just as there is individual movement, there is movement in collective life as well. This very movement requires three things: first, an inspiration--an impetus from behind. When someone stops moving, another will have to push from behind saying, “Move ahead!” Secondly, the capacity for movement; that is, the one who moves forward must have the requisite strength to do so. In the absence of adequate strength, how can one move forward? Thirdly, the goal of movement. These three factors are absolutely essential for any movement.

The movement that the ancient human beings started, individually as well as collectively, has not yet come to an end. Nor will there be any comma, semi-colon, colon or period to check that movement; it is uninterrupted.

Now the question arises, by what inspiration, by what strength, and towards which goal do human beings move? It has been observed that human movement is inspired by two ideas. In my recent book Sabhyata'r A'di Vindu-Ra'r'h, I have used two terms for these ideas, Principle of selfish pleasure (a'tma-sukha tattva) and Principle of social equality (sam-sama'ja tattva).

Whatever human beings do, motivated by the principle of selfish pleasure, is for the sake of pleasure. This principle of selfish pleasure rests on dogma. All the social, economic and geographical forces that motivate human beings are guided by dogma; and this dogma is entirely based on the principle of selfish pleasure. Human beings yield to this dogma with the sole intention of attaining selfish pleasures; even educated people knowingly submit to dogma. They know that they are surrendering their intellect to dogma, and that the outcome will be undesirable; they know and understand everything – why, even then, do they knowingly submit to it? They are all deliberate sinners and intentionally accept dogmas as truth. They observe that these dogmas are based on the principle of selfish pleasure; but they think, “I don't care whether it does good or harm to others, because at last I have enjoyed some pleasure!” Being motivated by this idea, they enslave themselves to dogmas.

In the civilized world, even educated people knowingly follow dogmas because they have a desire in the back of their minds to attain some mundane pleasure in this physical world. Even in this civilized world where so much progress has been made in the field of knowledge, people are still following these dogmas, as if they are blind. The snares of these dogmas have to be shattered to pieces; the iron prison gates of dogma will have to be crushed to dust.

The second principle is the Principle of social equality. The Supreme Consciousness (Parama Purus'a) is the goal of everyone. We are all moving towards Him, both individually and collectively; but we will not be able to move ahead if we compromise with all the disparities and inequalities of collective life. We should eradicate all these inequalities, while at the same time we move together towards our spiritual goal. The progress of all would be accelerated if the inequalities were uprooted, if this were the motivation behind our movement towards the Supreme, we may not attain selfish pleasure, but we will enjoy spiritual peace, and pure spiritual bliss in the realization of Cosmic Grace.

So the endeavor to advance towards the ultimate reality by forming a society free from all inequalities, with everyone of the human race moving in unison, is called the principle of social equality. That is why I say categorically, that we must totally reject all those hypocritical ideas that are contrary to this the principle of social equality, and we must welcome all those ideas, which will help human beings to be established in it. All opposing theories must be removed mercilessly, just like thorns from our path.

And in this process we must not give indulgence to any dogmas or supernatural ideas. This should be the task of the present human beings; all people should combine their efforts and strive unitedly to accomplish that end. It is futile to think of an individual's past--we must not discriminate whether one is black or white. We should only remember that we must establish ourselves in the ultimate reality, by forming a new social order based on the principle of social equality. When we have embraced the ideal of the principle of social equality, when we have attained the physical strength, psychic intellect and spiritual wisdom to materialize it – should we not play a successful role to implement this noble and sublime ideal? Our coming to this earth and our remaining here, our every breath, every vibration of our existence – should this not attain supreme fulfillment? By utilizing all our physical, psychic and spiritual powers, should we not attain the pinnacle of human glory?

31 December 1981, Anandanagar
The Liberation of Intellect--Neo-Humanism


Utilization

Shrii Prabhat Ranjan Sarkar’s concept of utilization is closel related to his concept of resources and theory of value. His theory of value is based on the distinction between existential value and utility value. Utility value is derived from the capacity of resources to satisfy human needs and wants in the process of consumption, while existential value is the precious value every living being has as an unique part of creation, irrespective of whether or not it has value to human beings. Different resources can be used in different ways to satisfy different human needs and wants, so utility value can only be properly realized if ther is maximum utilization and rational distribution of all resources.

In the following excerpt, Shrii Sarkar takes on the issue of mis- and non-utilization:

If sin and crime are considered together there are three reasons for them. The first cause is shortage of physical and psychic pabula. The second one is non-utilization of over-accumulated physical and psychic pabula. The third one is stagnancy in the psychic and physical strata.
[…]
The second cause is non-utilization of over-accumulated physical and psychic pabula. Where there is over-accumulation of physical wealth several problems occur. Human beings do not have many needs. Primarily they need satisfying meals and clothing, according to their necessities. Most people do not even want many things. the desire to accumulate money is actually a mental disease. The accumulators do not accumulate to fulfill their basic needs a human needs are few. For instance, if a person has a mango-grove that yields 500 mangoes and a family of five, what will he do with so many mangoes? In cases of over-accumulation there is very little chance of utilization. Hence, if the sadvipras are not vigilant, where there is over accumulation non- utilization will occur.

Moreover, where there is over accumulation people tend to mis-utilize wealth by indulging in their baser propensities rather than their finer ones. Therefore you will mark, as I am making it crystal clear to you, that most of the kings and nawabs of ancient times were, and most of the aristocrats and wealthy people of today who have nothing to do are generally wicked and mean-minded. In addition, you will see that government officers who do not have psychic and spiritual interests also become mean-minded. When we have to judge, we must be frank. It can be observed that it is natural for people to move towards sin if over-accumulated physical and psychic pabula is not utilized. If people have developed intellects which are not properly directed, and there is no administration of the sadvipras, people become polished satans and inflict sufferings on others. If the parents of a boy die and he has no guardian, due to a lack of proper guidance the boy may easily become reckless and a sinner.

To repeat, non-utilization of over-accumulated physical and psychic pabula is the second cause for becoming a sinner. I have already discussed the problems of the “have's”, and the “have- nots”. To satisfy the greed of the have's, the have-nots become slaves, and to appease their own hunger they become sinners. The have's mis-utilize the intellectual and physical wealth of the have-not's to satisfy their baser propensities. In the background sit the big capitalists; in the foreground, as their agents, are half-naked children! This is the cause of the downfall of society.

There is still one thing more. There are countries in the world where the average standard of living of the people is quite high and where there are no have-not's who become slaves due to the evil designs of the have's. Where there is excessive wealth, the feeling of, "What should I do?" crops up in the minds of the people. Moreover, people take to the path of suicide in the absence of proper direction. They also become addicts and social parasites and they do not know what they should do and what they should not do.

From The Three Causes of Sin
Prout in a Nutshell 8

Mention one problem of physical over-accumulation where there are no have-nots


Theory

By Shrii Prabhat Ranjan Sarkar

The theory that springs out of fundamentals can be materialized with little effort. But that materialization will depend upon the effort, time and opportune moment. When theory precedes practice, however, the theory may or may not be materialized. There are four main factors that are responsible for the failure of any theory.

Hypocrite's psychology
The first factor is the hypocrite's psychology. Hypocrites formulate theories without the least intention of materializing them. By exploiting the name of a theory they serve their own purpose and that of their group. But without making any effort to materialize their theories, how will they be put into practice? They are obviously only for show. People formulated many such theories in the past and are still doing so even today. Such hypocrites want to misguide the people by their tall talks alone. Lord Shiva had this to say about such people: “Loka vyamoha karaka.” That is, “They create disease in the minds of the people.” Their aim is not to solve society's problems. Rather, they are the chief cause for the downfall, retardation and sad plight of human society. The present crisis in today's civilization is due to them. Their theories are based on the psychology and intellectual extravaganza of the hypocrite. You will certainly encounter many such theories in the social sphere, the economic sphere, and other spheres of life. This is not the problem of a single country, but of the entire intellectual world. Again I repeat that the crisis in civilization today is due to the intellectual extravaganza of these hypocrites, these polished satans.

Take the mixed economy, for example. Those who have any sense know that it is a farce. It was neither implemented in the past nor will it ever be implemented in future. It is a white lie. Nor are its exponents interested in implementing it, for their motive is simply to dupe the people. Peaceful coexistence is another case in point. It too has never been put into practice, nor will it ever be in the future. Democratic socialism is yet another example. It is as good as golden plaster. Plaster should be made of stone and not gold. Behind all this works the hypocrite's intellect, one of the four factors responsible for the failure of a theory.

Theoretician's psychology
The next factor is the theoretician's psychology. When theoreticians expound a theory they do not study the world to ascertain its practical application. Blind to what is underneath their feet, and with total disregard for reality, they build castles high in the sky. After some time most of the theoreticians' philosophies fade into obscurity.

So many theories have been expounded throughout the history of India. Some of them even had some practical application and, so some extent, met with success. But you will notice that, among the five theist philosophies, the Nyaya philosophy (not the Nyaya of Kanada but that of Gautama) soars high without having any concern for the practical plane. Therefore, no practical cult was possible on the basis of Gautamiiya Nyaya. In Medieval India, many scholars of Nyaya uselessly researched year after year the question whether the oil is in the pot or the pot is in the oil. This has nothing to do with the real world. Some people may wonder why there was not more development in Pathan India, in spite of a high population of scholars. The reason is that Nyaya philosophy, the philosophy divorced from practicality, had too great an influence on life.

There is one more defect in the theoretician's psychology. Human life is trifarious: physical, intellectual and spiritual. However, the theoreticians remain confined to the intellectual realm, ignoring the physical and spiritual spheres. Thus they make no effort to practically materialize their theories. First, their theories are impractical; second, they make no efforts to materialize them.
Inefficiency in the field of applicationThe third factor is inefficiency in the field of application. Even if the theory is correct, it is not materialised due to inexperience or other defects.

Sometimes people are efficient in individual life, but totally unsuccessful in collective life. Many great saints lived in India during the Bouda Yodacara period, but they were only successful in their individual lives. They did not care for the world, neither did they attempt to make people more efficient in their practical lives. Those who are acquainted with the philosophical life of India of those days know that, due to the lack of a proper theory (neither theory nor practice), people were defeated by the philosophy of Shankaracarya. This resulted in an intellectual vacuum in India after Shankaracarya, a vacuum that proved damaging. This vacuum occurred between the death of Shankaracarya and the advent of Mahaprabhu.

Environmental difficulty
The fourth factor is environmental difficulty. The expounder of any theory remains engrossed in a particular mental environment. He or she creates a world in the mind and tests the theory on the mental plane. Let's take Marxism as an example. Its propounder was very perceptive. The theory, which he created in his mental environment, was correct to a certain degree. But the crust of the earth and the environment of the mind are certainly not the same. The crust is quite hard. When this particular theory was manifested in the practical world, it was a total failure. It was of course correct in the artificially created mental environment, but in practice it was found to be not at all in consonance with the intellectual environment. To give another example: In you psychic world you can imagine that there is no water in the River Ganges, but milk. You can then go to plan how you will make delicious sweets out of that mentally created milk, and how you will export them. But remember, water flows in the Ganges, not milk! Hence, the theory made in a particular environment can be a total failure in practice.

Practical theory
If theory precedes practice many difficulties will be encountered. But when theory succeeds practice it has a practical application. First the apple fell and then the theory was formulated. The apple did not fall according to the theory. Lord Sadashiva was the first to realize that a theory can only have some practical value if it follows practice. He observed all the big and small events of this world to which people attach themselves little knowing the reasons behind them. He eventually discovered the reasons and expounded a theory in consequence. He saw the practical manifestation of the theories governing art, architecture, literature, dance, music, science, etc. For example, after studying the details of a particular style of dancing he formulated a theory. His theory of Tantra was the laboratory notes of a practical scientist. He discovered a particular dance that vibrated the lymphatic glands in such a way that it developed manliness. He called the dance Tandava which is derived from the Sanskrit word Tandu, meaning jumping. Because it is supported by the theory of Tandu, it rightly called Tandava. Another dance evokes feelings of softness (lasya) in the mind due to the way its soft vibrations contract the lymphatic glands. As it softens the mind of people according to the theory of Lasya, its name is Lalita nrtya. Thus Lord Sadashiva perceived the spirit behind each action, gave it a theory and propagated it. A theory that follows practice will be successful.

If the correct effects of two theories merge, a new resultant in the form of a new theory comes into being. With this resultant is mixed with yet another theory, another resultant is created. Thus, by different analyses and syntheses five ragas [tonal structures of classical Indian music], six ragas and thirty-six raginiis came into being. The science of music was formulated in this way. It was successful because theory succeeded practice. Taking ta from Lord Sadashiva's Tandava nrtya and la from Parvati's Lalita nrtya, a new resultant theory came into being in Indian music called Tala [system of rhythm in classical Indian music].

You must always study which comes first, the theory or the practice. If theory succeeds practice it will definitely be materialized. The only variable is the time factor, and that will depend on the effort applied. The greater the effort, the less time required for its materialization. Even if little effort is applied, it will still be materialized, but after a long time. I have already told you that human civilization is in danger. The chief reason is that in so many cases theory has preceded practice. And always remember the danger of the hypocrite's psychology. You must not entertain any of these four factors, which hinder a theory's application.

Prout in a Nutshell 6
Copyright Ananda Marga Publications 2004

Why do we need a theory that comes after practice?


5 fundamental principles of Prout

The 5 fundamental principles of Prout

In 1959, Shrii Prabhat Rainjan Sarkar formulated the five fundamental principles of Prout, which were subsequently published in the end chapter of the book Idea and Ideology. These five core principles were incorporated as aphorisms 12 to 16 of the fifth chapter of Ananda Sutram (1962), a central work by P.R. Sarkar, along with the 11 social and socio-economic principles of Prout.

1 Ceiling on accumulation of physical wealth
2 Maximum utilization and rational distribution of all potentialities of the world
3 Maximum utilization of all individual and collective potentialities
4 Proper adjustment between all utilizations
5 Method of utilization to vary with changes in time, place and person and be of progressive nature


1st fundamental principle of Prout

No individual should be allowed to accumulate any physical wealth without the clear permission or approval of the collective body.
Purport: The universe is the common property of all. All people have usufructuary rights, that is, the right of enjoyment, but no one has the right to misuse this common property. Those who gather much wealth and hoard it directly curtail the happiness and convenience of others in society. Their behavior is flagrantly anti-social. Therefore no one should be allowed to hoard wealth without the permission of society.

Ananda Sutram 1962
---
A person accumulating physical wealth without the permission of the collective body is certainly going against the interests of the collective body. This principle states that individual liberty should not go against the interests of the collective body. This may involve certain restrictions on individual liberty, but since the minimum requirements of life and special amenities will be guaranteed, this should not cause any difficulties to the people.
[…]
It is the duty of each sadvipra to protect the ignorant masses from the fatal hunger for mundane property, which is encouraged by self-seeking exploiters. These self-seekers try to hide themselves and their naked brutality under the camouflage of democracy. Really speaking, democracy is a counterfeit bronze coin engoldened by the elixir of high-sounding words.

From Talks on Prout (1961)
Prout in a Nutshell 15


Ceiling

By Shrii Prabhat Ranjan Sarkar

One pertinent question is whether both a ceiling on landed property and a ceiling on bank balances have to be imposed. It goes without saying that both methods have to be adopted, but the latter should precede the former. This will bring immediate cash to the government to help establish new industries on the one hand, and it will check the growth of capitalism on the other. By enforcing land ceilings no direct benefit can be expected to accrue to the nation because the available arable land will not be increased, nor will production be increased, since it is not the function of the government to cultivate land. Such an approach would wound the public sentiment and the public would think that the state had replaced the big landowners (zamindars). In the face of food shortages it is not advisable to change land policies immediately.

From “Talks on Prout” (1961)
Prout in a Nutshell 15


Availability of Minimum Essentialities of Life

By Shrii Prabhat Ranjan Sarkar

The availability of minimum essentialities of life plays a vital part not only in achieving world fraternity but also in the development of human personality. Every human being has certain minimum requirements, which must be guaranteed to him or her. Guaranteed availability of foodstuffs, clothing, medical assistance and housing or accommodation should be arranged, so that people may be able to use their surplus energy – energy up till now engaged in procuring the necessities of life – in subtler pursuits. Side by side, there should be sufficient scope for providing other amenities of the progressive age. To fulfill the above responsibilities, sufficient purchasing capacity should be created. If the supply of requirements be guaranteed without any conditions of personal skill and labor, the individual may develop the psychology of idleness.

The minimum requirements of every person are the same, but diversity is also the nature of creation. Special amenities should therefore be provided, so that diversity in skill and intelligence is fully utilized and talent is encouraged to contribute its best for human development. It will therefore be necessary to make provision for special emoluments, which can cater for special amenities of life according to the age and times. But at the same time there should be constant effort to reduce the gap between the amount of special emoluments and the bare minimum requirements of the average individual. The guaranteed supply of minimum requirements must be liberalized by increasing the provision of special amenities pertaining to the age and also simultaneously bringing about a decrease in the provision of special emoluments given to the few. The never-ending effort of proper economic adjustment must ceaselessly continue at all times with a view to assisting the spiritual, mental and physical evolution of humanity, and letting humanity develop a Cosmic sentiment for a Cosmic ideal and world fraternity.

In this socio-conomic set-up humanity is at full liberty in the spiritual and mental spheres. This is possible because the spiritual and psychic entities for which people can aspire are themselves unlimited and the extent of possession in this sphere does not hamper the progress of others in their quests. But supply in the physical sphere is limited and hence any effort for disproportionate or unrestricted acquisition of physical objects has every possibility of creating a vast majority of have nots, thus hampering the spiritual, mental and physical growth of the larger majority. So while dealing with the problem of liberty in physical sphere, it must not be allowed to cross a limit where it is instrumental in hampering the development of the complete personality of humanity – and at the same time must not be so drastically curtailed that the spiritual, mental and physical growth of human beings is hampered.

June 1959
From Idea and Ideology


Individual and collectived right

Individual and collective right

Question: How will you adjust between collective spirit and individual right?
Answer: There can be harmonious adjustment between individual right and collective spirit if we follow in practice:

  1. The spirit of the principle of social equality (sama-samaj-tattva) in our individual and collective lives, on the basis of rationalistic approach
  2. The teachings of Neo-humanism, in our personal and social lives
  3. The principle of limited freedom in the physical level, because it is finite; and the policy of full freedom in the spiritual and psychic worlds, because they are infinite in scope
  4. The synthetic path of a psycho-spiritual approach to life

10 December 1987, Calcutta
From “Questions and answers”, Prout in a Nutshell 12


The value of wealth

Question: What is the significance of the value of wealth?
Answer: In the subtle economic sense the value of wealth is the real wealth. Wealth, if not properly defined, may mean only riches. But the value of wealth is to be measured in terms of its capacity to purchase commodities. That is, the purchasing capacity of wealth is its real value. Economists have not yet properly understood this real value of wealth in numerical terms.

25. February 1988, Calcutta
From “Questions and answers”, Prout in a Nutshell 14


Satuaration of requirements

Question: Once Prout is established, will we reach a saturation point for the minimum requirements in the physical, psychic and spiritual strata?
Answer: It has been said that according to Prout the minimum requirements of life should be assured through the availability of essential goods and purchasing power. It has also been said that the minimum requirements of life are not of a fixed standard – they must increase in the course of time. Though physical hunger is limited, human longing is infinite, as this is something subtle.

25. February 1988, Calcutta
From “Questions and answers”, Prout in a Nutshell 14


2nd fundamental principle of Prout

There should be maximum utilization and rational distribution of all mundane, supramundane and spiritual potentialities of the universe.
Purport: The wealth and resources inherent in the crude, subtle and causal worlds should be developed for the welfare of all people. All resources hidden in the five fundamental factors – solid, liquid, luminous, aerial and ethereal – should be fully utilized and this endeavor will ensure the maximum development of the universe. People will have to earnestly explore land, sea and space to discover and manufacture the necessary resources. There should be rational distribution of the accumulated wealth of humanity. In other words, apart from meeting the indispensable minimum necessities of all, the necessities of meritorious people and those with special requirements must also be met.

Ananda Sutram 1962
---
This universe is our common patrimony. Hence all the mundane, supra-mundane and spiritual potentialities should be utilized in the best possible way. Nothing should remain unutilized.

From Talks on Prout (1961)
Prout in a Nutshell 15

What is meant by rational distribution?


3rd fundamental principle of Prout

There should be maximum utilization of the physical, metaphysical and spiritual potentialities of the unit and collective bodies of human society.
Purport: The collective body, collective mind and collective spirit must be developed. One must not forget that collective good lies in individuals and individual good lies in collectivity. Without providing for the comfort of the individual through proper food, light, air, accommodation and medical treatment, collective good can never be accomplished. So it is with the sole intention of doing collective good that one will have to devote oneself to individual good.

The development of the collective mind is impossible without developing a proper social consciousness, encouraging a sense of social service and awakening knowledge in every individual. So, inspired with the thought of doing good to the collective mind, one has to do good to the individual mind. Absence of spirituality and spiritual morality in an individual will break the backbone of the collectivity. So for the sake of collective good one will have to awaken spirituality in individuals. One or two powerful, learned or worldly-wise people, or one or two spiritualists do not indicate advancement and progress of the whole society. The body, mind and self of every individual have the potential for limitless expansion and development. This potentiality has to be harnessed and brought to fruition.

Ananda Sutram 1962
---
Different people are endowed with physical, intellectual and spiritual potentialities. They should be encouraged to serve the society with their respective capacities. In the same way the collective body should also be encouraged to serve society. For example, the Gorkhas are a fighting race, so they should be utilized for special work. Similarly, Germans have an inclination for scientific discoveries and research, so they should be encouraged in this direction.

From Talks on Prout (1961)
Prout in a Nutshell 15

What is the difference between the 2nd and 3rd fundamental principles?


4th fundamental principle of Prout

There should be a proper adjustment amongst these physical, metaphysical, mundane, supramundane and spiritual utilizations.
Purport: While promoting individual and collective welfare there should be proper adjustment amongst the physical, mental and spiritual and the crude, subtle and causal factors. For example, society has the responsibility of meeting the minimum necessities of every individual but if society arranges food and builds a house for everyone under the impetus of this responsibility, individual initiative becomes retarded. People will gradually become lethargic. Therefore society has to make such arrangements so that people, in exchange for their labor according to their capacity, can earn the money they require to purchase the minimum necessities. In order to raise the level of minimum necessities of people the best policy is to enhance their purchasing capacity.

The law of adjustment further stipulates that while taking services from a person who is physically, mentally and spiritually developed, society should follow a balanced policy of adjustment. If only one of these three capacities – physical, mental or spiritual – is developed in a person, society should take the one that is developed. If both physical and intellectual capacities are sufficiently developed in a person, society should adopt the policy of adjustment, which takes more intellectual service and less physical service, because intellectual power is comparatively subtle and rare. If all three capacities – physical, mental and spiritual – are found in one person, society should make greatest use of their spiritual service and least of their physical service.

The greatest service to the cause of social welfare can be rendered by those who have acquired spiritual power, and the next service by those having intellectual power. Those having physical power, though not negligible, cannot do anything by themselves. Whatever they do is done under the instructions of those with intellectual and spiritual power. Hence the responsibility of social control should not be in the hands of those who have great physical capacity, or in the hands of those endowed with courage, or in the hands of those who are intellectually developed, or in the hands of those with worldly skills. Social control should be in the hands of those who are spiritual aspirants, intelligent and brave all at the same time.

Ananda Sutram 1962
---
If a particular person is endowed with all three potentialities and if only their physical services are utilized, then they may not be able to serve the society with their intellectual or spiritual potentialities. So there should be proper adjustment in the process of encouraging service from individuals or collective bodies.

From Talks on Prout (1961)
Prout in a Nutshell 15

What is meant by “proper adjustment”?


Quenching aspirations

Question: If the land is bountiful and the per capita income is very high, does it mean that the all-round micro-psychic conations or the all-round micro-psychic aspirations of the people are fully quenched or not?
Answer: No. To quench the all-round micro-psychic longings of the people, there must be the following:

  1. Psycho-spiritual education. There can be balkanization of society if there is no psycho-spiritual education
  2. Rule by moralists
  3. A balanced structure
  4. Ever-increasing purchasing power. If the per capita income is Rs. 50,000 and the price of the quintal of rice is Rs. 80,000, the condition of the people will be very bad

“Questions and answers”
Prout in a Nutshell 18


5th fundamental principle of Prout

The method of utilization should vary in accordance with the changes in time, space and person, and the utilization should be of a progressive nature.
Purport: The proper use of any object changes in accordance with the changes in time, place and person. Those who cannot understand this simple reality want to cling to the skeleton of the past and are consequently reflected by contemporary, living society. Sentiments based on narrow national outlook, regional outlook or caste pride etc., tend to keep people away from rudimental facts and original ideas. Those influenced by such sentiments cannot openly accept the simple truth. Consequently they are compelled to slink away to the back stage after having done indescribable damage to their country and fellow citizens.

Changes in the use of every object inevitably occur according to changes in time, place and person. After recognizing this fact people will have to progressively utilize every object and every idea. For example, scientific research must be applied so that a person, instead of wielding one huge hammer today, will be able to wield many hammers simultaneously, using the same strength. In other words, scientific research, guided by progressive ideas, should extract greater and greater service from the same human potential. It is not a sign of progress to use outdated scientific technology in an age of developed science.

Human beings will have to bravely face whatever large and small obstacles that may arise due to the use of various resources and materials created by progressive ideas and developed technology. Human beings have to march forward to victory on the path of all-round fulfillment in life.

Ananda Sutram 1962
---
Take a particular example. Suppose a physically strong person serves the society as a rickshaw puller or a market porter. As the rickshaw may become out dated some day, the method of utilizing their physical strength should vary. If a person is intellectually developed but has the same physical strength as others, their intellectual potentiality should be utilized. Thus the process of utilization will not be the same for all people. Better methods of utilization should be continually developed, but the process of utilization should be progressive in nature.

From Talks on Prout (1961)
Prout in a Nutshell 15

What is meant by “the utilization should be of progressive nature”?


The Specialty of the 5th Fundamental Principle of Prout

By Shrii Prabhat Ranjan Sarkar

The fifth fundamental principle of Prout is as follows: “The method of utilization should vary in accordance with the changes of time, place and person, and the utilization should be progressive in nature.” This principle has its peculiar specialty. Let us examine where this specialty lies.

Everything in this universe is subject to change and the relative factors of time, space and person are also subject to change. Everything comes within the periphery of time and space, including human beings and society, so proper adjustment must be maintained between time, space and person. If this adjustment is not maintained, human beings will not be able to maintain their existence.

Change is the law of order, the law of nature. If any theory does not adjust with this law, then it is sure to die. Many theories, many ideologies and many so-called religions of the past have died because they could not adjust to changing circumstances.

For example, in the past, Tantrikas, whether leftists or rightists, were highly respected by society. During the period of Buddhist influence in Bengal, these Tantrikas used to sit on a symbol called Tantra Cakra while doing sadhana [meditation]. Because they were sitting on a Cakra, these Tantrikas were given the title Cakravarty as a title of honor. But time and space have changed, so now the title Cakravarty does not denote honor or pride. People do not feel honor in the title Cakravarty. People do not give any special significance to the title Cakravarty. Will such a phase await Prout? Time and space are changing and Prout will also have to adjust with that change. The principles of Prout will not change; rather the application of Prout will adjust with the changing circumstances. Human beings will have to move forward by recognizing and adjusting with changes in time and space. Adjustment and flexibility are essentials for human progress.

Let us take some other examples. In ancient time people used to go to the [the river] Ganga in groups for a holy bath, but now they do not follow this practice. Parents also used to sacrifice their youngest child by dropping it in the Ganges when there was some crisis in the family. By sacrificing the youngest child, they hoped to save the whole family from disaster. Now people do not follow such a practice, and it is even horrible to hear such things. It is a sign of flexibility in society that people do not follow the same old habits. If society continues to follow the same patterns, it becomes static and dies.

In one scripture it is written that to lend money on interest is a sin. If people follow this religious principle strictly, there cannot be any banking system and the whole society will suffer. To run the government properly either the leaders of society will have to either violate this principle or knowingly undermine society by following their religious dogma. If they take the latter path we can say they have been goaded by dogma but if they follow their dogma strictly they will be rejected by the modern age. This type of dilemma is confronting almost all the so-called religions in the world today. If Hindus follow the caste system they will also undermine society. In the past Hindu widows used to wear a thick white cotton sari and cut their hair very short, but now widows do not follow such a practice. Today if you try to convince a widow to follow such a practice, you will be insulted. So, everything must adjust with time, space and person. If people do not maintain any adjustment with time, space and per on, then they will inevitably become out-dated.

About 150 years ago Karl Marx observed that there was social disparity and exploitation in society. He believed that social injustice was caused by differences in income, so he thought that if there was no individual income and people lived in the commune system, and the government provided food and clothing to the people, then there would be no injustice. But has the commune system solved the problems of communist countries?

Intelligent people working in the commune system earn the same as ordinary people, and consequently there is no incentive for them to work hard. People naturally question the value of their labor if everybody is paid the same. The applied theory of the commune system has reached a deadlock. In such conditions no one will utilize his or her maximum capacity and the capabilities of a genius will not get any scope for expression. If Raja Bhoj, who was a very wise and intelligent king, had had the same influence in his court as an unintelligent person, his whole kingdom would have collapsed.

This is what is happening in communist countries. The commune system of production has proved to be an impractical because it does not encourage individual initiative or provide incentives to talented people. This is the main reason for the failure of the commune system. The USSR has to purchase wheat from Canada, U.S.A. and Australia, which are capitalist countries, although it has sufficient land for cultivation, because it has not been able to properly harness the productive potential of its people. Today the applied theory of the commune system has reached a deadlock. The theory has entered a stage of hysteric convulsion. Communists have now lost all logic and reason – they have become hysterical and are simply shouting, hoping people will follow them out of fear. There must be flexibility of intellect in order to follow the path of logic. If this fundamental flexibility is lacking then shouting will dominate logic.

In every field today—including science, religion, social life etc—flexibility has been lost. In science, Dalton’s atomic theory is already out of date. In some fields new theories have taken over, and in other fields change is now taking place. In chemistry for example, if chemists procure and perform tests on the same salts from two different companies, the results will often differ. Somewhere in these experiments there is a chord of difference or contradiction. This is because there is a difference in the number of microvita in the salts from the two companies. So this microvita theory will adjust science with time and space.

While change is a natural phenomenon, attraction is also a law of nature. There is attraction between each and every object and between each and every person. This is natural. If a man who is lost in the jungle at night suddenly sees torchlight, he will approach the person holding the light without considering whether he is a thief or a murderer. Similarly, the man holding the torchlight will not question the character of the lost person. Rather he will feel it is his duty to guide him to safety. This illustrates the mutual attraction amongst human beings. Other examples can also be given. Some people think that animals do not love their offspring as much as human beings. But this is not correct. Animals love their offspring according to their capacity. Even in human beings it is found that love differs according to time, space, and person. A mother loves her son very much, but the intensity of this love diminishes when the son gets married and the mother sees that her daughter-in-law has taken over some of her son’s affection. To compensate, the mother may give more love to her other children who are not married. The psychology behind this is that where selfishness increases, attraction amongst human beings decreases. We must increase the jurisdiction of this attraction, this love. This love should include all plants, birds, animals etc., because everything has life, everything has feeling.

We should think that others feel as I feel, and this feeling should include plants, animals and inanimate objects. This is neo-humanism and neo-humanism is essential for the all-round development of the human mind. So for the continued welfare of human beings and all of creation, we must adopt such a theory, which has flexibility and elasticity. When the elastic band in a piece of clothing is no longer flexible, the clothing is discarded. In the same way, if any theory loses its flexibility, it will not be able to adjust with time, space and person and it will also be discarded. Policies will differ according to changes in time, space and person, but principles will remain the same because they are all pervading and because their cognitive faculty is omniscient. In this present age of transition, you are seeing many theories change and being discarded before your very eyes. If any group of people clings to the skeletons of the past, they will also be rejected. Intelligent people will not cling to old, out-dated ideas. Rather they will wholeheartedly embrace that theory which adjusts with time, space and person and will continue to exist forever.

16th March, l988, Calcutta
Prout in a Nutshell 13


11 social and socio-economic principles of Prout

The 11 social and socio-economic principles of Prout

The fifth chapter of Ananda Sutram (1962) contains the basic philosophy of Prout in the form of 16 purported aphorisms. Of these, aphorisms 12 to 16 are the five fundamental principles of Prout. The first 11 aphorisms are the social and socio-economic principles of the theory. These 11 principles are presented below. The purport following each principle is the original commentary taken from Ananda Sutram, a central work by P.R. Sarkar.

7 social principles:
1 Dominance of a social class
2 Spiritomoral leadership at center
3 Nature of evolution
4 Nature of revolution
5 Nature of counter-evolution
6 Nature of counter-revolution
7 Peripheric evolution (“full circle”)

4 socio-economic principles:
1 Natural diversity
2 Guaranteed minimum necessities
3 Amenities
4 Increasing standard of living


1st social principle of Prout

In the flow of the social cycle, a class is always dominant.
Purport: Originally, no well-knit social system had evolved. So we may call this age the proletarian (shu’dra) era. In those days all people survived by their physical labor. Then came the era of the valiant, which we may term the warrior (ks’attriya) era. This was followed by the age of intellectuals (vipra). Finally comes the commercialist or capitalist (vaeshya) era. As a result of the rapacity of the capitalist era, when the warriors and intellectuals are relegated to the level of proletariat, proletariat revolution (shu’dra viplava) occurs. As the proletariat has neither a strongly built society nor sufficient intelligence, the administration of post capitalist society goes into the hands of those who lead the proletariat revolution. These people are brave and courageous, and so they establish the advent of the second warrior era. After the successive order of proletariat-warrior-intellectual-capitalist eras comes revolution, and then the second cycle of similar successive order begins. Thus the rotation of the social cycle (samaja cakra) continues.

Ananda Sutram 1962

Is Prout’s concept of class based on occupation or economic locus standi?


2nd social principle of Prout

In the nucleus of the social cycle morally and spiritually enlightened revolutionaries (sadvipras) control the cycle in order to liberate all.
Purport: Sadvipras are those moral and spiritual aspirants who want to put an end to exploitation and vice by the application of force. They do no belong to the periphery of this cycle because they will control the social cycle positioned as its driving shaft or nucleus. The social cycle (samaja cakra) must revolve, but if the military in the warrior age or the intellectuals in the intellectual age or the capitalists in the capitalist age degenerate to play the role of exploiters instead of administrators, in that case the inherent characteristics of sadvipras shall be to protect the honest and the exploited, and to bring under control the dishonest and rapacious exploiters, through the application of their special force.

Ananda Sutram 1962

Can you explain the rhythm of the social cycle?


3rd social principle of Prout

Evolution is the acceleration of the speed of the social cycle by the application of force.
Purport: Sadvipras will initiate and establish the intellectual (vipra) age by bringing under control the ks’attriyas as soon as the ks’attriyas degenerate into exploiters. Here the advent of the vipra age, which should have come in natural course, is expedited by force. Such a change of eras may be called evolution (kranti). The difference between evolution and natural change is that in evolution the movement of the social cycle is accelerated by the application of force.

Ananda Sutram 1962


4th social principle of Prout

Revolution is the acceleration of the speed of the social cycle by the application of tremendous force.
Purport: Revolution (viplava) is the application of tremendous force within a short time to destroy the formidable control of any era and replace it by the next era.

Ananda Sutram 1962


5th social principle of Prout

Counter-evolution is the application of force to turn the flow of the social cycle in the reverse direction.
Purport: If any era reverts to the proceeding one by the application of force, such a change is called counter-evolution (vikranti). For example, the establishment of the warrior (ks’attriya) era after the intellectual (vipra) era is counter-evolution, and is very short-lived. Within a very short time the next era or the one after it again replaces this era. In other words, if the warrior era suddenly supercedes the intellectual era through counter-evolution, then the warrior era will not last long. Within a short time either the intellctual era or, by natural course the capitalist (vaeshya) era, will take its place.

Ananda Sutram 1962


6th social principle of Prout

Reversing the movement of the social cycle by the application of tremendous force is called counter-revolution.
If, within a very short time the social cycle is turned backwards by the application of tremendous force, such a change is called counter-revolution (prativiplava). Counter-revolution is still more short-lived than counter-evolution.

Ananda Sutram 1962


7th social principle of Prout

A complete rotation of the social cycle is called peripheric evolution.
Purport: A complete rotation of the social cycle, concluding with the proletariat (shu'dra) revolution, is called peripheric evolution (parikranti).

Ananda Sutram 1962


The four economic principles of Prout

By Jayanta Kumar
The basic principles of Prout’s economy are part of the 16 principles that encapsulate Sarkar’s Progressive Utilization Theory. The four socio-economic principles eight to eleven, following the seven social principles, are followed by what Sarkar calls the five fundamental principles of Prout. All these principles are concerned with economics.

The first of the four socio-economic principles, the eight of the sixteen, state: “Diversity is the law of nature and sameness will never be.” That is, absolute equality is not possible in an ever-changing world. So although social equality is the key to an expansive and humanistic ideology, and although world federation with a common constitutional structure is a political necessity, diversity must also be recognized and utilized for the collective good.

Economically, diversity is a necessary consideration in the sound policy of both developed and less developed countries. The precarious existence of subsistence peasants must be stabilized, and the living standards raised through diversification – diverse production and production for both consumption and trade. Similarly, the precarious existence of totally trade-dependent economies in both developed and less developed countries must be established by diversification into self-sufficient production. Orthodox economic theory proposes the maximization of specialization and trade, so as to raise total output. However, regional sufficiency must augment trade for: a) strategic purposes, so that production of necessities is maintained in the case of disruption to communications or transport, or in case of war; b) fullest resource utilization, which is impossible in a totally specialized economy, where only the most ‘efficient’ resources of a particular area are exploited – mass employment is the best evidence of this; and c) economic democracy, where communities retain productive control of as much as possible for their basic necessities and so retain control of their lives and help prevent exploitation.

Another economic implication of this recognition of diversity is the question of incentives and income differentials. While no great gap between upper and lower incomes can be tolerated in any society based on equality, some gap must be provided for the maintenance of a certain level of material incentives and thus higher labor productivity. This issue, and the practical harnessing of diversity to serve collective interest, is taken up in the third and fourth principles of this set of four.

The second principle here, the ninth of the sixteen, states: “In any particular age the minimum necessities of all shall be guaranteed.” That is, the provision of food, clothing, housing, education, medical care and other necessities to all, is a collective responsibility and must be the cornerstone of economic policy and social effort. While regional self-
sufficiency is encouraged, a social guarantee must back such efforts.
Surplus goods and services cannot be provided for anyone while people in general do not have their necessities. Of course, the definition of necessities will vary at different places. For instance, heavy clothing is needed in cold countries and transport requirements will vary from place to place. But a minimum level must be determined and guaranteed to all.

The prime mechanism for this policy in any modern economy is the provision of purchasing power through wages. To ensure that wages carry sufficient purchasing power for necessities, as well as to ensure that income differentials are contained, there must be collective prices and income control.

The third principle of this set, the tenth of the sixteen, states: “The surplus goods and services, after distributing the minimum requirements, are to be given according to the social value of the individual’s production.” Note that it is social value rather than economic value. This principle provides a rational basis for material incentives. It is, of course, better for society if moral incentives and the desire for social service motivate people in their productive work. However the practical reality is that labor productivity is, to a large extent, proportional to material rewards. The need is for a framework that controls such incentives and contains them within such bounds as will best serve the collective interest. The incentives should also be provided in the form of goods and services that can be further applied to social purposes, rather in the form of wealth that is likely to be hoarded. The provision of necessities to all, established by the previous principle, creates an income ‘floor’; this principle creates an income ‘dynamic’; the 12th principle sets an income ceiling.

The fourth socio-economic principle, eleventh of the sixteen, states: “The increase in the standard of living of the people is the indication of the vitality of society.” So there must be a constant effort to reduce the gap between the income levels of those with earned surplus goods and services, and those with basic necessities. This means an approach, which, from time to time, increases the lowest wage while leaving the higher wages, untouched. This is a check on the expansion of living of society, and the defined level of basis necessities, rises. The benefits of science and technology can thus be distributed equitably and people in general can be freed from the more mundane responsibilities. Sarkar notes that mechanization under capitalism means more misery and unemployment to the common people because with the increase in the yield of a machine capitalists retrench laborers mercilessly. However under a collective economy the benefits of technology can be passed on to workers through progressive reduction in work hours.

While Sarkar supports the socialization of the means of production and the socialization of capitalist expropriation, he does not support nationalization or the communist practice of party dictatorship on behalf of society, and advocates socialism in the context of neo-humanism.

Sarkar opposes wholesale nationalization on two major grounds. First, the state is entirely dependent upon bureaucrats to administer its affairs. It is impossible for any bureaucracy to run diverse large and small scale industries spread over a whole country. Where a policy of nationalization exists, there persists a smug slackness not only in auditing and accounting, but also in the administrative affairs of the department. Secondly, it is impossible for state run industries to demonstrate as much technological and industrial dexterity and efficiency as either proprietary or cooperative industries. Nationalization is not a prerequisite for socialist transformation or reconstruction, and state ownership should be restricted to those sectors of the economy, which are too large or diverse for effective cooperative management.

Thus Sarkar’s economic principles are rooted in human values and he seeks to blend the expression of human potentiality with economic efficiency and prosperity in the context of a progressive socialist society.

The first of the fundamental principles, twelwth of the sixteen, of Prout states: “No individual should be allowed to accumulate any physical wealth without the clear permission or approval of the collective body.” This gives effect to the idea of collective property rights. While individual freedom in all spheres is valuable and to be preserved, economic ‘freedom’ is of a different nature because it involves the possible misutilization and misallocation of finite resources. Accumulation in one area or by one group necessarily means depletion of the resources available in another area or to another group. Therefore there can be no absolute economic ‘freedom’ as this only implies the freedom to exploit. The very propagation of such absolute economic license in the name of freedom is part of psycho-economic exploitation.

The collective body has to set parameters of individual accumulation for all and then approve the exceptions to these general rules as and when exceptions are necessary. In this way there is a basis for a healthy blending of collective and individual interests.
The second fundamental principles, thirteenth of the sixteen, states: “There should be maximum utilization and rational distribution of all mundane, supramundane and spiritual potentialities if the universe.” This principle begins the process of defining resources and capacities, to be utilized and distributed, as wider than the purely physical. Through this process an equal footing, in principle, is established for comparing subtle and economic values. For instance, the aesthetic and entitative value of a forest is no less important than its economic value as woodchips. In fact, the fourth fundamental principle establishes the subtle value as more important.

Maximum utilization is not, of course, the same as indiscriminate use or exploitation. Utilization means proper use and implies the opposite of misutilization and non-utilization or resources stagnation. When people are starving the production of materials for war is clearly misutilization. In similar circumstances, the hoarding of produce for trade advantages is criminal non-utilization.

Maximum utilization of physical resources therefore provides the means of properly generating the basic social requirements and amenities. Economic growth, properly directed, is not a goal but a necessary condition for a society expanding through improvements in the quality and span of human life. Economic development implies proper balance and distribution in this growth process, and maximum utilization of subtle resources implies full consideration of their development and expression in the midst of this economic development.

Rational distribution similarly, refers to access to subtle resources as well as an equitable and constantly adjusted income policy. Minimum requirements must first be guaranteed to all and then the surplus can be distributed to merit, provided that the differential gap is progressively closed and the minimum level adjusted upwards. Some socialist countries succeeded in cutting the tails of income distribution – the extreme highs and lows – but failed to maintain constant adjustment and so disparity has grown again. Finally it should be noted that this principle extends to include the requirements of the animal and plant worlds; their requirements as independent life forms and not simply as functions of human existence. This principle thus includes the existential value of all living creatures.

The third fundamental principle, fourteenth of the sixteen, states: “There should be maximum utilization of physical, metaphysical and spiritual potentialities of the unit and collective bodies of human society.” All human capacities, individual and social, should be fully developed and properly used, and this full expression is for the good of both society and the individual. Sarkar commented that one must not forget that collective good lies in individuals and individual good lies in collectivity, so it is with the sole intention of doing collectively good that one will have to devote oneself to individual good. This flows from the spiritual concept that real individual interest and fulfillment comes from identification with the collective or macrocosm.

The principle stresses the integrated development of all human capacities, including the often-neglected psychic, creative and spiritual. Individuals in the society should have the fullest scope for development of their various talents without fear of suppression or oppression; rather such expression should be socially encouraged. Such an approach should naturally apply to all, without regard to sex, race, caste or any other sort of categorization. The developed talents, skills and knowledge should not then be hoarded or used for any form of exploitation, but rather be made the collective property of the society that has nurtured them.

The fourth fundamental principle, fiftheenth of the sixteen, states: “There should be a proper adjustment amongst these physical, metaphysical, mundane, supramundane and spiritual utilizations.” The resources and capacities referred to in the second and third fundamental principles must be adjusted in a balance that will have to vary with conditions. An over emphasis of physical culture, for example economics and technology, will lead to mental degradation, exploitation and the suppression of subtler human capacities. Similarly, an over emphasis on spiritual culture will lead to material deficiency and, inevitably, exploitation. A proper balance is required in all spheres so that there is no neglect or suppression of essential human or universal resources.

In making this adjustment, special attention has to be paid to those capacities that are most rare. In the natural world, rare ecosystems must be given greater value than either their economic worth as common physical resources, or other more common ecosystems. In the human world, rare talents should not be waste by insisting, for instance, that a person of great intellectual capacity performs only physical labor. In general, intellectual talents are more rare than the physical, and creative and spiritual talents are rarer still. So, rare talents must be encouraged individually and collectively, as part of the pursuit of a physical, mental and spiritual development.

The fifth fundamental principle, sixteenth of the sixteen, states: “The method of utilization should vary with the changes in time, place and person and the utilization should be of a progressive nature.” This stresses the flexibility necessary for Sarkar’s ideas to be a code of universal principles and not a dogma or reaction to an existing set of conditions. The proper use of all capacities and resources is always relative to the various environmental factors and there has to be a continuous effort to match policy and action to these circumstances. Changes in technology, the natural environment, culture and even human biology will destroy any narrow attempt to comprehend the form of human needs and the conditions for progress.

The fundamental principles of Prout provide the foundation for a progressive socialist economy and are intended to endure both flexibility and universality in economic management to guarantee ‘the good and happiness of all’.

From New Aspects of Prout, by Jayanta Kumar
Proutist Universal Publications, Denmark 1987
Copyright The author 2004


1st socio-economic principle of Prout

Diversity is the law of nature and uniformity will never be.
Purport: Variety is the chief characteristic (dharma) of the Cosmic Force of creation (prakrti). No two objects in the universe are identical, nor are two bodies, two minds, two atoms or two molecules. This variety is the force of creation’s forte. Those who want to equate everything must fail, for this is unnatural. All objects are equal only in the unmanifest or potential state of the Cosmic Force, and so those who think of equating everything invariably think of the destruction of everything.

Ananda Sutram 1962


2nd socio-economic principle of Prout

The minimum necessities of all should be guaranteed in any particular age.
Purport: The Cosmic Entity is my father, the Cosmic Operative Principle is my mother and the three worlds are my homeland. So every thing or object of this universe is the common property of all humanity. Nothing in the universe is cent percent equal in both quality and quantity; therefore the minimum necessities of life should be made available to everybody. In other words, food, clothing, medical treatment, accommodation, education and so on must be provided to all. Humanity’s minimum necessities however, change with the change in eras or ages. For example for conveyance the minimum necessity may be a bicycle in one age and then an airplane in another age. The minimum necessities must be provided for all people according to the age in which they live.

Ananda Sutram 1962


Income or purchasing capacity?

Question: What do we want, increase in per capita income or increase in purchasing capacity?
Answer: Prout suggests that increases in per capita income are not a sufficiently reliable and scientific index to determine the standard and progress of a particular unit. Rather, this approach is misleading and deceitful, because it refers to a simple mathematical calculation of total national income divided by total population. This does not give the correct picture of the standard of living of the people of a particular unit, as the wealth disparity in society is concealed. Per capita income shows the mean and not the variation of income distribution. If inflation is also considered, the reliability of per capita income is further reduced. On the other hand, purchasing capacity is the real index of how a person's economic needs can be met by their income. All Prout’s plans and programmes in the sphere should be aimed at increasing the purchasing capacity of the people.

Note that Prout stresses increasing purchasing capacity and not per capita income. Per capita income is not a proper indication of the increase in the standard of living of the people because while people may have very high incomes they may not be able to purchase the necessities of life. On the other hand if the per capita income is low but people have great purchasing capacity they are much better off. So purchasing capacity and not per capita income is the true measure of economic prosperity. Everyone's requirements should be within their pecuniary periphery or purchasing capacity.

10 December 1987, Calcutta
From Questions and answers, Prout in a Nutshell 12

How will Prout give all people the required purchasing capacity?


3rd socio-economic principle of Prout

The surplus goods and services, after distributing the minimum necessities, are to be given according to the social value of the individual's production.
Purport: The surplus wealth, after meeting the minimum necessities of the age, will have to be distributed among talented people according to their merit. Motorcars instead of bicycles, for example, should be provided to meritorious people in recognition of their accomplishments to provide them with greater opportunities for social service. ‘Serve according to your capacity and earn according to your necessity' sound good to the ears, but will reap no harvest in the hard soil of the world.

Ananda Sutram 1962

In 1989, as part of the discourse Minimum Requirements and Maximum Amenities, Shrii Sarkar added further points to the 3rd and 4th socio-economic principles, as is found at the end of the said article.


4th socio-economic principle of Prout

The increase in the standard of living of the people is the indication of the vitality of society.
Purport: Meritorious people should certainly receive greater amenities compared to the level of minimum necessities allocated to people in general, and there should be never ending efforts to raise the level of minimum necessities. For example, today common people need bicycles whereas meritorious people need motorcars, but there should be proper efforts to provide common people with motorcars also. After everybody has been provided with a motorcar, it may perhaps be necessary to provide each meritorious person with an airplane. After providing every meritorious person with an airplane, efforts should be made to also provide every common person with an airplane, raising the level of minimum necessities. In this way efforts for rising the level of minimum necessities should go on endlessly, and on this endeavor shall depend the all round material prosperity and development of humanity.

Ananda Sutram 1962

In 1989, in the discourse Minimum Requirements and Maximum Amenities, Shrii Sarkar added further points to the 3rd and 4th socio-economic principles, found at the end of the said article.


The Amenities of Life

By Shrii Prabhat Ranjan Sarkar

The amenities of life are those things that make life easy. The word “amenity” comes from the Old Latin word amenus which means “to fulfil the desire” or “to make the position easy”. Amenities mean physical and psychic longings. Whatever will satisfy the physical and psychic longings of the people will be the amenities of the age. Common people should be favored with maximum amenities. For example, previously people used to dig a well to get drinking water, and then they carried the drinking water to their houses. Later water tanks were constructed, and now drinking water comes through pipes. In this way the amenities of life have increased and life has become easier. Though the aim is to get water, the system of getting it has become more effortless and more convenient.

Take another example. Suppose school children receive the minimum requirements of life. If they are provided with free snacks, this amenity will be over and above the minimum requirements. Again, in most trains there are first and second-class compartments. First class passengers already get special facilities, but if free tea or coffee is given to the passengers in the second-class compartments, it will be considered an amenity.

More and more amenities will have to be provided to the common people with the progress of society. This process will generate the impetus to collect and utilize more and more resources, and the proper utilization of the collective resources will elevate the standard of living of both the common mass and the meritorious people. As the need for the minimum requirements is fulfilled and the supply of the maximum amenities increases, the struggle for daily subsistence will gradually decrease and people's lives will become increasingly easy and enjoyable. For this reason Prout guarantees the minimum requirements and the maximum amenities to all. The root vidh prefixed by su and suffixed by ac and t'a' equals suvidha' which means “the pabulum asked for”. Kuvidha' means "the pabulum not asked for". If you are travelling by train and you see someone take a snack of delicious food, you will have a natural urge or longing to enjoy the same delicacies. This is a natural longing for physical pabulum. Those things that your body wants are the natural amenities. Natural amenities include all the longings of nature. They include all natural physiological longings such as urination, defecation and eating when one is hungry. Common people should be provided with more and more natural amenities to make their lives easy.

They should also be provided with more and more super-natural amenities. Common people experience much stress and strain -- they should be freed from this tension. For example, the rural people of India always worry about their crops. If the rains are late or if they fail, paddy production will suffer; if the climate is too cold or not cold enough, the winter crop will be adversely affected. The common people should be freed from all these stresses and strains. This can be achieved through the provision of super-natural amenities, which can be developed artificially through science and technology. For example, better agricultural techniques and the construction of small-scale dams to conserve water and improve irrigation can help relieve poor rural people of their stresses and strains. Even simple techniques can increase crop yields. For instance, if the smoke from burning wood chips is made to pass through a field of mustards seed, the flowers of the mustard seeds will bloom immediately and increase the production of the crop. We should provide common people with both natural and super-natural amenities according to the physical capacity, the psychic capacity and the technical capacity of the state. This approach will ensure that human beings get enough amenities so that their lives become satisfying and congenial.

The minimum requirements must be guaranteed to all human beings, and under the environmental conditions concerned -- that is, the existing environmental conditions -- there should be maximum amenities. You should satisfy the thirst for physical and psychic longings -- for physical and psychic pabula -- under the concerning conditions. So maximum amenities are to be guaranteed to all under the environmental conditions concerned, which means keeping in view such factors as the temporal, topographical, geographical, social and psychic conditions.

What is the difference among surroundings, atmosphere, and environment? “Surrounding” means “everything physical, either directly physical or psycho-physical, that surrounds.” “Atmosphere” means “the nature of different expressions in the surroundings, such as water, air, air pressure, temperature, etc.” “Environment” means “that which controls the characteristic of inanimate and animate beings.”

One age will go and another will come, and human longings will also change. In one age a particular type of breakfast is accepted as the standard, and in the next age it will be considered substandard. Today people eat bread and butter, but according to the standard of the next age people may eat fried rice or sweet rice. Thus, the maximum amenities of life should be guaranteed to each and every individual, and their standard should be continuously elevated. The jurisdiction of maximum amenities will go on expanding with the progress of human beings. Human beings are marching ahead, and their longing for different psychophysical pabula is also increasing. The minimum requirements of the age must be guaranteed, and the maximum amenities must also be guaranteed. Maximum amenities must be provided in the existing environment.

Can human thirst be fully quenched? Can human hunger be fully satisfied? Why is it that human thirst knows no limitations? From Prout we are moving to psycho-philosophy. In the relative world human thirst cannot be satisfied. Human beings are the progeny of the Supreme Progenitor, therefore human thirst is unlimited. All the properties of the Supreme are ensconced in human existence, and not only in human existence, but in each and every entity of the expressed universe. Can physical thirst, psychic thirst and spiritual thirst be quenched? Only spiritual thirst can be quenched. Unification of the unit with the Cosmic can quench the spiritual thirst. The physical body has certain limitations. It functions within very strict limitations. The mind has a far bigger jurisdiction, but it is also limited.

13 October 1989, Calcutta
Prout in a Nutshell 17


Minimum Requirements and Maximum Amenities

By Shrii Prabhat Ranjan Sarkar

There are many attractions in society, and it is the nature of human beings to run after these attractions. Communism exploited this human tendency by promising to give equal wealth to all. But the mundane resources in the world are limited, so is it possible to provide equal wealth to all? No, and the attempt to do so is nothing but a dazzling ostentation. Now communism has met its end. Communism was nothing but a “bogusism” – a mere ostentation of verbose language and nothing else.

Rather than trying to give equal wealth to all, the proper approach is to ensure that everyone is guaranteed the minimum requirements of life. As the income of people increases, the radius of their minimum requirements should also increase. Just to bridge the gap between the more affluent people and the common people, we have to increase the minimum requirements of all. In addition, the maximum amenities should be provided to meritorious persons to enable them to render greater service to society. This should be done by setting aside some wealth for those with special qualities, but the provision of the maximum amenities should not go against the common interest.

However, something more can be added. Besides increasing the maximum amenities of meritorious people, we also have to increase the maximum amenities available to common people. Meritorious people will earn more than common people, and this earning will include their maximum amenities. But the common people should not be deprived of maximum amenities, so there should be efforts to give them as much of the maximum amenities as possible. There will still be a gap between the maximum amenities of the common people and the maximum amenities of the meritorious, but there should be constant efforts to reduce this gap. Thus, the common people should also receive more and more amenities. If maximum amenities are not provided to common people, no doubt there will be progress in society, but there will always remain the scope for imperfection in future. What constitutes both the minimum requirements and the maximum amenities should be ever increasing. This idea is a new appendix to Prout.

If the maximum amenities of meritorious people become excessively high, then the minimum requirements of common people should be immediately increased. For example, if a person with special qualities has a motor bike and an ordinary person has a bicycle, there is a balanced adjustment. But if the person with special qualities has a car, then we should immediately try to provide the common people with motor bikes.

There is a proverb which refers to plain living and high thinking, but what is plain living? Plain living eighty years ago was not the same as it is today, so plain living changes from age to age. The standard of value also varies from age to age. Thus, both the minimum requirements and the maximum amenities will vary from age to age, and both will be ever increasing. If this were not so, there would be no economic progress in society.

So, our approach should be to provide the minimum requirements of the age to all, the maximum amenities of the age to those with special qualities according to the degree of their merit, and the maximum amenities to the common people as well. The minimum requirements of the age as per their money value plus the maximum amenities of the age as per their money value are to be fixed and refixed, and fixed again and refixed again, and so on. In this way you must elevate the standard of the people -- you must go on elevating their standard of living.

The Amenities of Life
The amenities of life are those things which make life easy. The word “amenity” comes from the Old Latin word amoenus which means “to fulfil the desire” or “to make the position easy”. Amenities mean physical and psychic longings. Whatever will satisfy the physical and psychic longings of the people will be the amenities of the age. Common people should be favoured with maximum amenities. For example, previously people used to dig a well to get drinking water, and then they carried the drinking water to their houses. Later water tanks were constructed, and now drinking water comes through pipes. In this way the amenities of life have increased and life has become easier. Though the aim is to get water, the system of getting it has become more effortless and more convenient.

Take another example. Suppose school children receive the minimum requirements of life. If they are provided with free snacks, this amenity will be over and above the minimum requirements. Again, in most trains there are first and second class compartments. First class passangers already get special facilities, but if free tea or coffee is given to the passengers in the second class compartments, it will be considered an amenity.

More and more amenities will have to be provided to the common people with the progress of society. This process will generate the impetus to collect and utilize more and more resources, and the proper utilization of the collective resources will elevate the standard of living of both the common mass and the meritorious people.

As the need for the minimum requirements is fulfilled and the supply of the maximum amenities increases, the struggle for daily subsistence will gradually decrease and peopleʼs lives will become increasingly easy and enjoyable. For this reason Prout guarantees the minimum requirements and the maximum amenities to all.

The root vidh prefixed by su and suffixed by ac and t́á equals suvidhá which means “the pabulum asked for”. Kuvidhá means “the pabulum not asked for”. If you are travelling by train and you see someone take a snack of delicious food, you will have a natural urge or longing to enjoy the same delicacies. This is a natural longing for physical pabulum. Those things which your body wants are the natural amenities. Natural amenities include all the longings of nature. They include all natural physiological longings such as urination, defecation and eating when one is hungry. Common people should be provided with more and more natural amenities to make their lives easy.

They should also be provided with more and more super-natural amenities. Common people experience much stress and strain – they should be freed from this tension. For example, the rural people of India always worry about their crops. If the rains are late or if they fail, paddy production will suffer; if the climate is too cold or not cold enough, the winter crop will be adversely affected. The common people should be freed from all these stresses and strains. This can be achieved through the provision of super-natural amenities which can be developed artificially through science and technology. For example, better agricultural techniques and the construction of small-scale dams to conserve water and improve irrigation can help relieve poor rural people of their stresses and strains. Even simple techniques can increase crop yields. For instance, if the smoke from burning wood chips is made to pass through a field of mustards seed, the flowers of the mustard seeds will bloom immediately and increase the production of the crop.

We should provide common people with both natural and supernatural amenities according to the physical capacity, the psychic capacity and the technical capacity of the state. This approach will ensure that human beings get enough amenities so that their lives become satisfying and congenial. The minimum requirements must be guaranteed to all human beings, and under the environmental conditions concerned – that is, the existing environmental conditions – there should be maximum amenities. You should satisfy the thirst for physical and psychic longings -- for physical and psychic pabula -- under the concerning conditions. So maximum amenities are to be guaranteed to all under the environmental conditions concerned, which means keeping in view such factors as the temporal, topographical, geographical, social and psychic conditions.

What is the difference among surroundings, atmosphere, and environment? “Surrounding” means “everything physical, either directly physical or psycho-physical, that surrounds.” “Atmosphere” means “the nature of different expressions in the surroundings, such as water, air, air pressure, temperature, etc.” “Environment” means “that which controls the characteristic of inanimate and animate beings.”

One age will go and another will come, and human longings will also change. In one age a particular type of breakfast is accepted as the standard, and in the next age it will be considered substandard. Today people eat bread and butter, but according to the standard of the next age people may eat fried rice or sweet rice. Thus, the maximum amenities of life should be guaranteed to each and every individual, and their standard should be continuously elevated.

The jurisdiction of maximum amenities will go on expanding with the progress of human beings. Human beings are marching ahead, and their longing for different psycho-physical pabula is also increasing. The minimum requirements of the age must be guaranteed, and the maximum amenities must also be guaranteed. Maximum amenities must be provided in the existing environment. Can human thirst be fully quenched? Can human hunger be fully satisfied? Why is it that human thirst knows no limitations? From Prout we are moving to psycho-philosophy. In the relative world human thirst cannot be satisfied. Human beings are the progeny of the Supreme Progenitor, therefore human thirst is unlimited. All the properties of the Supreme are ensconced in human existence, and not only in human existence, but in each and every entity of the expressed universe. Can physical thirst, psychic thirst and spiritual thirst be quenched? Only spiritual thirst can be quenched. Unification of the unit with the Cosmic can quench the spiritual thirst. The physical body has certain limitations. It functions within very strict limitations. The mind has a far bigger jurisdiction, but it is also limited.

Future Progress
Every system has its merits and demerits. The demerit of this system is that as life becomes easier and easier, the physical capacity of human beings will gradually decrease. In ancient times people used to walk great distances with bare feet, carrying only a single cloth, but today people rarely move without footwear or without taking proper provisions. It is a fact that human strength will decrease in the future, but with the progress of society we have no alternative but to accept this situation. A day will come when the eyes and the bones in the human body will become weak. Almost all people will wear glasses and have false teeth. In the future there will also be tremendous changes in the structure of human beings. Human intellect will become sharper, the cranium will become larger and the nerve fibres will become more complex. Not only will such changes occur in human beings, similar changes will occur in animals and plants too.

The African elephant has a large body and a small head and it cannot be easily domesticated. In comparison the Indian elephant has a small body and a large head. It is more intelligent and it can be easily domesticated.

As life becomes increasingly easy, there will be greater opportunities for intellectual pursuits. A day will come when there will be hardly any need for human beings to work. This may sound strange today and perhaps we might not like to hear such a thing, but that day will surely come. Physicality will be transformed into more and more intellectuality, and intellectuality will be transformed into the culminating point of spirituality. To move ahead from physicality to intellectuality is the Proutistic order. It is the surest movement of human life – it is the surest movement of human destiny.

This type of movement to intellectuality will also take place in certain kinds of animals, such as dogs, monkeys and cows. It may be that in 1,000 years monkeys will reach the stage of evolution that human beings have achieved at present. At that time human beings will be making tremendous progress in the realms of intellectuality and intuition. The human beings of that future age will be very sensitive. The afferent nerves will be more active than the efferent nerves, and subtle experiences will be more common than they are now. Today human beings seldom have subtle experiences, but in the future they will occur naturally and spontaneously. The functional jurisdiction of the brain will also increase. Similarly, many animals will become more sensitive and their vocabulary will increase. With intellectual development vocabulary increases, and the number of words in a language also increases. The functional jurisdiction of the brain of animals will increase too.

With the help of spiritual practices, the human beings of the future will increase the functional jurisdiction of their brains with accelerating speed. People may think that they cannot make rapid spiritual progress unless the size of the brain, and hence the size of the cranium, is increased. But this is not so because human beings can increase the jurisdiction of their thinking.

Today human beings are progressing in the realm of intellectuality. To attain the culminating point of spirituality the human beings of today have to face less obstacles than the people of the past such as Maharśi Vishvamitra, Maharśi Agastya, etc. The development of the glands and the amount of the hormone secretions is much greater than 100,000 years ago, and the glands will develop and increase their secretions by much more in the next 100,000 years. In 100,000 years, human beings will conceive of things which are beyond the conception of the human beings of today. These types of changes will occur within the social and economic jurisdiction of Prout.

As human beings gradually move along the path of evolution, they will come to increasingly understand that humans are more psychic than physical. In fact human beings are machines, but they are physico-psychic machines. With psychic changes physical changes will also occur. The human beings of the future will feel strange when they see the structure of the human beings of today. Similarly, the humans of today would feel disturbed if they could see what the humans of the future will look like.

According to human psychology, people do not like to think much about the future. Rather they prefer to dwell on the past. The reason is that the future may or may not happen as human beings plan, so there is always a risk involved in speculating about the future.

One day the physical and psychic structure of human beings will become divine. It may happen that human beings will not like this mundane world anymore. They will then lose their fascination with the transitory world. They will think that it is better to merge into Supreme Consciousness and leave the world forever. This transformation in human psychology will come about through spiritual practices. So I advise each human being that as long as you are alive, you should try to build yourself in a nice way, in a complete way. But you should not only build yourselves, you should also build human society in the same way. To achieve this you will have to take the help of Prout.

The progressive availability of the maximum amenities of life will be guaranteed in Prout, satisfying physical needs. The satisfied physical needs will lessen the physical obstacles which inhibit human progress, and human beings will experience all-round development, especially in the intellectual stratum. Human beings will get the opportunity to develop in the intellectual stratum without any hindrances. The truth of humanity, the veracity of humanity, will go on increasing in different areas of expression. That is why I say that there must be guaranteed minimum requirements and guaranteed maximum amenities for all human beings, and that these must go on increasing. These amenities must be good for the physical and psychic development of human beings, or at least for one of the two.

Neo-Humanistic Approach to Economics
As you know, physical pabulum is limited, so the mind continually runs from one thing to another. This process goes on in a never ending order. But in the realm of intuition the goal is infinite. When aspirants come into this realm, their desires, their longings, are fully satisfied. Thus the controlling point is the spiritual order. Because the spiritual order is infinite, human beings have no control over it, but as the physical realm is finite, human beings can increase their sphere of activity in this realm. The attempt to do this is a never ending process, and there are infinite permutations and combinations in this endeavour, but the latent hunger in human beings will never be satisfied in this realm. The quest to satisfy this hunger can at best only lead to the threshold point of spirituality.

As human beings progress towards the realm of spirituality, they are helped on the one hand by Prout, which guarantees minimum requirements and maximum amenities, and on the other hand by Neo-Humanistic outlook, which removes disparities. These two approaches help human beings in their progress and elevation. Finally the existential faculty merges in the Supreme.

Prout touches the threshold point of spirituality. It also helps to lessen the obstacles in daily life. For example, many daily commuters have to leave their homes at 6:00 a.m. and return at 10:00 p.m. to secure their minimum requirements. But Prout will guarantee the minimum requirements to all, so their daily burden will be lessened.

Neohumanism also touches the threshold point of spirituality. It helps the existential faculty reach the pinnacled state. Neohumanism will bring equality in the social sphere and remove all sorts of disparities, therefore human progress will be greatly accelerated.

When Prout and Neohumanism are established, the whole existence of human beings will become effulgent in the attainment of the Supreme.

The world is moving ahead with its merits and demerits. The movement from imperfection to perfection is progress. In the physical and psychic realms progress is never ending, but because everything in these realms is limited, the hunger of human beings remains unsatisfied. In the spiritual realm, at the point of culmination, human hunger is fully satisfied. To satisfy human hunger in the physical and psychic realms there is Prout and Neohumanism. But how can human hunger be satisfied in the subtlest realm? For this Ananda Marga philosophy is there. Movement beyond the threshold point of spirituality is beyond the scope of Prout but within the realm of Ananda Marga philosophy. Our ideology is a happy blending of rationality and spirituality. The human requirements of every age must be guaranteed. The minimum requirements must go on increasing according to the physical and psychic standard of human beings and according to the changes in climatic conditions, environment, etc. Thus the range of minimum requirements will go on increasing according to the range of human social conditions.

At present human beings are thinking about their own minimum requirements more than about the minimum requirements of animals and plants. A day is coming when some of the animals, if not all, will come within the realm of our social membership. Today we say that each and every human being will get the minimum requirements. Tomorrow we will say that the minimum requirements will also include the needs of dogs, cows, monkeys, etc. To fulfil these requirements, there should be more and more production.

The earth is not only for human beings, it is for other living beings also. So we will have to do something for them. The minimum requirements and maximum amenities should also be given to animals. Today cows, dogs and monkeys are developing; tomorrow more and more animals will be in this category. Animals will also develop longings for different psycho-physical pabula, so they should be guaranteed minimum requirements and maximum amenities too. We will have to do something for them also. This is the demand of Neohumanism, of Neo-Humanistic ideas. This demand should be fulfilled by Prout.

According to the enlargement of human existential value and jurisdiction, psychic pabula will also increase. There should be maximum amenities for one and all, with more longing for physico-psychic objects of enjoyment. These amenities should be increased for the entire social order. There cannot be any full stop, any comma or any semi-colon in this progress.

Progress is never ending. Pabulum is also never ending. We should understand this. There cannot be any stop in the march of human progress. And not only in human progress, but in the physical and psychic worlds also. Geo-sentiment will die out; socio-sentiment will disappear; socio-economic sentiment will be eradicated. Finally a day will come when sentient sentiment will dominate. A day will come when human beings will get the maximum amenities, then human beings will reach the zenith. But is the provision of maximum amenities the zenith of service? It may be looked upon as the zenith; but because circumstances change, maximum amenities change. The provision of maximum amenities should be treated as a relative zenith point and not the supreme zenith.

So maximum amenities of life under the conditions concerned should be guaranteed, and they should go on increasing. We should communicate this idea to the masses and encourage them to help us in our noble mission.

Whenever we are thinking of implementing a theory we should feel that we are living in the present, then we should implement the theory. The order of Shiva was to march ahead maintaining association with present reality. This was the order of Shiva. Marxism completely violated this fundamental principle, which is why Marxism has been broken into pieces under the impact of the present circumstances.

Bheuṋge geche mor svapner ghor
Chiṋŕe geche mor viińár tár
[The intoxicating effect of my dream has been lost,
The string of my lyre has been broken.]

Suppose there is a bright lamp. Hundreds and thousands of insects will rush towards it and get burnt. Similarly, communism was like a bright lamp. Marxists built castles in the air. They propagated many tall talks but they never thought about the practical application of their socio-economic approach. They killed many innocent people and sent countless others to concentration camps in the name of so-called ideology. Stalin killed hundreds of thousands of people instead of helping them by providing amenities for all. In the name of doing good for the masses he killed so many people. This is not humanism. Today people have kicked communism out. In China the people recently demanded “common human liberty”. That was considered an offence, so they were crushed. Do not people have every right to demand common human liberty? Whatever is feasible and practical has been said in Prout. Marxism built castles in the air and encouraged the people to dream a meaningless dream. Prout has not done this nor will Prout do it. Prout will do that which is feasible and practical.

If the common people and the meritorious people are treated as the same, the capable people will not be encouraged to develop their higher potentiality. This is the reason why the brain drain is happening in India. When talented people leave India, they leave it for good. Providing special amenities for those with special capabilities will stop the brain drain.

Proutʼs approach is to guarantee the minimum requirements for all, guarantee maximum amenities for all and guarantee special amenities for people with special capabilities. This approach will ensure ever increasing acceleration in the socio-economic sphere. The question of retardation does not arise; even the question of maintaining speed does not arise. There must be acceleration. Acceleration is the spirit of life, the spirit of existence, the spirit of the existential faculty. One may not be a genius, one may simply be a member of the ordinary public, and not properly accepted or respected by all, but even then one will get the minimum requirements and maximum amenities in an ever increasing manner according to the environmental conditions concerned, according to the demands of the day.

So what is the significance of this new approach?

  • Minimum requirements are to be guaranteed to all.
  • Special amenities are to be guaranteed to capable people. Special amenities are for people of special calibre as per the environmental condition of the particular age.
  • Maximum amenities are to be guaranteed to all, even to those who have no special qualities – to the common people of common calibre.
  • Maximum amenities are to be guaranteed to all as per environmental conditions. These amenities are for those of ordinary calibre – the common people, the so-called downtrodden humanity.
  • All three above are never ending processes, and they will go on increasing according to the collective potentialities.

This appendix to our philosophy may be small, but it is of a progressive nature and a progressive character. It has far-reaching implications for the future. I hope you will realize its impact and all its potentialities.

13 October 1989, Calcutta
Prout in a Nutshell 17

How does Prout's system of distribution compare to that of Marxism?


Ideological base

Ideological base of Prout

With its integrated approach to the physical, mental and spiritual needs of all, Prout views the challenge of individual vs. the collective and those vs. the environment as a golden means of the continuous progress of all. Prout presents not insoluble problems but continues to offer progressive solutions to any new challenge.

The spirit of society
The evolution of society
Social values and human cardinal principles
Common philosophy
The excellence of God-centered philosophy
Communism
Religion
Capitalism
Prout and Neo-humanism
Neo-humanistic approach to economics
Service psychology and group psychology
Our common property
Conflict
Unity and synthesis
Cosmic ideal


Society

Prout’s concept of society is of collective movement, not of collective ownership. Rather, ownership lies with the Supreme while human beings all have the same right to utilize the common property, which is creation. In their existence the living beings move from fundamental primitivity to ultimate sublimity. The goal of human life is ensconcement in the Supreme. The first expressions of a moral inkling and conscience are the initial signs of a conscious effort and attraction towards that blissful stage of being. The concerted effort to negiotate the gap between those early indications of a higher being and the establishment in universal humanism is social progress. Society is the collective body (represented by elected boards from village to global level) of those who are engaged in this common effort.

The spirit of society lies in unitedly moving together towards a definite common goal.


The Spirit of Society

By Shrii Prabhat Ranjan Sarkar

The spirit of the word society (samaj) signifies a group of people who move together. All are not of equal strength or intellect. Hence another must compensate for the shortcomings in one. Different people have varying abilities: some have physical strength but no brains; others have the brains but not the strength to work; and others have neither the strength not the brains, but work well and with a peaceful mind under the guidance of their supervisors. We can always see around us people of differing types and qualities. Judged by the crude codes of this world, no one is totally independent. Everyone relies on someone else in some way or other. Everyone makes up for their deficiencies by taking help from others. Whenever a large group of people strives to make up for their relative differences on terms of mutual understanding, we call it a society or samaj.

What is society like? It is like a group of people going on a pilgrimage. Try to imagine the scene! Suppose one of the pilgrims is struck down by cholera. Will the rest of them continue on their way, leaving the sick man behind? No, that would be inconceivable for them. Rather, they will break their journey for a day or two, and cure him of his disease. If he is still too weak to walk they will carry him on their shoulders. If some people run short of food, others share what they have with them. Together they share their possessions, and together they march ahead, singing in unison. In their eagerness to move ahead with others they forget their trifling differences that might have led to angry exchanges and court cases in their families, even down to three generations. It is because of the petitions of the complainant in a land dispute that some people go so far as to spend ten or twenty times more than the piece of land is worth. The essence of cooperation resulting from this collective movement aims at expanding a person's mind by striking down the barriers of meanness. I repeat that a true society is like such a group of pilgrims who attain a deep psychic affinity while traveling together which helps them solve all the problems in their individual and social life.
[---]
Civilization is not unchanging. There is nothing stationary on this earth – everything is dynamic. Civilization is also a progressive phenomenon, moving from good to better, from imperfection to perfection towards the ultimate goal, the Supreme (Brahma). The greater the tendency of refinement in people, the more cultured they are. We must remember that refinement and hypocrisy are not the same. There is a heaven and hell difference between the external show and the inner motives of a hypocrite, and the inner and outer consistency of a refined individual. Whatever is done in a refined way is done with reasoning and propriety, and thus, instead of being a cause of social breakdown, will be a cause of social well-being. Let me give an example. The drinking of water is basically an animal instinct. It would reveal a complete lack of culture for anyone to drink drain-water simply because they were thirsty. To ascertain whether the water is pure before drinking, and to ensure that all towns and villages receive a regular supply of pure water, are signs of a civilized society. But to say, "I'm doing a dry fast" after having secretly drunk a glass of water is the height of hypocrisy.

Judged in the relative perspective, the more civilized we become, the more helpless we become. A newborn baby is completely helpless. Just think of the plight of a helpless child in the delivery room the very first day it appears in society! The more cultured people become in a refined social environment, the greater their sense of duty for their children. For this reason children lose the capacity to do anything themselves. According to the laws of nature, the more developed the mother's affection and intellect, the more dependent the child becomes on its mother. In the animal world, the lesser the maternal affection, the shorter the time it takes the offspring to grow strong and self- dependent. Nature takes the responsibility of assisting those neglected offspring by providing them with the necessary survival instincts. A baby monkey has to learn quickly to cling to its mother's belly, as the mother needs to use all four limbs to jump around the forest. The mother can't carry her baby by its neck, because the baby would die if its neck were twisted. A kitten, however, is blind at birth and thus unable to see its mother, let alone cling to her belly. Thus mother cat is obliged to carry her babies in her mouth. A baby rhinoceros, on the other hand, runs away from its mother after birth, and rightly so, for the mother’s tongue are so rough that several licks might actually kill the baby! The baby rhinoceros waits for its skin to harden a little before returning to its mother.

Society must ensure that proper care is taken of human babies who are totally dependent on the care and protection of their parents for their existence. These helpless children can only convey their pain and discomfort through tears. To raise children from infancy to maturity is an immensely important task. I have said before that the members of society must advance in unison. The newborn babe is another traveler on the path. To adopt a child as our companion, as one included in the society, is called the jatakarma of the child.”

From The spirit of society
Prout in a Nutshell 9


The Evolution of Society

In the universe everything moves, nothing remains in a permanent status quo even for a second. Existence is perpetual motion, everything is changeable and transitory. According to Prout, social movement expresses itself through speed and pause moving in pulses – ups and downs. Movement begins from perceived motionlessness and continues towards the culminating manifestative stage where society is in full progress. Following a fullblown manifestative phase the phase of retardation moves society towards a pause of systaltic staticity. This second phase of decadence is the phase of thesis where society faces general degeneration. Provided the presence of some sufficiently motivated personal factor a renaissance creates an antithesis against the degenerate order. That personal factor, which is strong enough to express a turn of ideological motivation, can be internal or imposes itself from outside depending on the circumstances. Against this fresh revolutionary impetus vested interests may try to block the natural progress of social evolution, but they can at best hamper it temporarily through counter-evolution or counter-revolution. Eventually society will again move towards synthesis and renewed progress towards another culminating state of societal evolution.

These laws of social movement have proved consistent with historical developments. We see it in the world of culture, the social sphere, the political arena – wherever human beings develop together rise and falls of trends and dominance influence and form the advancement of civilizations.

The below excerpt is from the first main discourse given by Shrii Prabhat Ranjan Sarkar with the formation of the Ananda Marga socio-spiritual organization in 1955.
---
The Evolution of Society

By Shrii Prabhat Ranjan Sarkar

About one million years ago the first human babes were born on this earth in the natural evolutionary flow of the cosmic cycle, but they did not find this world as safe a place to live as it is today. Dense forests infested with wild, ferocious animals and venomous reptiles surrounded them. Gigantic, carnivorous creatures with huge protruding teeth were prowling all about in search of prey. The humans of that age were not blessed with a sweet home to protect them from terrifying storms and tempests. The scorching rays of the midday sun were about to nip the vitality of these first humans in the bud. This, in essence, was the environment in which the first human beings found themselves.

Such circumstances were not conducive for human beings to develop their intellect or progress along the path of self- introspection. In those days people employed all their energy just for their self-preservation against ruthless nature, and during that age of bitter struggle the most important thing was physical strength. In that distant age people realized the value of one thing -- that might is right. As all forces were hostile to their existence, they came close to each other and formed many small groups, clans or tribes with the sole purpose of self- preservation through collective struggle.

In those days the mightiest person of a clan (gotra) became the group leader and was worshipped as a hero by the society. Thus there arose in the ancient past the first warrior (ks'attriya) society.

The world moved on. Primitive people could not maintain their original structure and began to realize that physical powers alone were inadequate. Physical strength required the support of intellect, which would control their physical powers, leading them towards the path of real material progress.

Those who first invented the use of fire through friction, who provided that pleasant touch of heat to the human body frozen by cold, winter nights, became the greatest of people. This greatness was achieved by dint of merit and not by sheer physical force. Such people were held in the highest esteem by society and came to be known as seers (rs'is), the pioneers of human welfare.

Later on human beings made food delicious and easily digestible by roasting it in fire. The person who first taught people how to use fire was also acclaimed as a rs’i, a follower of the previous rs’i. Those who discovered the art of weaving cloth in order to clothe the naked human body, those who taught animal husbandry and how to provide cow's milk for babies deprived of their mother's milk, and those who solved the problems of transportation by inventing bullock carts which are nearly obsolete today, were all called rs'is. All of them were the honored forebears of human society, and they are all worthy of being remembered, welcomed and revered. The rs’is were the harbingers of new innovations for society. The warrior society held them in highest esteem as intellectuals (vipra) and lavished them with honor.

Years rolled by. Human beings became more closely acquainted with the external world. They learnt to use many more objects and to utilize those objects in a better way. Some people naturally remained preoccupied with mundane objects to make them more useful. This group of people, who were always engaged in the pursuit of wealth through mundane objects, was known as vaeshya, consisting of capitalists.

As a natural rule the warriors and intellectuals gradually become subservient to the capitalists just to eke out their physical existence. In the absence of farmers no food was available; without weavers no clothes were available -- blacksmiths, potters, cobblers, leather merchants, etc. were also indispensable. Generally, intellectual society had no alternative but to recognize the supremacy of the capitalists. Those who were devoid of the qualities of the warriors, intellectuals or capitalists became the obedient servants (proletariat or shu’dra) of these classes and were ruthlessly exploited by them.

The world advanced still further. More changes occurred in the social structure. As a natural consequence of the flow of creation human beings invented money, and money gradually became the means of physical enjoyment. This led to constant fights amongst people because the more money one could hoard, the richer one became. If rich people so desired they could own vast property and all the amenities of life. In the capitalist dominated society the capitalist were the most affluent class, and other classes were completely dependent on their patronage for self-preservation.

This capitalist dominated society exists even today, and as a consequence of exploitation, the warrior and intellectual societies have degenerated to the level of the working class, the toiling masses [the original shu’dra]. It is a natural law that only a few persons can attain opulence, but the toiling masses are in the majority. Today these laborers of capitalism are collectively determined to destroy the domination of the capitalists and annihilate them. There is a clear indication of the emerging dominance of the toiling masses, but is this dominance of toilers the final phase? If the control of society slides into the hands of proletariat, won't the mundane prosperity and the spiritual progress of humanity be thwarted? As the struggle for worker-domination goes on, people are coming to understand what type of social pattern will ensure the genuine welfare of society. [Through the clashes and the cohesion that take place during the temporary rule of the toiling masses, a fresh social consciousness asserts itself to take over the reins of power.]

In fact, no single social class should have absolute social dominance. If one class is dominant the other classes will surely be exploited. Therefore everyone is to be guaranteed equal opportunities and equal rights.
[---]
Exploitative social systems must be abolished forever. Only then can human beings lead the entire society towards supreme benevolence.

From Subhasita Samgraha 1

See also:
1st social principle of Prout
2nd social principle of Prout


Collective psychology

The idea of class struggle has been integral to socialist thought since the middle of the 19th century. Marx’s Communist manifesto was arguably the most popular critique of society based upon class theory, and in his volumes of Capital Marx documented an extremely comprehensive analysis of capitalism. Despite Marx’s extensive work, contemporary socialism contains much debate about the precise nature of class and the mechanisms of social change. Much of this discussion examines the capitalist mode of production, how it reproduces itself, and the fragmentary and cohesive effect capitalism has on other social classes.

Sarkar evolved his conception of class theory by analyzing human history and developing models of the different collective psychologies that have dominated society. He sees collective psychology rather than the interaction of material forces as the motivating force in human history. This is because human beings are essentially psychic beings with unlimited mental and spiritual potential, and society is the collective expression of human endeavor and interaction. In progressive socialism, class is synonymous with collective psychology and is a group of people having similar form of psychosocial expression. Collective psychology has been defined as the average psychic momentum derived from the unit psychic momenta whose manifestations are the events on the pages of history. Human history is the history of collective psychology and the collective psychologies that dominate society in different historical epochs are the psychologies of different ruling classes.

Traditionally, class has been used in socialist theory as an economic term to define a particular group and their relationship with the dominant mode of production. In this context, the idea of class has involved a paradigm of materialistic values and analysis and implied a social structure constructed on a materialistic dialectic. Prout only partially accepts this model of society because it contends that such an approach must be integrated with another and more significant level of analysis that explains the evolution of the collective mind.

In Prout, four major collective psychologies are identified in developed societies – the working class, the martial class, intellectuals and capitalists – and each class is identified by its collective expression and utilization of power. Other sub-classes manifest in certain historical epochs as a result of particular social forces and may act as catalysts for social transformation. Analyzing the collective psychic bearing of society is the means of determining which social class is dominant, how it exercises power and perpetuates its rule. A society where power is controlled through military might and the force of arms is indicative of the martial era, whereas intellectuals and capitalists rely mainly on controlling the intellectuo-religious and economic forces in society respectively to maintain social control. The institutions, value-system and social outlook fostered by each class is a direct function of its collective psychology. However, while each class has its own mechanism for dominating society, it also adopts the means of prior ruling classes. So in capitalist society, for example, the remnants of previous intellectual and military eras are still clearly evident.

Society has evolved through successive eras of class dominance. In primitive times when civilization was in its infancy all were hunters and gatherers. Powerful warriors and monarchs emerged and society evolved through periods of tribalism and feudalism. Some civilizations, like the Roman Empire, were highly disciplined military societies but proved incapable of making the transition from one era to the next, and were weakened and destroyed by internal conflict. After the martial era, ministers, priests and teachers emerged as society’s leaders and through the propagation of their dogmas and doctrines, forced society to pay homage to those with a little intellect and cunning. The rise of parliamentary democracy, for example, represented victory for liberal intellectual ascendancy over the monarchy. Finally, a class of merchants and capitalists by controlling the means of production determined the availability of commodities and subjugated other social classes by making them wage slaves. As a result of exploitation by the capitalist a revolutionary class of disgruntled workers emerge – poor and oppressed members of the martial and intellectual classes – and lead the other oppressed members of society to overthrow the capitalist class through proletariat revolution. The martial class then assumes leadership of society for the second time and the movement of society continues unabated, with one class succeeding the other – working class, martial class, intellectuals, capitalists, proletariat revolution, martial class, etc.

This model of social motivity on Prout is termed the social cycle and is considered to be the pattern, the law, of human history. Periods of counterrevolution or counterrevolution sometimes check the natural flow of the social cycle but never for long. The cycle continues to progress through phases of natural movement, evolution or revolution, with the potential of achieving ever higher forms of civilization. As long as society exists no force can permanently check the rotation of the social cycle. When one class prolongs its power and domination over society it only results in exploitation, stagnation and death. The other classes inevitably rise up against this oppression to herald the next era in the cycle.

From Progressive Socialism, by Gary Coyle, Proutist Universal Publications, Calcutta, 1985
Copyright Gary Coyle 2004

How is Prout's concept of class different from that of traditional socialism?
Why should a succession of class dominations repeat itself in a regular cycle?


Social values and human cardinal principles

Generally people give importance to one of two sets of values, social or human. Some look towards the social importance of oneself and others and behave accordingly. Others live in harmony with cardinal human values; they treat human beings as human beings first and as beings of some social importance after.

What are values? Behind every action there is some motivation. The basis of that motivation is the value of the action. Values are like a fixed point somewhere in the backdrop of the action. If a perspective is drawn from the action to the point of the value, that perspective is filled with meaning. The degree of meaningfulness depends on where the value is situated. If the basic value is benevolent the meaning of the action will be good. If the value is selfish and base the meaning of the action will be accordingly.

Without any motivating value we would have no motivation and would cease to act. That would be a theoretical state of being that no living being ever experiences as some sort of value always motivates us to act. Therefore, every one of us acts on the basis of some value and derive the meaning of our actions from that. Some may act selfishly and others selflessly and if we look at the reason for those actions we shall find different values dicating the meaning of the respective actions. Consciously or unconsciously we all act according to certain set of values, which make up our personal values, and by our thoughts and actions we continue to shape and develop these values.

Prout advances a concept of values, defines their essence and even position, and presents a method of how to develop certain values which would enhane individual and collective movement. According to Sarkar:

"Human values are based on the existential value of human life and are common to everyone, regardless of the apparent differences between people. By contrast, social values are derived from people’s collective existence – they are the values bestowed onthose judged successfull by society. Human values change little through the ages because they relate to people’s innate nature and potentiality, while social values vary according to the age and are reflections of the values prevalent in and fostered by the dominant class. Society, if it is worth the name, must place human values above all other values so that people are encouraged to progress on the path of emancipation and self-realization."

From Progressive socialism by Gary Coyle, Proutist Universal Publications, Calcutta, 1985

Copyright Gary Coyle 2004

---

Social Values and Human Cardinal Principles

By Shrii Prabhat Ranjan Sarkar

“The social values of human beings are ascertained on the basis of social responsibilities. As a member of society a person has to discharge certain duties and responsibilities. Those who shoulder great responsibility are naturally accorded due recognition and respect, because the good of all depends upon the proper execution of one's duties. An analysis of history will show that in the warrior (
ks’attriya) era kings and emperors were honored most. In their courts everyone bowed before them in spontaneous respect for they had conquered the hearts of the people by virtue of their heroism, valor and chivalry. During the intellectual (vipra) era the warrior and other social classes were so overwhelmed by the intellectuals’ intellectual might – which they had used to invent various things to further human welfare – that they surrendered before them. The intellectuals regarded as wise because their intellectual research benefited the common people. Out of awe and respect everyone prostrated at the lotus feet of these great people.

The truth is that human beings have always and everywhere paid tribute to social values, but never, not even for a moment, has anyone respected human cardinal principles. Human cardinal principlesHuman cardinal principles are the silver lining between the psycho – spiritual and spiritual strata of human existence. The meeting point of the spiritual and psycho-spiritual strata is called the human cardinal stratum. Human existence is trifarious, a combination of three currents: physical, mental and spiritual. Most people cannot transcend the limits of their physical existence: crude worldly pleasures become the only enjoyment of their lives. They embody all that is beastly in nature, goaded and tormented as they are by carnal desires. The subtle feelings of life, the subtle expressions and practices are beyond their reach. Their world is limited to their bodies and physical requirements.

Other people are more concerned with their minds. They feel that it is the supremacy of the mind that has differentiated them from animals. Their lives are guided by their desires for mental satisfaction. By virtue of their endeavors they create poetry, art, music, sculpture, etc. They express the finer human feelings of mercy, sympathy, love, friendship and pity. They believe that the mind flows for the sole purpose of attaining the Infinite, and hence they focus their energies on the contemplation of the Transcendental Entity. They are the spiritual aspirants; they alone are worthy of being called human beings. Drawn by the magnetic attraction of the Cosmic Consciousness they speed forward and reach the stage, which marks the end of mental existence and the beginning of spirituality. At that stage one is no longer a human being – one is a veritable god. It is the duty of every person to reach this confluence of the mental and spiritual strata. It is the pinnacle of human progress. The point where humanity ceases to exist as it merges in divine beatitude. The culminating point of animality is the commencement of humanity. The highest peak of human progress is the beginning of divine bliss. Where animality ends, humanity begins, where humanity ends, divinity begins. The meeting point of the highest attainment of humanity and the blossoming of divinity is the base on which the cardinal human principles are established.

A glimpse through human history reveals that nowhere have human values been truly honored. What is worse, nobody has looked upon humanity with sympathy. Only those were respected who, by serving their self-interests, climbed onto the higher rostrum of society. It is difficult to step down from the high position of vainglory to rub shoulders with the downtrodden. The neglect of humanity was particularly acute towards the end of each era of the social cycle. The progeny of the noble warriors on gaining power engaged themselves in the pursuit of creature comforts utterly neglecting their sacred duty to serve their subjects. They never cared to know people's suffering. They were not concerned by the bent old man, decimated by poverty in the Himalayas, being mercilessly beaten by a royal servant for default on tax payment. Kind-hearted and philanthropic kings did exist, but was there any king who, besides meeting the psychophysical needs of his people, opened the gateway to realization of the Infinite? For self-aggrandizement and in a bid to conquer the world they invaded countries, one after another. How could they afford to inquire into the tragic plight of the common people?

Notions of vice and virtue, codes of justice and scriptural texts – which are claimed to be the word of God – have been formulated by different religions to further vested interests. Those who oppose the scriptures or the system they propound are subject to severe punishment. To socialize with a person of a different caste is a great sin and those who commit such sacrilegious acts will be excommunicated. They will have to make atonement according to scriptural decree, and sometimes the magnitude of their penance maybe the cause of their death. If they plead for a milder dose of punishment, the priests express their helplessness: one cannot defy the scriptures!

Those who are ensnared by the scriptures cannot be expected to know the value of human life. It takes millions of years, lives and stages to get a human body. But nobody knows how many invaluable lives have been nipped in the bud, how many innocent lives have been slaughtered at the altar of the scriptures.

The present age and human values
At present life is valued on the basis of money.
Yasya'stivittam sah sarah kuliinah sah panditah sah shrutaban gunagnah sa eva vakta'sa ca darshaniiyah sarve gunah kancanama' trayanti.“ Good family, wisdom, beauty … all good qualities lie in money.” (Canyaka)

These days, a person who possesses wealth is respected and revered, whereas a person without money is a person honored by none. The poor, whoever they may be, have to woo the rich just for the sake of earning their livelihood. Human values have become meaningless, for human beings have become the means for the rich to earn money. The rich, having purchased the human mind with their money, are busy playing a game of chess with the other members of society. Bereft of everything, people toil round the clock to earn a mere pittance. Today the motto of people is, “I am to send some food particles into the apathetic stomach after somehow taking a dip in the muddy water amidst hyacinths.”

[…]

To sadvipras the value of human life surpasses all other values. Be it state or scripture, society or religion, the significance of everything lies in developing humanity to the optimum point through knowledge, culture, health and affluence of life. It is for the unfoldment of humanity that civilization has so many implements, the state presents various forms, theories multiply and the scriptures abound in ordinances and regulation. What hell does the state stand for, what is the use of these regulations or why are the marvels of civilization if a man is deprived of manifesting himself; if he does not get any scope to build a good physique, to invigorate his intelligence with knowledge and to broaden his heart with love and compassion? Instead of being conducive to lead man to the goal of life, if the state stands in the way then it cannot command loyalty, because man is superior to the state. According to Ravindranatha, “Justice and law at the cost of man are like a stone instead of bread. Maybe, that stone is rare and valuable, but it cannot remove hunger.”

It is customary to prefer social values to human values. The sadvipras want to strike at the root of this custom. To them, human value precedes social value. Man forms the society and hence the human values will lay the foundation for the social values. In other words, those who pay respect to human values will be entitled to social values. It has been said earlier that human value is nothing but to treat joys and woes, hopes and aspirations of man sympathetically and set him on the pedestal of divine majesty after leading him to the cosmic consciousness. And if he is to elevate himself to that sublime height, he will have to be supplied with environment suitable to his physical, mental and spiritual existence. It is the birthright of everybody to make headway in his trifarious existence. It is the duty of society to accord recognition to this right of man. The society has failed to do its duty and that is why life is full of sorrows and sufferings. Nobody can say for certain that no great man would have emerged from among the wayward boys whom we are wont to slight and hate. The woman who has embraced whoredom for the sake of her physical existence might have grown into a noble personality if her agony were appreciated sympathetically and if she were repatriated by society. But since society has nothing to do with the human values, a good number of great personalities are withering away in their embryonic stage. The sadvipras will pick up this neglected humanity and arrange for its revival. To them no sinner is contemptible, no one is a rogue. A person turns into a satan or a sinner when for want of proper guidance when depraving propensities goads him or her. If his or her depraving propensities are sublimated, he or she will no longer be a satan; he or she will be transformed into a god. Every course of action of society ought to be judged with an eye to the dictum: “Human beings are divine children.”

[…]

But when the question of social responsibility arises, it will be considered with care and caution. An irresponsible man cannot be entrusted with social responsibility. Those who will shoulder it will lead man to development and correct the ways of life of the sinners, but if they themselves are sinners and if they go on with an evil bent of mind, then it will not be possible for them to discharge social responsibility. It has been said, “The society is the name of the group of those unified individuals who are engaged in minimizing the gap between the two points, one of the first expressions of morality and the other of establishment of universal humanism.”

So social responsibility should be entrusted to those who are capable of discharging it creditably. If society starts from morality, then those who will be at its helm must be moralists. And moreover they must be universalists, since society aims at establishment of universalism. If the gap between morality and universalism humanism is to be conquered, the spiritual sadhana is a must. They, therefore, must practice austere spiritual practices (sa’dhana’). Their philosophy of life will be: “Morality is the base, spiritual practice is the means and Life Divine is the goal.” This great, great responsibility must not devolve upon those who themselves are guilty. Unless and until they correct themselves, they will not be given any social values, though they will in no way be deprived of human values.

At present social values are given importance, but those who are selected for discharging social responsibility do not possess the aforesaid qualities. They have occupied the posts either for money or for recommendation, but no social good has been possible. So there is an instruction in our social scripture. “Nobody should be overwhelmed at the tall talks.” Competence is to be judged on the basis of one's activities. Whatever sphere you might have been in, you have ample scope to serve your society. Those who contravene yama and niyama should not get the opportunity of representing the people. If power is given to an incompetent person, it will be equivalent to lead society astray in cold blood. The sadvipras will install fit persons in power, and the social order which will be evolved by virtue of their leadership will give due importance to each and everybody. In this new society based on neo-humanism every person will find his/her life worth living. All persons will get back the positions of honor.”

March 1970
Prout in a Nutshell 7

Where are the cardinal values located?
Must one meditate to cultivate these values?
Can you come up with some examples of cardinal human values?
What are social values?


Conflict

By Shrii Prabhat Ranjan Sarkar

Struggle is the essence of life. Biologically, life is an expression of inner stamina, and externally or physically, it is a ceaseless struggle to restore an unstable equilibrium. Anywhere and everywhere in the universe there is conflict. Why? If one looks at the process of creation, one will observe that creation originated from the nucleus. In the first phase of creation, that is, the phase of expansion, it is material force (avidya) [lopsided materialism ignorant of the spiritual reality] that supplied stamina to the Cosmic Mind, which is the cause of the process of creation. However, it cannot be denied that spiritual force (vidya) is totally absent in this phase. In fact, in the struggle between enlightenment and ignorance the latter suppresses the former and the resultant is expansion from the original nucleus. In the second phase, namely the phase of withdrawal, it is spiritual force that supplies the life juice for an interial move to the nucleus. Here also the ignorant material force is fighting a losing battle. In essence, in every sphere there is fight between spiritual force and material force, and the resultant is interial or exterial progress. When material force wins the process of crudification goes on; when spiritual force wins the process of introversion goes on. Everywhere in the manifested or unmanifested universe there is a ceaseless fight going on between the spiritual and the material. For running a government we require strong military and police forces, for in society there is also the fight between the spiritual and the material. Even within one's self such a fight will continue. Those countries that cry for disarmament are also preparing within for war. Even after the establishment of a universal government we will require military and police forces for maintaining peace.

From Talks on Prout (1961)
Prout in a Nutshell 15

Why is struggle the essence of life?


The Importance of Society

By Shrii Prabhat Ranjan Sarkar

Sama'nam ejati iti sama'jah. ”Society is the collective movement of a group of individuals who have made a unanimous decision to move together towards a common goal."

When the members of a society come to a unanimous decision, "We'll move together, we'll live together in good times or bad," then their collective movement is known as samaj or society. Some may have moved far ahead; some may have lagged behind. Some may be unable to walk due to pain in their legs. Some may have fallen on their faces. Those who do not even care to look after their companions trailing behind them are not worthy to be called members of society. Those who are unable to move must be carried so that the rhythm of the collective movement remains unbroken. At present, we will have to look at everything in this world from the perspective of our solar system, even if we do not yet look at things from a cosmological system, even if we do not yet look at things from a cosmological perspective. We must move ahead, looking upon this solar system as one integral entity. But in the future, human beings from other planets and satellites will join our movement; we will have to build our society together with all. We will have to look upon this whole world as an integral entity.

Physical afflictionsWhat do we see today? In some homes people are rolling in luxury; in others people are dying of starvation. One section of society is breathing a free atmosphere of light and air while the major portion of society, perhaps 80% of the population, has been kept confined within their four walls. That is, one section of the population has been granted license to do whatever they please, and no one even raises a finger in protest; while the other section, if they make even the slightest mistake, is subjected to severe treatment by the society. This sort of discriminatory treatment cannot be tolerated. Discrimination has been practiced for a long time. But today the gap between an educated and an uneducated person has become almost too wide to be bridged. A male member of a family may be highly educated while his wife is totally illiterate: the gap between them is extremely wide. There are various undesirable social discrepancies like this. Even if there is no acceleration in our speed, we will have to bring with us all those people who are moving slowly or who have lagged behind. If, while moving with all, my speed decreases somewhat, this will have to be accepted. But we must move together; this is the Supreme Truth. Those who wish to move together with all require sufficient physical and psychic strength. In addition to that, if they really wish to move collectively, they must possess some additional strength as well. That is why I tell you that you must not be life average people, you will have to be above aver age. It is not enough to move alone, you will have to take others with you, and for that you will have to acquire additional strength. You must prepare yourself accordingly.

Some time ago I said,Trividha duhkasya a'tyantrkiinivrttih parama'rthah."That which brings temporary relief is called parama'rtha."
Suppose a man has no clothes and feels cold. Having no money he cannot afford to buy clothes and having no food, he feels hungry. If he gets some money he can remove his hunger by procuring food and thus he can remove his afflictions. Thus we say that artha is that which removes afflictions. People buy food, clothes,etc. with money and so money in Sanskrit is called artha. But it should be remembered that money is only artha and not paramartha', for paramartha' means “that which removes one's afflictions forever”--once the afflictions are gone they will never return. Suppose we buy food with money today; tomorrow we will again feel the pangs of hunger. So money is artha, not paramartha'. Paramartha' is that which brings permanent cessation from the triple afflictions--physical, mental and spiritual.

All the afflictions in the physical sphere are due to lack of food, clothes and the like. Now the question is, to what extent can money remove these afflictions? You can at best temporarily relieve them, but the next day the trouble will return again. The only way to bring permanent relief in paramar tha'. With the help of paramartha', human beings can develop such a social order that there will never be a shortage of food and clothes, etc. This will require a fundamental change in the social order. And those who are the pioneers in such a task, what will they do? They will have to acquire far more strength than average people. The pioneers who want to travel through thick jungles will have to clear part of the jungle and build a road. Once the road is constructed, those who come behind will be able to travel easily through that jungle.

Psychic afflictionsWhat is the nature of psychic afflictions? Suppose we remove the mundane problems forever. (The Prout theory was formulated for this very purpose of removing mundane problems and helping human beings attain paramartha'.) I have not said anywhere that society should give plenty of money to everyone. I have only said that the purchasing power of each and every person should be increased. Suppose the price of rice is Rs. 5 per kilo, it does not matter if the per capita income is as much as Rs. 1,000. Whether the salary is high or low is not the point, the main thing is the purchasing power. If the purchasing power of each every individual is increased, there will be no physical trouble. But, supposing physical troubles have been removed, psychic afflictions will still remain. Even at that stage there is pain and grief, there are sorrowful feelings and sentiments. Everyone mourns the death of their nearest and dearest ones, so the psychic afflictions remain. To eradicate them, one must undergo proper psycho-spiritual training so that one's mind can be properly prepared to fight against adverse circumstances. All responsible members of society will have to do this. Here, whom do I mean? I mean those who have realized that they will have to acquire the requisite power, or even more than the requisite power in order to equip themselves for the onerous task before them. Those who do not have the capacity to realize this, those who have understood little, are also our blood brothers and sisters. They, too, are our close relations. So in order to help them, we must acquire a little more strength than necessary. Otherwise we will not be able to help them.

Take the case of India. We are not as developed as we should be. Why? One of the reasons is that we have kept women confined within the walls of their homes, resulting in the progress of only fifty percent of the population, the males. And as only the men are progressing, they will have to carry the load of the remaining fifty percent of the population. Thus the speed of progress is reduced. Ideally, women should also move with their own strength and with the same speed as their male counter parts. In the process of movement, if they feel pain in their legs, if they fall on their faces, they should be physically lifted up. But not only women may need assistance, the males may also fall down, and then it will be the duty of women to extend their helping hand to carry the load of their male counterparts. We cannot expect that, in relation to men, the position of women will remain one of subordinated cooperation. It may also be one of coordinated cooperation. The position of males may even be one of subordinated cooperation. Nothing can be said emphatically in this world. The fact is that we must move together in unison with all.

In the psychic sphere too, the same practice should be followed. Those who have begun to realize this should understand it still more deeply. As a result they will be able to comprehend the position of those who have less capacity to understand or to judge.
Spiritual afflictionsThe third category of affliction is spiritual affliction. Whatever people might say outwardly, they know that they are the progeny of the Supreme Consciousness, and that He is always observing them. They know that they are never alone, not even for a moment. Even confirmed atheists, whatever they might say verbally, pray in their heart of hearts, “Oh Lord, please save me.” So, those who say that they do not believe in God, or words to that effect, should be labeled as hypocrites for they do not speak their minds. No indulgence should be given to hypocrisy. All human beings know that Supreme Consciousness (Parama Purus'a) belongs to them, and that they belong to the Supreme. But in spite of this knowledge they cannot easily attain the Supreme with their whole being. The pain caused by this non-attainment of the Supreme is called spiritual affliction. One can overcome spiritual affliction only through spiritual practice, through meditation. The supreme and final aspect of meditation is devotion. One may not possess knowledge or intelligence, but if one has devotion, that is enough. So devotion must be aroused by all means. After coming in contact with a devotional person, thousands and thou sands of people may also become devotional.

Many are aware of the fact that Mahaprabhu Caetanya Deva had a great devotee, Yavana Haridas by name, who was of a low caste. When Haridas would do kiirtan, Mahaprabhu would often touch his body. The orthodox pundits would say, “You had better take bath in the Ganges now, otherwise you won't be able to enter the house.” So, Mahaprabhu had to take a bath in the Ganges, even in the winter's cold. How troublesome for him! Haridas used to say, “Thakur, why do you touch my body? For this you have to take so much trouble at night.” However, Mahaprabhu would still touch him. So Haridas used to sit at a little distance from Mahaprabhu, and when Mahaprabhu was about to touch him, he would run away as fast as he could. But Mahaprabhu was about 20 years old at the time and Haridas was much older than him. So how could he escape from Mahaprabhu? Mahaprabhu would easily over take him. Then Mahaprabhu would again have to take a bath in the Ganges. With tears in his eyes, Haridas complained, “Oh Lord, why co you touch me? What do gain thereby? You simply have to undergo a lot of trouble by having to take a bath on a cold winter's night.”

Mahaprabhu said, “Haridas, you are such a good devotee, you have such devotion in your heart, that I just wish to touch you and thereby make myself holier. You are full of so much devotion that you can make the whole universe holy.” Devotion has tremendous power which neither knowledge nor action has. Rather, people of knowledge, the jina'nis, have a subtle sense of vanity, of which common people are afraid. So they maintain some distance from the learned saying, "Good heavens, they are such scholars, how can we go near them?", but no one is afraid of people of devotion. Rather they think, “After all, they are devotees, so let us go and sit near them for a while.” So, if can arouse devotion, then by coming in contact with you, thou sands upon thousands of people will attain real paramartha' and spiritual salvation. That is, in order to attain liberation from the triple bondages--physical, psychic and spiritual--you will have to attain paramartha', and you will have to attain it in such a way that those who are spiritually undeveloped will also be benefited by your contact.

8 December 1978, Calcutta
A Few Problems Solved 3


Sin and Virtue

By Shrii Prabhat Ranjan Sarkar

To act according to the dictates of yama and niyama, or cardinal principles of morality, is virtue (punya); to act against them is sin (papa). Krisnadvaepayana Vyasa has given a definitive interpretation of sin and virtue in the following verse:

As't'a'dasha puran'es'u Vya'sasya vacanadvayamParopaka'ra'h pun'ya'ya pa'pa'ya parpiida'nam
“Of all the eighteen mythological texts, only two sentences of Vyasa are most important.They are, 'Doing good to others is virtue', and 'Doing harm to others is vice'.”

The central idea in virtue is to serve the collective interest, to accelerate the speed of the collective body; to retard the speed of the collective body is sin. Prout’s view is that there should be no difference between sin and crime, and hence the penal code should be prepared on the basis of human cardinal principles. Regarding the term “human cardinal principles”, to act according to the dictates of yama and niyama is to act according to cardinal human principles and to go against them is to act against cardinal human principles. To violate yama and niyama is both a sin and a crime. Proutists should have nothing to do with local faiths or customs while framing the legal structure of human society.

Capital punishment
You know that nothing is perfect in this universe of relativity. So it is quite natural that the judicial system of the world--whether in the past, present or future--can never be perfect. Therefore nobody should be given capital punishment on the basis of this imperfect system. Each and every individual, whether they are a criminal or not, can claim a chance to rectify their conduct from the society. So in Prout’s legal structure everybody should get ample scope for rectifying their character and conduct. If a person is condemned to capital punishment, he or she won't get such scope, so Prout denounces this sort of punishment. But in very special cases, where a person has become a demon and is going against the collective interest and there is no chance of rectification, circumstances may arise which warrant capital punishment. For example, during war this exception may sometimes be permissible. But generally we should not support this punishment on principle. Punishment should be appropriate to the offense.

The world government should have one constitutional and legal structure and it should maintain a world police and military force.

From “Talks on Prout” (1961)
Prout in a Nutshell 15


Common Penal Code

By Shrii Prabhat Ranjan Sarkar

A common penal code must be evolved. Legislation must be progressive and capable of gradual adjustment with prevalent conditions. Any theory, which does not hold a parallelism with the ever-changing conditions of time, place and person, is sure to decay and be lost in oblivion. Hence there must be never-ending effort for amendment with a view to rectification.

Crimes are acts forbidden by the law of the government concerned and virtue and vice are the outcome of traditional customs. The sentiments of the lawmakers are very much influenced by the prevalent traditions and customs of the concept of virtue and vice of the locality, or of the people concerned. The sense of crime, therefore, has a parallelism with the concept of virtue and vice. The idea of virtue and vice is different in different countries. The aspirants of world fraternity should try to lesson the difference and reduce the gap amongst cardinal, moral and human laws. All those actions which help in the growth of the spiritual, mental, and physical aspects of humanity in general should come under the category of virtuous deeds, and those actions which go against humanity in its spiritual, mental and physical development must come under vice. This conception of virtue and vice applies commonly to humanity in general.

From Idea and Ideology


Prout's Solution to Population Growth

By Shrii Prabhat Ranjan Sarkar

The socio-economic environment of society today is extremely restless and disturbed. In this abnormal environment population growth has been projected as a menacing threat to the existence of human society, but in fact this sort of propaganda is nothing but an evil conspiracy engineered by vested interests. No problem is greater than the human capacity to solve it. Like all problems confronting humanity, the problem of population growth should be tackled and solved in a proper way.

In the natural course of evolution, birth and death maintain the continuity of the never-ending flow of creation. Every day, with the birth of babies, the parents and the other family members naturally enjoy great happiness. But it is a matter of sorrow that there are some people in the government or other spheres of public life who consider the increase in the birth rate a curse on the society. This negative attitude is definitely a blot on the human race, which has achieved a degree of intellectual development and scientific knowledge.

Population Growth Is the population problem really a natural problem? The population problem should be considered in the context of two vital factors -- the availability of food and the availability of space. Today human beings have sufficient means to manage their food. The earth is abundant enough in food resources to feed many times more than the present population. Due to lack of coordinated cooperation, collective effort, a proper ideology and sound planning, society has been fragmented into many belligerent groups and sub-groups, and rich and poor nations have been created. As a result of this fissiparous tendency, society is presently incapable of producing enough food to meet human requirements. The tragedy is that even though there are enough resources to supply nutritious food to all the human beings on the planet, due to the defective socio-economic systems, an efficient method of distribution has not been developed. Moreover, there is no shortage of living space on the planet if the existing space is properly utilized. Because the earth has been balkanized due to so many arbitrary social, economic and political restrictions and the pervasive influence of evil dogma, people are unable to tackle problems in a natural way. If there were maximum utilization and rational distribution of all natural resources, pressing socio-economic problems could be easily solved. It is a law of nature that a mother is provided with sufficient breast milk to feed her newly born baby. In the same way nature has generously provided sufficient resources to meet the food and other essential requirements of all human beings. People need to utilize these natural resources in a proper way. Shortages of food or space cannot be blamed on nature. These problems are essentially the results of the mistakes made by human beings.

It is a fact that the population of the world is rapidly increasing, and consequently many people have become frightened. In capitalist countries there are sufficient reasons for such fear. In these countries an increase in the population means a corresponding increase in the poverty of the people. But there is no reason for such fear in a collective economic system. In the event of shortages in food and accommodation people will collectively convert barren land into arable land, increase agricultural production by scientific methods and produce food by chemical processes using the potentiality of earth, water and air. And if this earth loses its productivity, then human beings will migrate to other planets and satellites and settle there. If people living in capitalist countries voluntarily adopt birth control methods to avoid economic hardship, perhaps we should not criticize them. But it should be mentioned here that using birth control methods which deform the bodies of men and women or destroy their reproductive powers forever cannot be supported, because this may cause a violent mental reaction at any moment.

Prout’s solution Under the present socio-economic conditions, Prout advocates a comprehensive, clear-cut policy to tackle the population problem. According to Prout, population growth will automatically find a natural level if the following four factors exist in society. First, there should be economic liberty in society so that people may get a nutritious diet. In Scandinavia, for example, the purchasing capacity of the people is high and they enjoy a good standard of living. Because of this they do not face the problem of overpopulation. Secondly, everybody should have the right to enjoy sound health. If people have a healthy body and mind their glandular system will remain balanced, and they can easily transform their physical energy into psychic energy and their psychic energy into spiritual energy. Through this effort of channelizing the mind in a spiritual direction, the baser mental propensities are easily controlled. Thirdly, people should be free from unnecessary mental worries and anxieties. When one suffers from mental agonies continually, the mind naturally indulges in baser physical enjoyment to get rid of that unwanted condition. When mental agonies disappear, human beings will enjoy peace of mind and be able to assimilate subtle ideas. Fourthly, the intellectual standard of humanity will have to be elevated. With intellectual advancement human beings will develop their all-round psychic potentiality and can easily evolve their psycho-spiritual potentiality. Through continuous effort human beings will be able to attain the supreme stance, merging their individual unit existence into Cosmic existence.

Thus, the population problem is not just an economic problem -- it includes economic, biological, psychological and intellectual aspects. Today people give more importance to the political than to the bio-
psychological and economic aspects of population growth.
The theory that population increases at a geometric rate while food production increases at an arithmetic rate is completely defective. Such a situation can only occur in an imbalanced economic system. In a progressive and balanced economic system no such problem will exist.

Collective economy It is completely wrong to propagate the idea that a rapidly increasing population will affect the collective economic structure. Today capitalists are trying to check population growth by propagating birth control because an increasing population is detrimental to capitalism. In a collective economic structure there will be no need to support birth control. Rather, an increasing population will help in the production of the essential commodities.

[…]
Through oceanographic research abundant food resources have been discovered within the ocean and on the seabed. With the application of science and technology we can harness these resources to meet the challenge of the food problem. The crisis faced by society today indicates that humanity is not encouraging the maximum utilization and rational distribution of the world's potentialities. Science today is being used to develop increasingly destructive weapons of war rather than for benevolent and constructive purposes. Society will have to adopt a collective economic system for maximum production and economic security in order to control accumulation; ensure the rational distribution of collective wealth through a well-knit cooperative system; implement decentralized socio-economic planning; and secure the maximum utilization of all types of mundane, supramundane and spiritual potentialities.

So far society has not adopted such an approach so it has been unable to solve the food problem. Instead, certain inhuman birth control practices have been forcibly promoted. Not only are such practices detrimental to a healthy human body and mind, they cause physical deformity, disturbances and misunderstandings in family life, and mental derangement and debility. Those inflicted with such psychic ailments lose the courage to face adversity in life and the power to fight for social justice. Imposing a fear of population growth is nothing but a cunning conspiracy by vested interests to misguide people and exploit society. Optimistic people throughout the world will have to unite and raise their voices against such a heinous conspiracy, and work together to construct a just and benevolent society.

1981, Calcutta
Prout in a nutshell 13


An Ideal Constitution

By Shrii Prabhat Ranjan Sarkar

With the changes of the social cycle, the human society has developed several social institutions to carry out its duties and responsibilities. The state is one such vital institution, which organizes a group of people in a certain area of land, rules them, promotes their welfare and oversees their good. This institution is powerful because it also enjoys sovereign power.

Accumulation of power is dangerous if it is not guided by some rules and basic principles. The guide book in which all such rules, regulations and principles for the proper conduct of a state are codified is called a constitution. A constitution guides a state with policies and principles to render all-round services to the people for their rapid progress.

The first written constitution was framed by the Licchavi Dynasty of Vaeshali (in northern Bihar) by the Licchaviis in ancient India over 2500 years ago. Prior to that the words of the king were law and kings ruled according to the advice of their ministers. The Licchaviis established the first republican democracy. The Licchavi Republic comprised some portion of Muzzaffarpur, portions of Begusharai, Samastipur and Hajipur between the Gandaka and Kamala rivers, all in the present state of Bihar. It was the first democratic state and they had their own written constitution.

22 September 1986, Calcutta


Same Constitutional Structure

By Shrii Prabhat Ranjan Sarkar

Nationalism is fast getting out of date. Not only has national sentiment given humanity rude shocks in the world wars of the present century, but the social and cultural blending of the present age also show the domination cosmopolitanism in world affairs. Vested interests, however, continue to cause certain fissiparous tendencies. There are some who fear loss of their economic or political domination, and are directly responsible for these detrimental or retrograde reactions. Despite these obstacles, a social blending of humanity is in progress and needs a common constitutional structure to be evolved to cement the solidarity of the world. A world government is also essential for exercising full control in certain spheres. For example there should be only one world militia. The world government should form certain autonomous units, not necessarily national, based on the problems of education, food supply, flood control, public sentiment, etc., which should look after mundane and supramundane problems. Boundaries of these units may be readjusted to suit any change in the environment, for example, the development in techniques in education.

Development in the means of communication brings the different remote parts of the world nearer, and the world therefore grows smaller. With this well developed swifter means of communication, units with bigger areas can work smoothly and efficiently. A language must also be evolved as a lingua franca for the world; at present English is the most suitable for the purpose, and no national sentiment should be encouraged to go against it. But the local languages must be encouraged in order to help the indigenous literatures develop and contribute towards world progress, and thereby contribute to the common fraternity of humanity.

From Idea and Ideology


A Charter of Rights

By Shrii Prabhat Ranjan Sarkar

The formation of a world government will require a world constitution. A charter of principles or bill of rights should be included in such a constitution and encompass at least the following four areas.

First, complete security should be guaranteed to all the plants and animals on the planet.

Secondly, each country must guarantee purchasing power to all its citizens.

Thirdly, the constitution should guarantee four fundamental rights: spiritual practice or dharma; cultural legacy; education; and indigenous linguistic expression.

Fourthly, if the practice of any of these rights conflicts with cardinal human values then that practice should be immediately curtailed. That is, cardinal human values must take precedence over all other rights.

All the constitutions of the world suffer from numerous defects. The above points may be adopted by the framers of different constitutions to overcome these defects.

22 September 1986, Calcutta


Constitutional Reforms

By Shrii Prabhat Ranjan Sarkar

To overcome the above fiscal and psychological loopholes, all constitutions in the world today need to be reformed. The following reforms should be implemented:

(1) Dissolution of the ministry or parliament
The president may discharge the ministry or disband the parliament under certain circumstances: in case of inimical action within the country; in case of disorder or the breakdown of law and order; in case of external inimical activity; and when a democratic ministry is rendered a minority in the parliament. When a democratic ministry is discharged because it is a minority in the house, the president has to explain the reasons for his or her actions before the parliament within one month from the day of taking such action against the ministry. If the parliament is already dissolved then the president will have to arrange a general election within six months and explain the position before the newly elected parliament within one month of the election.

(2) Period of emergency
The president may continue the period of emergency with the approval of parliament for a period of six months, and with such a parliament the president may continue the period of emergency for not more that two years.

(3) Advice of a lame duck ministry
The president may or may not act on the advice of a lame duck ministry. If the president dishonors the advice of a lame duck ministry then the parliament will be dissolved. A new president will have to be formed through a general election and the president will have to explain his or her position before the new parliament within one month of its formation.

(4) The moral standard and character of the president and prime minister
The president or prime minister must be of high-grade moral character. The president or prime minister must not divorce their spouse, they must not marry a divorcee and they must not have more than one spouse.

(5) The power of the president to issue any statement should be controlled
The president must not issue any statement under normal conditions without consulting the parliament or the prime minister. In normal conditions when there is a ministry, the president will have to act according to the advice of the ministry. In case the ministry is dissolved the president will have to act according to the advice of parliament.

(6) Parliament in the role of constituent assembly
The parliament will play the role of constituent assembly only with a majority of 7/8 of the members because changing the constitution at regular intervals lessens the status of the constitution.

(7) Language
All living languages of a country must have equal status before the state or the government.

(8) Equal rights
All citizens must have equal rights before the law. Physical requirements are to be equally considered for all citizens so that all citizens will have equilibrium and equipoise in collective life.

(9) Review board
To review economic progress and development of different parts of the country the president should constitute a high-powered review board. If there is any difference between the ministry and the board, the president has to act according to the advice of parliament. And if there is any difference between the parliament and the board, the president should seek advice from the supreme court of the country and act according to their official advice given as per the provisions of the constitution.

(10) A case against the prime minister or president
A case may be filed in the Supreme Court against any person in the country including the prime minister and president, because every citizen in the country is equal before the constitution.

(11) The right of self-determination and plebiscite
The right of self-determination for a part of the country may be recognized only on the basis of a plebiscite held in that area with the permission of the parliament functioning as a constituent assembly. If the plebiscite is to be held, the chief election commissioner of the country should hold it under the strict control and supervision of the central government.

(12) Education
Primary education for all must be guaranteed and education should be free from all political interference.

(13) The law and the constitution should be the same
The law and the constitution should be the same for the entire country as each and every individual is equal before the law and constitution. Each and every part of the country will enjoy the same power as per the constitution. For example, special power or facilities for Kashmir should not be allowed. Today a Kashmiri can go to Bengal and purchase land, a house, etc. but a Bengali in Kashmir cannot enjoy that facility. This kind of discrimination must finish.

22 September 1986, Calcutta


Common Constitutional Defects

By Shrii Prabhat Ranjan Sarkar

Everyone has the right to physical, mental and spiritual development. But all constitutions have been written in such a way that they do not ensure the all-round welfare of all citizens. A constitution should be fair and just. The least bias on the part of the framers towards any particular ethnic, linguistic or religious group may undermine the unity and solidarity of the concerning country and thus disturb the peace and prosperity of the society as a whole.

Judged from this perspective some of the defects of the Indian constitution are easily discernible. India should have a new constitution to establish unity in diversity in a multi- lingual, multi-social and multi-
national country. While drafting the constitution of a country the framers should keep in mind the population structure of the concerning country. The population of India is a blended population of the Austric, Mongolian, Negroid and Aryan races. But the Indian constitution, due to inherent defects, has not helped establish social amity, cultural legacy, equality and unity among these races. As a result fissiparous tendencies have developed in the country.

There are several fiscal and psychological loopholes in the Indian constitution. The fiscal loopholes include the following. First, there is no check on unbarred capitalist exploitation. This is because the leaders of the independence struggle did not give any economic sentiment. The only sentiment was an anti- British sentiment. Thus the independence struggle was only a political movement and not an economic movement. After 1947 instead of white exploitation brown exploitation came up. 1947 only brought capitalist political liberty but not economic freedom. As a result unbarred economic exploitation continues today. Secondly, the constitution gives no guarantee for increasing the purchasing capacity of every individual. Thirdly, the president has no constitutional power to check financial or fiscal matters. A few business houses control the Indian economy through some chambers of commerce. The president has no constitutional power to check either the price level or the level of exploitation. Neither the president nor the prime minister can check these. Fourthly, there is no provision for inter-block planning for development. Fifthly, no clear concept of balanced economy is found.

Imposition of national language
The psychological loopholes in the Indian constitution include the following. The first is the imposition of Hindi as the national language. English imperialism has been followed by Hindi imperialism. Hindi is a regional language. The selection of one such regional language as the official language adversely affects the psychology of other non-Hindi-
speaking people. As the consequence of such a defective language policy in the constitution the non-Hindi-speaking people face unequal competition at the national level and they are forced to use a language, either Hindi or English, which is not their natural language. Hence they are relegated to "B class" citizens. No regional languages should be selected as an official language in a multi- national, multi-linguistic and multi-cultural country like India. Such a selection would affect the minds of other non-Hindi-speaking people. Hindi is just a regional language like Tamil, Telegu and Tulu. Hindi is a good language but it should not be forcibly imposed on others.

India is a secular country but Pakistan is a Muslim state and Nepal is a Hindu state. They may or may not impose a language on others, but in India imposition should not be done. The spirit of secularism provides equal scope and equal avenues to all for the maximum psycho-social-
economical development of every individual.

When the Indian parliament debated the issue of official languages the constituent assembly was equally divided into two. The then chairman of the constituent assembly at that controversial stage cast his all-important vote in favor of Hindi. Thus Hindi remains the official language of India by a casting vote. Samskrta may be the national language of India. It is the grandmother of almost all the modern languages of India and has a great influence on the languages of India. It may take 5, 10, 50 or 100 years to take this language to all people. Roman script should be used for the language, as Samskrta has no script of its own. All groups of people including linguists of India should get together and decide this controversial matter.

Disparities in the law
The second psychological loophole is that there are several disparities in the law. The constitution of India proclaims that all are equal in the eye of the law. But in practice, this principle is not followed, and as a result disparity is growing in the arena of law and justice. Such disparity is adversely affecting the different groups of people in the country. For example, there are disparities between the Hindu Code and the Muslim Code. Hindu women and Muslim women, although they are all Indian citizens, do not get equal advantages in law. In Hindu law, men cannot have more than one wife but under Muslim law men can have two, three, four, etc. wives. Both Hindu wives and husbands have to go to get a divorce, but Muslim men can say "Talak, talak, talak" and divorce their wife. Thus Muslim men don't have to go to court to secure a divorce. Moreover Muslim men can divorce their wives but Muslim women cannot divorce their husbands. Also it is not necessary for Muslim men to give any reason for their divorce.

Disparity in the eye of the law is creating all these problems. The root of all these evils lies in the psychological loopholes of the Indian constitution. Why is the constitution allowing the Hindu Code and Muslim Code to stand side by side? Let there be only one code – the Indian Code. This Indian Code should be based on cardinal human values, with a universal approach and neo-Humanistic spirit. Then only equality before the law can be established in practice, and equal protection of the law for all can be guaranteed. So the constitution should remove the psychological loopholes by eradicating existing disparities in the eye of the law.

Discrimination against flora and fauna
The third psychological loophole is that there is no law against the indiscriminate destruction of flora and fauna due to the absence of Neo-humanistic sentiment. In the Cosmic Family of the the Supreme (
Parama Purus'a), humans, animals, plants, and inanimate objects exist together and maintain a harmonious balance. However, human beings, because of their superior intellect, are indiscriminately destroying plants and animals for their own narrow, selfish ends. In the constitution, there is no provision for the safeguard of the plants and animals. In a constitution, there should be safeguards for the lives of plants and animals. The absence of such provisions in the constitution creates psychological loopholes, which should be corrected without delay.

Status of states
Fourthly, the relation between the centre and the states in a confederation should be clearly defined in the constitution. Otherwise, there will be centre-state conflict and the whole country will be psychologically affected. Among all other aspects of this relation two important aspects should be clearly defined – the right of self-
determination, and the right of secession of a particular component of the confederation. In the constitution of India these are not clearly stated. As a result, the relation between the centre and the states is always strained and under pressure.

Consideration of tribesFifthly, in the constitution of India, no clear definitions of scheduled tribes and scheduled castes are given. Rather, these lists have been wrongly determined on the basis of racial considerations. Instead of this unscientific approach, scheduled tribes and scheduled caste lists should be based on economic backwardness and educational backwardness.

22 September 1986, Calcutta


Differences Amongst Some Constitutions

By Shrii Prabhat Ranjan Sarkar

There is nothing like a British constitution. It is only a collection of traditions and conventions and not a written document. The theoretical head is the crown queen or king. All power is vested with the crown but practically the prime minister in a parliamentary form of government exercises it. The French system is a presidential form of government where the president appoints the prime minister and all other ministers. The U.S.A. also has a presidential form of government. In France and the U.S. they have written constitutions. In the U.S. the president exercises power or rules the country through secretaries appointed by the president who is directly elected by the electorate. There are no ministers, only secretaries in the U.S. system whereas there are ministers in the French system. When there is no ministry in Britain a lame duck ministry is formed by the crown and the crown can head that ministry until a new parliament is elected.

In India the president has no power and is only a signatory or rubber stamp. The Indian president cannot even head a care-taker government. The Indian prime minister can remove the president but the president cannot remove the prime minister. Although the prime minister is powerful in the constitution, he or she is not directly elected by the electorate, that is, by the people. The prime minister is elected only as a member of parliament and then is made prime minister by the party. The U.S. presidential form of government is a better form of government but there is a shortcoming in the U.S. constitution and that is that individual rights are given maximum scope. This leads to an unrestrained capitalist order. Now India is also going to suffer the same disease and this is leading to regionalism. Too much individual freedom should be curtailed in an ideal form of government. Prout will introduce social controls so that collective interests will be supreme. In the U.S. constitution purchasing power is not guaranteed to the people. The best form of government is the presidential form where the president is elected directly by the electorate and there is less individual liberty.

22 September 1986, Calcutta


Common philosophy

To bring in such a system [as advocated by Prout] means the spiritual deepening of ourselves and the discovery of a source, which provides mental strength an unending force of posivity. The same force provides the individual with the inner peace and profound understanding of life, which makes problems that much easier to solve. It also provides us with the insight that we are members of the same human family and gives us the drive to alleviate others’ sufferings.

From A look at Prout, neo-humanism and self-reliance, by Krsnadeva, Prout Research Institute, Copenhagen, Denmark 1993
---
According to Sarkar:
A common philosophy of life demands clear conception in the human mind that development of human personality means and evolution in all three spheres – physical, mental and spiritual.
[…]
Those who think dharma [innate characteristic] to be an individual concern, conceive it in a very narrow sense. Dharma leads to cosmic unity, inculcating in the individual mind cosmic idealism. Religion, in the sense of dharma, is the unifying force in humanity. Moreover, spirituality provides a person and humanity at large with that subtle and tremendous power with which no other power can be compared. Therefore, with spirituality as the base, a rational philosophy should be evolved to deal with the physical, psychological and socio-philosophical problems of the day. The complete rational theory dealing with all three phases – spiritual, mental and physical – of human development shall be a philosophy common to humanity in general. This will be evolutionary and ever-progressing.

From Idea and Ideology


Our Common Patrimony

By Shrii Prabhat Ranjan Sarkar

It may be asked, how should the property of a father be distributed among his children? While the Da'ya'bhaga system should be adopted everywhere, the rights of female children have to be safeguarded by giving them equal shares with their brothers so that they may not have to lead a life in penury if they become widowed. However, daughters may only enjoy this property during their lifetimes and they should not have the right of ownership. If they have no children they die after the property should revert back to their brothers or their brothers' children. The universe is our common patrimony. This patrimony has to be managed by the Proutists because others may suffer from selfish sentiments or groupism. To enjoy a right and to enjoy the right of management is not the same thing. Since human beings are mostly followers and not leaders, the right of management should be vested in a select few. In every sphere of life--social, economic, political, etc.; a very few intellectual-cum-intuitional workers should have the right to manage property and to safeguard the rights of others.

Each and every individual has the inborn right to enjoy our common patrimony, the mundane property. Anyone who violates this fundamental law is a vested interest. Nobody should be allowed to go against this patrimony. If anybody does so, they should be cured of their psychic ailments. The process of curing them may be termed dharma yuddha.

From Talks on Prout (1961)
Prout in a Nutshell 15

Why is the universe our common patrimony?


Unity and Synthesis

By Shrii Prabhat Ranjan Sarkar

In the practical sphere Prout adopts the common factors amidst divergent views, and imposes these common factors on groups or bodies with conflicting interests by discouraging fissiparous tendencies. Thus Prout advocates unity and synthesis in the face of diversity.

If we analyze recent historical developments we can see that wherever fissiparous tendencies arise and are allowed to dominate social life, disunity and exploitation result. Let us take some examples.

While Prout advocates that all people have the right to settle anywhere in the universe, it may be questioned whether the Chinese infiltration of Tibet can be supported on this ground. The reply is definitely “No!” because this is an intentional infiltration--it is an expansionist move. Similarly should one support Nepalese expansion in the eastern states of Sikkim and Bhutan? If we trace back through history we find that the Nepalese migrated from Nepal because of famine and for no other reason. Hence, this migration should not be criticized. However, recently a few persons have started a movement for a greater Nepal. The propagandists of this Maha Nepal are neither the friends of Nepal nor of India. The reaction to this movement will go against the interests of Nepalese settlers. By using the same logic as these protagonists India may also claim the Bhojpuri, Maithili and Bengali speaking areas of lower Nepal. But such a situation would certainly be undesirable. The case of the Jews who expanded into Palestine is similar. Palestine originally belonged to the Jews and the Arabs drove them out.

Likewise, the Pakistan infiltration into India cannot be treated as a justified move. The planned way in which this infiltration is going on indicates that it is motivated by expansionism.

A proposal to form India into a confederation consisting of three zones was put forward by Sir Stafford Cripps before independence. Of these zones, one would consist of Assam and Bengal, another of the Punjab, Baluchistan, the Frontier Province and Sind, and the third of the remaining parts of undivided India and called “India”. The Muslims accepted this proposal because they knew that they would outnumber other communities in the two zones besides “India” within a short period. However, the Assamese did not agree to this proposal. In the western corner of India there is a move for Punjabi Suba. This is the outcome of the cry for linguistic states by some respectable all-India leaders. These leaders noted that certain other leaders are sympathetic to Muslims, so they proclaimed Punjabi Suba. Their intention is to create an independent Punjab. In the past they launched a campaign for Sikhistan. However, large numbers of Sikhs only live in the northern and western Punjab. Moreover, there is practically no difference between Hindus and Sikhs as they speak the same language and are guided by the same Hindu Code. Before independence there were 57% Muslims, 30% Hindus and 13% Sikhs in the Punjab. Now there are 70% Hindus and 30% Sikhs. The demand for Punjab Suba, though inwardly communal in character, outwardly appears to be a demand for a linguistic state. Those leaders who once supported the idea of a linguistic state are now afraid of the demands of the Sikhs. This is a funny occurrence indeed!

Fissiparous forces always create disunity and exploitation in collective life. To counteract these fissiparous forces, Prout encourages those common factors amidst divergent views that lead to unity and synthesis.

From Talks on Prout (1961)
Prout in a Nutshell 15

How does Prout advocate unity and synthesis?


Spiritual philosophy

The methodology of spiritual philosophy is very different from that of materialist philosophy. Ordinarily, a philosopher will start with what is known, and then proceed to a study of the unknown. But in spiritual philosophy this procedure is reversed. Because spiritualists take the existence of God or the Supreme spiritual philosophy as their point of departure they will go on explaining the universe and the role of human beings in it in the light of that Supreme Being. Materialists on the other hand do not accept the existence of God or its supremacy over matter, so they find it difficult to accept the methodology of spiritual philosophy – from the unknown to the known.

Spiritual philosophy is unique because of its synthetic approach, which makes it capable of resolving the contradictions that arise in idealism such as Plato’s teachings. There is therefore no dualism in spiritual philosophy. It is pure monism. Spiritual philosophy is in itself less theoretical and very much practically oriented. It is a practical method that has accepted that the unit mind becomes as it thinks. By advancing its inquiry into the known along the path of the unknown spiritual philosphy merges the mundane into the supramundane and the supramundane into the spiritual. It is a philosophy of spiritual practictitioners and not of materialist hedonists.

In Tantra it is said that philosophy should be 99% practice and only 1% theory. The theory is there just to aid in the achievement, and when the goal is reached there is no more need for the theory. In spiritual philosophy practical realization is everything.


Cosmic Ideal

By Shrii Prabhat Ranjan Sarkar

The cosmic ideal alone can be the unifying force, which shall strengthen humanity to smash all bondages and abolish all narrow domestic walls of fissiparous tendencies. Spirituality is not a utopian ideal but a practical philosophy, which can be practiced and realized, in day-to-day life, however mundane it be. Spirituality stands for evolution and elevation and not for superstition or pessimism. All fissiparous tendencies and group or clan philosophies that tend to increase the shackles of narrow-mindedness are in no way connected with spirituality and should be discouraged. That which leads to the broadness of unison alone should be accepted. Spiritual philosophy does not recognize any distinctions and differentiations unnaturally made between people, and stands for universal fraternity.

In the present environment there are many fissiparous tendencies working to divide humanity into mutually belligerent groups. Spirituality must inculcate sense in human psychology and develop a natural affinity amongst the species of the creation. The approach of spirituality should be psychological and rational and should offer a touching appeal to the deepest psychic sentiments of humanity. People should appreciate, by a rational analysis, their relationship with the Cosmic Entity and recognize the most benevolent kindness of the most beloved Entity. Spirituality should lead people to the one Cosmic truth from which they have derived their selves and which is their ultimate destiny. That ultimate and absolute ideal is the Cosmic ideal – an ideal beyond the scope of time, place and person. It is the Absolute, without and beyond relativity. It stands with its own luster for all times and for every factor of the Cosmos, be it humanity of the less evolved animals. The Cosmic ideal alone can be the unifying force which shall strengthen humanity to smash all bondages and abolish all narrow domestic walls of fissiparous tendencies. All sentiment provoking ideas should be firmly opposed. This does not mean an attack on those sentiments, traditions and habits which are innate and which do not hamper Cosmic development. For example, the movement for uniformity in dress for all people will be a ridiculous and irrational approach. Different selections of dress are the result of climatic factors and corporal necessities. Moreover, dissimilarity in dress is not detrimental to world fraternity.

There will also be many zonal or regional differences as regards other traditions and customs. These should be appreciated and encouraged for the indigenous development of society. But under no circumstances should there be a compromise in principle or a yielding to tendencies detrimental to the inculcation of Cosmic sentiment. The inspiration of Cosmic sentiment will depend upon certain objective physical problems which must be solved on a collective humanitarian basis. In the relative objective sphere attempts must be made to solve the following few fundamental problems:

1. Common philosophy of life
2. Same constitutional structure
3. Common penal code
4. Availability (production, supply, purchasing capacity) of the minimum essentialities of life

From Idea and Ideology

Is Prout spiritually motivated?


Service Psychology and Group Psychology

By Shrii Prabhat Ranjan Sarkar

Human society is one and indivisible. But today, due to superstition, dogmatism narrow-mindedness, separatism and all kinds of ‘isms' human society is splitting into numerous parts. Against this background, in order to build the human society it is necessary to adopt the path of synthesis, which originates from the psychology of service and welfare. While attempting to build an ideal society, some people rightly adopt the path of synthesis, and some people wrongly adopt the path of analysis, either unknowingly or out of some selfish motive. But it is necessary to mention that through the path of analysis one's self-interest may be served, and even the group interest may be temporarily served, but the path of analysis cannot be conducive to human welfare on a permanent and comprehensive basis. It should be clearly understood that the path of synthesis is absolutely necessary for the collective welfare of human society.

Let's examine what synthesis and analysis mean. The true spirit of synthesis lies in establishing unity in diversity on the basis of a universal ideology – in uniting many diverse parts into a homogeneous whole. On the other hand the very effort to split the one and indivisible whole into many components is the path of analysis.

The sociologists are well aware of the fact that there are apparent differences amongst human beings due to environmental, physiological, geographical and personal differences (depending on one's reactive momenta). I say apparent differences because though these differences are based on relative factors, essentially human society is one and indivisible. Now, if someone takes advantage of these apparent differences and wants to divide the otherwise indivisible human society, it should be said that such a person has adopted the path of analysis. This sort of psychology is anti-human. Human welfare can never be achieved by this path.

Let us take an example. Suppose a certain man, say Ram Babu, has two sons – Jadu and Madhu. It may be possible that due to environmental, personal and other reasons, one brother may be educated and another uneducated. But apart from this question of education, there is a common bond between them – they are the sons of the same father. If someone takes advantage of the apparent differences arising from environmental factors, and wants to create a rift between the two, it means that he or she has adopted the path of analysis. But if one ignores these apparent differences and considers them to be the sons of Ram Babu, that will be the path of synthesis.

This sort of analytical approach, which tends to divide one into many, can never lead to any lasting or permanent welfare because this analytical approach ultimately leads to separatist tendencies. These, in their turn, end in the destruction and annihilation of a homogeneous unit. So those who want to promote human welfare should reject the path of analysis and adopt wholeheartedly the path of synthesis. Otherwise, they will ruin human society.

You might have noticed that many political parties try to maintain their existence by misusing the separatist tendencies amongst differing human groups. Those who do this very often brand other political parties as separatist. Obviously, such an effort on their part is intended to ensure their own existence and to hoodwink the unwary public. Common people, due to the willful machinations of such political forces, do not understand who the real separatists are. In such cases group interests become more important than the collective welfare of humanity. Thus, thinking of their narrow group or party interests, they curtail the legitimate social, economic and political rights of others, and thus become a great obstacle to the all-round growth of humanity at large.

I have said many times in the past that no one in this world is to be neglected. But while doing something activated by group interest, if some people are neglected or their development is obstructed, should this be tolerated? No. This, the path of analysis, should be discouraged by all means, while the path of synthesis has to be adopted in all sincerity. The path of synthesis inspires many entities to move ahead in unison.

In Bengal, out of group or party interest numerous groups are being created in the one Bengali race by taking advantage of the minor variations of caste, community and economic position. This sort of analytical outlook – which divides one race into many groups out of self-interest – is highly detrimental. Instead of promoting unity and prosperity among the Bengalis, the path of analysis is creating further divisions among them. Those who really have the collective interest of Bengal in their minds will have to adopt block-level planning. Simultaneously, the people must be united on one platform through the synthesis approach. Thus, provocative utterances are born out of separatist sentiments, which originate from an exclusively analytical approach.

So, we notice that in the sphere of society building, there are two distinct psychologies. One is service psychology, which inspires people to promote collective interest. The second is group psychology, which only tries to promote the limited interest of a small group. Those who are guided by service psychology do not like to separate politics from morality. Their thoughts and ideas remain far above narrow group interests. On the other hand, those who are guided by group psychology want to establish the authority of their group interests and impose them on others. This leads to inter-personal and inter-group conflict. But the synthetic approach leads to unity and cohesion amongst numerous individuals and groups. The followers of the analytical path often become separatists and vocal revolutionaries, and become extremely active to establish their kingdom (raj) entirely without morality (niiti) [politics is called rajniiti in India].

Out of these two distinct types of psychology two social outlooks arise. Those who are guided by service psychology have a synthesis outlook, and those who are guided by narrow group interest or self-interest adopt an analytic outlook.

Those guided by group psychology are like ravenous tigers. Of all the different types of flesh, human flesh is said to be the most delicious for them. That's why the tiger, which has once tasted human flesh, will raid a village if it cannot get it in the jungles. If it happens to see human beings nearby, it will immediately attack them without bothering for domestic cattle. Where the analytical approach is engraved in people's social psychology, separatist tendencies flow through their bones, blood and marrow. Such people become extremely avaricious for human flesh. That's why those who have rejected the path of synthesis and are guided by group psychology and have accepted separatism as a political creed, are lying in ambush to catch any group for their blood. Beating the drum made from the skin of their victims, they announce to the world that they have annihilated the separatist elements.

Those of you who are the ardent believers in Prout should be vigilant in this regard. You should remember it is not the barrel of a gun but the spiritual force of human beings, won by the spirit of service psychology, which is the real source of power. Human beings want selfless service. Prout is dedicated to the service and welfare of one and all. You should immediately build a one and indivisible human society without further delay by popularizing Prout.

The spirit of service comes from the spirit of serving the Supra-Conscious Entity. Where the spirit of serving the Supra-Mental entity is lacking, there cannot be any service spirit in any emanation or any manifestation. So pro-spirituality psychology is a must for a happy and integrated social order.

Prout in a Nutshell 12

According to Prout, what is the origin of the path of synthesis?


The Excellence of God-centred Philosophy

By Shrii Prabhat Ranjan Sarkar

No two entities of this universe are equal in all respects or in any respect. This universe is a collection of a mesh of varieties. Diversity is the law of nature and identity is not possible.

Although theories, propositions, hypotheses and different formula or formulae are the creations of different types of persons, they must not go against human psychology. One of the greatest treasures of human beings is rationality, and anything that goes against this human characteristic is bound to be eventually destroyed.

The philosophies that human beings follow can be divided into four categories:

1. Dogma-centered philosophy
2. Matter-centered philosophy
3. Self-centered philosophy
4. God-centered philosophy

People who follow dogma-centered philosophy believe in dogma, wrong sentiments and foolish ideas. In the past I said that many religions are dogma-centered, but in fact all religions are dogma-centered. That is why no religion can tolerate any other religion. People who follow dogma-centered philosophy exploit others in the name of providence for their own self-interest. For example, the proponents of dogma often claim that they have been blessed with divine revelation. They say that they had a dream in which God appeared before them and commanded them to do particular work, and on this pretext they exploit others to the full. People who follow matter-centered philosophy want to enjoy any thing and everything for their own interest. The atom bomb is the creation of matter-centered people. In matter-centered philosophy, enjoyment of material objects is the main motive, as in Marxism. The proponents of matter-centered philosophies often resort to brute force to exploit others when it suits their purpose, as do the followers of dogma-centered philosophies. The followers of self-centered philosophy do everything only for self-interest, self-pleasure. In this case, as in the previous two, the psychic radii may vary. A big radius means that one thinks about oneself in each and every sphere of life. In self- centered philosophies, individual selfishness is the motive, as in capitalism.

Dogma-centered philosophies are a blending of self-centered and matter-centered philosophies. A blended theory is not a cult. A cult has something to do with practice -- where there is no practical reflection there is no cult. Those who follow God-centered philosophy serve humanity and the entire living world with equal love and affection according to neo-humanism. Even amongst God-centered people the radius may vary, but the center is God. In God-centered philosophy God is the nucleus, and the radius of one's selfless love and devotion goes on increasing towards God.

Of these four, dogma-centered philosophies are the worst. Next are matter-centered philosophies, followed by self-centered philosophies. Dogma-centered philosophies have been responsible for the greatest blood baths in human society, followed by matter-centered philosophies then self-centered philosophies. There can be no blood bath in God-centered philosophy. In God-centered philosophy, human projection is the external projection of internal tranquility or composure, so there cannot be sanguinary clashes or bloodshed. Common human beings are self-centered; missionary workers are God-centered. The work done by God-centered people elevates the standard of human beings. In the past they elevated humanity, in the present they are elevating humanity and in the future they will continue to elevate humanity. But until now, the world has not experienced any God-centered philosophy. The scope, avenue and jurisdiction of the God-centered universe is far, far, far bigger than that of the other three. In any clash amongst these philosophies, finally the God-centered theory will win. Similarly, whenever there is clash between self-centered and matter-centered theories, the self-centered philosophy will win. The matter-centered theory will never win. It comes as it goes after creating enormous devastation, and it dies a black death.

15 January 1990, Calcutta
Prout in a Nutshell 18


Religion

Plato asserted that this world is unreal and that beyond it exists a world of eternity, of truth and ideal. He said we are like captives sitting in a cave with our faces to the wall. The only inkling we have of the world outside is some dim shadows inside the cave. This analogy was the way Plato explained our minimal contact with the real world beyond this earthly dimension. The philosopher could experience the outside world having escaped from the chains, but when he returned no one would comprehend what he told them about it. A fundamentally pessimistic view crept in here and prepared the ground for subsequent religious emphasis on suffering, sin and guilt.
[…]
The idea of a great gap between heaven, the abode of God, and Earth, the home of mortals, took root inmany of today’s religions. God was seen as a remote figure, bestowing hismessages to us through prophets, stone tablets left on a mountain top, or natural phenomena like the parting of the waves in the sea to save His chosen people. Daily contact with this remote deity was the monopoly of the priests. They could relay God’s will through divining the entrails of a sacrificed goat, through the intepretation of holy scriptures which God had dictated to his prophets, or even by translating the incoherent rambling og an oracle.
[…]
Temples, mosques and monasteries became centres of learning. However, all too often the information taught was distorted to fit the dogmatic views of the religion in question. The mystical sides of major religions provided a direct channel to the guiding force behind creation. Yet, these were made secret or even suppressed so that the power of the priests and the religious hierarchy could be consolidated.
In the West, dissenters from religious teachings and doctrines faced stern punishment like being burned alive, and many were forced to publicly recant their heretical views. Galileo was dragged into a religious court to apologize for his claims that the Earth actually went around the Sun and was not stationary as the Church preached. Deviations from religious teachings were risky, and ritualistic practices like the selling of religious relics and holy absolutions for all yours sins brought religion into great disrepute.

From A look at Prout, neo-humanism and self-reliance, by Krsnadeva, Prout Research Institute, Copenhagen, Denmark 1993
---
What is religion?
By P.R. Sarkar
What is religion? Religion is based on dogma-centered philosophy. Dogma-centered philosophy is a blending of matter-centered and self-centered philosophies. So religions are a blending of partly matter-centered philosophies and partly self-centered philosophies. Matter-centered philosophies are mostly pure dogma, while self-centered philosophies are a blending of dogma and sentiment. Religions sometimes survive for a long time, even though they are full of dogma. This is because they know how to twist their teachings to deny the truth and adapt to different circumstances. Their purpose is to secure the interests of a special, privileged class. Some religions have also survived because they have associated themselves with God-centered ideas, although they are not God-centered. They make some dogmatic propositions about God an important part of their teaching, and on this basis they sentimentalize the minds of the people. These sentiments penetrate deeply into the human psyche.

The main weapons of dogma-centered philosophies are:

  1. The propagation of stories, myths and parables to create superiority complexes;
  2. The propagation of stories, myths and parables to create inferiority complexes;
  3. The propagation of fear complex and inferiority complex amongst the people, especially the toiling masses (shu'dras).

All religions use these three types of complexes to inject superiority complexes, inferiority complexes and fear complexes into the minds of the people. They propagate parables, myths and stories to inject complexes into people's minds. Is it not a fact? All religions are based on dogma – they are not based on logic – and they propagate their dogma through stories, myths and parables. All religions propagate that “My God is the only true God. Other Gods are false gods.” When some religions claim that their god is the only true God, it is an example of a dogma- centered proposition. All world religions are based on such dogma- centered theories.

Take the case of Hindu myths. The authors of Hindu mythologies say that the priest caste (brahmins) are born from the mouth of Supreme Consciousness (Parama Purus'a), the warriors (ks’attriyas) from the arms, the merchants (vaeshyas) from the trunk and the laborers (
shu'dras) from the feet:
Bra'hman'o'sya mukhama'siit va'hura'janyo'bhavat madhya tadasya yadvaeshyah padbhya'm shu'dra aja'yata.“Brahmins came out of the mouth, ks’attriyas were born out of the arms, vaeshyas came out of the trunk of the body, and shu'dras were born out of the feet.”
Some people say this sloka came from the Puranas, not the Rg Vedas. Teachings like this create an inferiority complex and fear complex amongst the Shu'dras. What does the word “shu'dra” mean? It means "slaves of black complexion". There are innumerable examples of religious dogma. Communism left behind a deep negative impression in the material world, and never followed the path of peace (sha'nti). Materialism or matter-centered theory is more developed in communism than in Cavarka [an Indian materialist philosopher]. Cavarka did not make any wrong interpretation against God, but communism did.

To counteract the malevolent effect of dogma-centered philosophies, the two most important factors are the development of rationality and the spread of education. Merely attending school and university classes will not necessarily have the desired effect. Stress should be placed on education that produces a high degree of rationality in the human mind, and this type of education should be spread amongst the people. So, to counteract religious dogma we have to adopt a two-fold approach. First, the path of logic and reason must be adopted, and for this we have Prout and neo-humanism. Simultaneously, the spiritual sentiment must be inculcated in human minds as this is more powerful than the religious sentiment. For this people should be properly educated in the way of spirituality. So what should be our proper strategy? First, we should work to oppose matter-centered philosophies, which are already on the verge of extinction. Once matter-centered philosophies have been vanquished, the strength of religious dogma will be naturally weakened and finally eliminated. This will be the proper stepwise approach.

In human life socio-economic items are very important, but they are not the only thing. Those dedicated to the service of humanity and the establishment of God-centered philosophy should be strong in Prout, especially in those countries where there was the brutal rule of communism. But socio-economic life is not the only life. There are other aspects of life, other spokes of expansion. Through Prout and selfless service we may render temporary service to human beings as they move along the flow of life, but our spiritual philosophy is above the flow of life. Spiritual philosophy is the hub. By propagating spirituality, implementing Prout and rendering selfless service to suffering humanity, you will be able to elevate the standard of human beings in a very short time. As I have already said, dogma-centered, matter-centered and self- centered theories will have to be replaced by a God-centered philosophy in the very near future. So you should prepare yourself physically, intellectually, morally, intuitionally and spiritually to fill up the vacancy of the dogma-centered theories of religion, the matter-centered theory of communism and self-centered theory of capitalism, Time will not wait for us. Time will not wait for our convenience, our feasibility. This moment is the most opportune moment. There is no need to look at the calendar. Do not wait for tomorrow.

15 January 1990, Calcutta
Prout in a nutshell 18
Copyright Ananda Marga Publications 2001

What is the philosophical makeup of religion?
How do religions inject superiority and inferiority complexes?
How do religions substantiate these complexes?
How to counteract the negative effect of religions?


Beware of Dogma

By Shrii Prabhat Ranjan Sarkar

So far as structural solidarity is concerned the best is the oval shape. "Oval" is a Latin word. Ovum means egg; it is similar to egg. It is not exactly like an egg, but is to some extent elliptical. All celestial bodies are of that shape. That is why this universe is called brahman'd'a in Sanskrit. An'd'a means egg. The Sanskrit word an'd'a became an'd'a' in the Urdu language.

Now, this universe of ours is very big, but it is not an infinite elliptical figure. Being an oval figure means that it has got a boundary line. Yes, the universe is very big. Actually, it is so big that we cannot measure it; but in theory it can be measured. Just now I said that the most convenient figure is the oval or elliptical figure. Take the case of a small atom. What happens in that structure? There is the nucleus. Our earthly structure is a similar structure – the earth is the nucleus and the moving around that nucleus. A bigger structure is our solar system. The sun is the nucleus and many planets are moving around it. And the biggest structure is the cosmological structure. The Supreme Nucleus or the Supreme Hub (Parama Purus'a or Purus'ottama) is the nucleus and so many animate objects are moving around it.

Now two forces affect this movement, as all students of science know; the centripetal force and the centrifugal force. The centripetal force tries to decrease the radius and the centrifugal force tries to shift the orbiting object away from the nucleus. In Sanskrit this centripetal force is called vidya and the centrifugal force is called avidya. In common parlance we used the word Satan in English for avidya. Now knowingly or unknowingly, consciously or unconsciously, all entities, either physical or psychic, are moving around the Supreme Nucleus.

In the case of finite objects or finite structures or systems, when one moving entity goes far away from its nucleus, it is attracted by another nucleus, and in the course of this so many clashes take place among so many nuclei. But in the case of the cosmological order there is a single nucleus of this expressed universe. So the question of going beyond the jurisdiction of the nucleus does not arise. That is, when human beings are greatly influenced by ignorance (avidya), their radius from the nucleus increases, but the radius is always there. A human being, an animal, a plant, an inanimate object – everything will have to move. That is why I said movement is life. Lack of movement means death.

When people are guided by and controlled by dogmas, their dynamism is lost, so they become lifeless. They are worse than dead bodies. So you boys and you girls, you should know that you must never allow any dogma to control you, to make you drift away from your nucleus. Never allow your radius to increases. Always try to decrease your radius. Always try to come in closer and closer proximity to the nucleus of this universe. You may ask: “Baba, what is dogma?” You should remember, you are all educated boys and girls. Dogma is a psychic structure -- but there must be some flexibility regarding its boundary [means, a dogm is rigid and useless as far as human progress is concerned].

I think some of you have come in contact with our Prout theory. I think you have gone through it. The fifth fundamental principle of Prout says that the style of utilization should vary according to changes i time, space and person. Didn't I say this? That is, there is – there lies – scope for flexibility because the human mind won't tolerate anything rigid. It wants movement, but not only movement; it wants accelerated movement. But what is dogma? Dogma is also an idea, but with rigidity of the boundary line. Dogma won't allow you to go beyond its periphery of that boundary line. That is, dogma goes against the fundamental spirit of the human mind.

Knowingly or unknowingly each and every object will have to move around the Supreme Nucleus. There is no alternative. While moving near the Nucleus, unit mind is highly influenced by the Cosmic Mind as it proceeds towards the nucleus in order to coincide with It. When it actually coincides, the unit mind becomes one with the Cosmic Mind and the Cosmic Mind knows no dogma. So from the very starting point you should be active, you should be vocal, in fighting against the influence of dogmas. Due to these dogmas human society could not progress properly. Nevertheless, human intellect has developed still more during the last 200 years; and after the Second World War – during the last few decades – it has developed still more.

Although there has been intellectual progress, there is now a crisis in human civilization. What is the breeding ground of this crisis? Why has this crisis occurred? The crisis is that human existence, which is highly developed, has been endangered by dogmas. In the physical sphere it may or may not be endangered, but in the psychic sphere there is danger. In the physical sphere, if you are guaranteed food, sleep and shelter, you won't be completely satisfied. In addition you want to be free from bondage in the realm of your mind, in the realm of your intellect. You want unbarred, unobstructed psychic progress – intellectual progress. But certain dogmas with their devouring mouths are trying to eat you up. For example take communism – Marxism. It is such a dogma; it won't allow you to think beyond its periphery. So it is the duty of all intellectuals to make all people conscious of their present and their future, and cautious of the all-devouring influence of dogma.

Yours is a path forward towards the Universal Nucleus. Now so many objects have minds – so many plants and so many animals have minds. I told you that in the case of undeveloped creatures, mind is an inborn instinct, but in the case of human beings, mind remains an ever-expanding force. Everybody is moving, knowingly or knowingly, with so many ideas, with so many desires. But each and every scientist, each and every artist and each and every philosopher must be ensconced in the Supreme Veracity so that they will be one with the Supreme. They will have to make their microscopic nucleus coincide with the macrocosmic one. While moving towards this Macrocosmic Nucleus no bar should be encouraged. Let there be unbarred progress of humanity. Let humanity know no color and racial barrier and no historical or traditional barrier. Human beings have got the same legacy and they must boldly stand upon that legacy and move forward with the banner of Universal Humanity.

September 1979, Istanbul
Prout in a Nutshell 9

How does dogma go against the spirit of human mind?


Dogma and nationalism

It has become fashionable today to cry out for nationalism. In fact, nationalism is also a psychic ailment. The supreme broadness lies with the Supreme Self. The broadness of an individual depends on his or her angle of vision – as the angle of vision becomes smaller and smaller, he or she gets more and more mean-minded. Those who think that casteism is worse than nationalism are incorrect. The total population of Brahmins in India is approximately 20 million people and the Malayan population is near 4.5 million. The angle of vision of a Brahmin is bigger than a Malayan nationalist. Persia has a population of 15 million people and Australia has a total population of 7.5 million. The continentalism of Australia is worse than the nationalism of Persia. An Indian nationalist is more mean-minded than a Chinese nationalist. Thus it is universalism and universalism alone that deserves support. In fact universalism is no ism, for it is all-pervading and does not favor any group or party interest. The mental projection of a universalist does not know any narrowness. Universalism is the only panacea for all mundane and supramundane ailments. Therefore, a Proutist is necessarily a universalist.

From “Talks on Prout” (1961)
Prout in a Nutshell 15
---
Question: Is there dogma in nationalism and communalism?
Answer: Yes. The dogma in nationalism is based on geo-sentiment, and the dogma in communalism is based on faith and religions of an illogical and unscientific nature.

10 December 1987, Calcutta
From “Questions and answers”
Prout in a Nutshell 12
---
Question: Suppose, there is freedoms of thought in a particular country but people’s minds are influenced by innumerable dogmas – what is the remedy? What step can be taken to remove the dogmas?
Answer: All the countries of the world suffer from dogma. Religion means dogma, communism means dogma, capitalism means dogma – all the political `isms' are expressions of dogma. There is no shortage of money in a number of countries of the world – they may be rich, but they are still undeveloped and backward due to the influence of dogma. There physical prama'trikon'a has not been attained. There are certain countries whose dogma does not support money lending and the taking of interest; but if there is no interest, no rolling of money, no movement of coins, how can there be development? But those very countries also have banking, which is fundamentally against the doctrine of their dogma. There are dogmas in certain other countries that preach mutual tolerance; if someone slaps you on one side of the face, you must give the other side to be slapped. But those are the same countries that fight against each other. Both great wars, WW1 and WW2, were fought by those very countries. Can there be any physical prama'trikon'a? Not even physical prama'trikon'a is possible where there is dogma. Dogma is rampant in the political sphere also. The dogma of a number of countries does not even recognize the existence of a certain other country even though the people of that country were the original settlers and they have every right to live there. But that country is a developed country – according to cardinal human principles, should it not get proper recognition by the nations of the world? These are the plays of dogma. Even those countries professing religion are fighting amongst themselves; take the case of Iran and Iraq. It is all a fight of dogma.

Question: Suppose in a particular country people suffer from dogma, but there is no shortage of physical necessities, can there be any spiritual prama’trikon’a? There is freedom, but the people suffer from dogma – where lies the remedy? What steps are to be taken top remove dogma? What should be the approach? Suppose there is a small island in the Indian Ocean – Maldives, capital Male – that does not allow anybody from any country to preach their ideology, but the economy is not poor, then? (They don't allow any missionary worker to go there.)
Answer: All countries of the world suffer from dogma. I said religion means dogma, communism means dogma, capitalism means dogma. All the political isms are expressions of dogma.
Almost all Moslem counties are backward even though there is no shortage of money. Moslem countries are rich due to oil, but they are not developed because of Islamic dogma. If there is no interest, no rolling of money, no movement of coins, how can there be development? Islam is against interest. They are following the Shaiyat rules of Hazrat Mohammed. They also have banking – they go fundamentally against the doctrines of Islam. In Christianity if someone slaps you on one side you must give the other side to be slapped. Yet Christian counties fight against each other. Both great wars, one and two, were fought amongst Christian countries. Can there be any physical prama’trikon’a. Not even physical prama’trikon’a is possible where there is dogma.

Israel is the homeland of the Jews. They have got every right to settle in Israel and live there. The Jews were the original settlers, the Arabs the usurpers. Most of the countries do not recognize Israel because the Arabs would be dissatisfied. Even this country, India, doesn't recognize Israel. Israel is one of the developed countries of the world. Shouldn't Israel get proper recognition by the countries of the world. It is all plays of dogma. Iraq is a Moslem country, Iran is a Moslem country - but they are fighting against one another these days. It is a fight of dogma.

February 1987, Calcutta
From Questions and answers on prama’ (“Prama - 4”)
Prout in a Nutshell 9


Dogma and Tantra

By Gary Coyle

One of the greatest single obstacles to either subjective or social liberation is dogma. Dogma works as a wall of outmoded ideas beyond which the human mind, especially the intellect, is not supposed to penetrate or transcend. Dogmas abound in every wphere of human activity, and in many cases started out containing a grain of truth but then became entrenched in people’s consciousness and spawned a lot of useless superstitions and prejudicial attitudes. In other cases dogmas have been deliberately and cunningly devised to befool and exploit people to keep them docile and subservient. Capitalist economies and most religions foster many dogmas from the myth of free enterprise and the self-regulatory nature of the market forces to the belief that there is heaven after death. All kinds of dogmas need to be broken down and replaced by a rational and scientific approach to life. Otherwise archaic ideas and ill-founded beliefs confuse the mind and inhibit the intellectual and spiritual progress of society.

Subjective liberation, while involving consiousness raising, artistic pursuits, education and the development of a rational intellect, is fundamentally a spiritual endeavor. It involves developing a universal outlook and freeing the mind from its inherited, socialized and preferential conditiong. Subjective liberation is accomplished through the practice of psycho-spiritual processes, which progressively unfold people’s innate potential. Through spiritual practices it is possible for human beings to achieve a state of perfection, which transcends the limitations of mind establishing them in their essential spiritual nature.

Spiritual liberation is achieved through the understanding and practice of the ancient science of tantra. Tantra is a Sanskrit word that means liberation from all weaknesses and constraints by expanding the mind and the scope of human existence. Sarkar writes:
“The significance of the term tantra is liberation from bondage … Spiritual practice means a practice for expansion and this expansion is nothing but liberation from the bondages of all sorts of dullness … Tantra, in itself, is neither a religion nor an “ism”. Tantra is fundamentally spiritual science.” (From Tantra and its effect on society)

Tantra is a principle, a body of facts, a science which if practiced will achieve the desired objective. It is not a religion or philosophy which can be confined to the realm of abstract speculation or theoretical debate. Tantra is a process of subjective transformation, which may be practiced by anybody irrespective of their education or intellectual evolution, as the fruits of spiritual endeavor are open to all.

The essence of tantra is to awaken the latent spiritual force in the human personality and unify it with Cosmic Consciousness. The main characteristic of tantra is that it represents vigor, struggle and fight, as it is impossible to conquer a crude idea and replace it with a sublime idea without struggle, and it is impossible to realize an infinite spiritual goal without concentration, discipline and intense effort. Through the science of tantra, the latent spiritual force that lies dormant and unactivated in most people is awakened and channelized. The purpose of arousing and stirring up the spiritual force is to merge the individual self into Cosmic Consciousness, bringing about the complete unification of the two. By the successful development of the power of the spiritual force the human personality is transformed and spiritual liberation is achieved.

Tantra does not recognize any racial, genelogical, political, national or economic differences in human beings, which might form the basis for one human group to assert their superiority over another. Tantra does, however, give recognition to individual vigor and the development of latent human potentialties, which make some people more outstanding than others. Consequently Tantra puts greater emphasis on human values than social values and contends that all people should be able to enjoy their fundamental rights in every sphere of life by virtue of the fact that they are human.

From Progressive Socialism by Gary Coyle, Proutist Universal Publications, Calcutta, 1985
Copyright Gary Coyle 2001

What is Tantra?


Capitalism

The basic concept of capitalist economy is to whip up maximum profit at the cost of millions in order to accentuate individual pleasure and interest. It is a course just reverse to universalism. Capitalism thrives on the feeling of individual interest and private acquisition, and stands as one the major stumblingblocks barring the path towards welfare for all. Today its entrenched army of opportunists blocks the natural evolution of the social cycle and has created a situation ripe for all-round revolution.

Capitalist economy exploits maximum human toil and time factor to pay a remuneration that is much below subsistence for most. As a result of this system a wage earner is forced to sell his or her entire physical and psychic potential 24 hours to the capitalist in order to earn what is required for his or her bare subsistence. It is a question of survival. As a result thereof a wage earner today hardly gets time for leisre or other pursuits of life. The feeling “I am hungry” haunts the downthrodden perpetually, and even the wealthiest feels that they have not got what they want, their thirst is not sufficiently stilled.

Under capitalism human values are equated with wealth. It is af is capitalism is whispering the secrets of controlling wealth to a few. Thus human mind and the collective psychology is controlled by material waves, thereby retarding the internal evolution paving the way for the downfall of human sense and sensibility, drainage of savings while our emotional attachment with the rest of society is brutally murdered. This unnatural atmosphere has given rise to rampant immorality and a perpetual flow of pseudo-culture in capitalist countries, all under the psychedelic multicoloured umbrella of inviting individual liberty.
ProutWorld
---
Capitalism

By Shrii Prabhat Ranjan Sarkar

How was capitalism created? Capital is consumable commodities in their potentiality. Intelligent people collect more capital than others in the form of consumable goods, but since this capital cannot be stored for a long time, they began to keep it in the form of money. Such people are called capitalists. These capitalists are the unworthy sons and daughters of the Cosmic Father because they go against the principle of cosmic inheritance. They should be cured of their ailments. To fight capitalism is therefore within your goal. The seed of infinite expression lies within dharma, but you must nourish it. Capitalists create hindrances on the path of human beings to prevent them from becoming one with the cosmos--to prevent them from becoming great. So capitalism is anti-dharma and the actions of capitalists are also anti-dharma. How can the conduct of the capitalists be rectified? In the realm of morality two forces act side by side. One is the internal urge and the other is external pressure. Each and every object in the universe has a vital force that longs for infinite expression. Atman or the witnessing entity supplies the necessary stamina to fight evil forces, but it requires great external pressure to neutralize the evil forces working against the internal urge. External pressure may come in the form of suggestions, advice, punishment and clash. Capitalists are immoral and are fighting a fratricidal war. Their internal urge is meager and does not function properly. We have to apply external force to rectify their conduct. Nicely worded advice will not do the job.

Human expressions are trifarious. Human beings have unquenchable, infinite physical longings and out of these physical longings capitalism came into existence. Capitalists toil day and night for money. This may be a natural desire but physical objectivity is finite, hence the infinite desire to accumulate finite physical objects is a psychic ailment. Human beings also have unquenchable, infinite psychic longings, and out of these excessive psychic longings psychic ailments arise and people become abnormal. The object of psychic longings associated with physicalities is also finite, but the object of pure psychic longing is infinite. Your psychic body and physical objectivity are always separate and so the seed of dualism arises. But the attainment of spiritual objectivity means bridging the gulf between the self and the object, and in this attainment lays peace. The psychic ailments mentioned above also lead to clash with others and create many have-nots. We have to divert physical longings to psychic and spiritual longings to avoid a fratricidal war, and thereby safeguard human rights.
[…]
In the capitalist structure, industry or production is governed by the profit motive, but in the proutistic structure production will be governed by the motive of consumption.

From Talks on Prout (1961)
Prout in a Nutshell 15

How did capitalism come into being?
Why is external force needed to rectify the conduct of capitalists?
Explain the psychological reason for capitalist discrimination
What is the permanent cure for this psychic ailment of capitalists?


Capitalism in Three Spheres

By Shrii Prabhat Ranjan Sarkar

While trying to fight against any sort of exploitation, first we must have a clear understanding of the nature of the exploitation. Today capitalists subject human society to ruthless exploitation. Capitalist exploitation has brought humanity to the brink of disaster by spreading its exploitative tentacles into every aspect of human life.

According to Prout, capitalist exploitation is perpetuated in three spheres -- the physical sphere, which we are well aware of, and the intellectual and spiritual spheres. Each of these types of capitalist exploitation is equally dangerous.

Capitalism in the physical sphere
To solve the problem of capitalist exploitation in the physical sphere, we will have to ensure that the movement of money does not become restricted or immobile in the hands of a few capitalists. The present economic system should be thoroughly transformed, and a comprehensive and completely new economic system should be built in its place. In this new system money will not be restricted or immobile in the hands of a few capitalists. The more the optimum mobility of money is kept unrestricted, the more it will strengthen and invigorate the socio-economic life of the collective body.

Intellectual Capitalism
In the psychic sphere there is a noticeable lack of motivation and effort on the part of intelligent and educated people at present to properly utilize their acquired knowledge for the collective welfare. This is the psychology of an apathetic and elitist class who do not like to move from their privileged position to work for the welfare of the common people. This psychology gives rise to a special type of intellectual capitalism. Intellectual capitalism causes several pressing problems in society. First, the literacy skills of a large part of the population are not developed. Secondly, the socio-economic consciousness of the indigenous people is not encouraged. Thirdly, unhealthy inferiority complexes and fear complexes influence the minds of the people so that they are kept psychically weak. Fourthly, the intellectual and moral development of human beings is hindered; so intellectual backwardness and irrationality become rampant in society. Finally, narrow sentiments like geo-sentiment and socio-sentiment start exerting a destructive influence on society. Consequently, intellectual exploitation, dogmatic theories and doctrines, and religious superstition and rituals become widespread. Intellectual inertia has assumed dangerous proportions. Taking advantage of this intellectual stagnancy, rapacious capitalists deviously spread a subtle web of exploitation and suck the vitality of society. Through this process capitalists are able to perpetuate their insidious rule of exploitation.

People have been loudly protesting against capitalism for a long time, and on numerous occasions have launched agitations against capitalist exploitation. Remaining vigilant about people's dissatisfaction with the capitalist system, capitalists have continually changed their methods of exploitation. For instance, they have bought off disgruntled intellectuals and used them as tools of exploitation in their economic schemes.

Capitalism has always adapted to changing circumstances. Thus we see that in different periods there have been different forms of capitalist exploitation such as feudalism, laissez-faire capitalism, imperialism, colonialism, neo-colonialism, mixed economy, multinational corporations, etc. Today even communism, which was once a deadly weapon against capitalist exploitation, has become a blunt and obsolete tool. Psycho-economic exploitation is the latest form of dangerous and all-devouring capitalist exploitation. It is a special type of exploitation which first weakens and paralyses people psychologically in various ways, and then exploits them economically. Some of the methods of psycho-economic exploitation include:

  • first, the suppression of the indigenous language and culture of local people;
  • secondly, the extensive propagation of pseudo-culture, exemplified by pornographic literature which debases people's mind and particularly undermines the vitality of the youth;
  • thirdly, the imposition of numerous restrictions on women, forcing them to be economically dependent on men;
  • fourthly, an unpsychological education system with frequent political interference by vested interests;
  • fifthly, the negation of dharma in the name of secularism;
  • sixthly, the balkanization of society into numerous castes and groups;
  • seventhly, the damaging of society by the use of unnatural and harmful methods of birth control;
  • and eighthly, placing the control of different mass media, such as newspapers, radio and television, in the hands of capitalists.

Both intellectual exploitation and psycho-economic exploitation are great dangers to the human race today. To counteract this threat, powerful popular sentiments will have to be generated immediately for the liberation of intellect. For this, the first requisite factor is that intellectuals must keep their intellects pure and unblemished. Casting aside all their inertia and prejudices, intellectuals will have to mix with the common people and engage themselves in their welfare. They will have to assist the common people in their development and extend their support to all anti-exploitation movements. This approach will help to root out exploitation, stabilize the structure of society and expand the intellectual standard of the common people. Human society will move forward to a brilliant future with rapid steps.

Spiritual Capitalism
Besides the physical and intellectual spheres, capitalism also exists in the spiritual realm. Some people neglect their family and society and go to caves in the mountains and perform arduous penance to fulfill their longing for spiritual emancipation. Because of their selfishness, they keep spiritual knowledge to themselves and do not bother to arouse spiritual awareness in individual and collective life. This is capitalism in the spiritual sphere. It is ultravires to the very spirit of spiritual practices, which is:

A'tma moks'a'rtham' jagaddhita'ya ca. “Self-realization and service to humanity.”
To a spiritualist, everything -- right from the Creator down to a small blade of grass -- is the manifestation of Supreme Consciousness. The state of equanimity is one of the main characteristics of spirituality. Without attaining this quality, one cannot establish oneself in the supreme state, and one's movement towards Supreme Consciousness will be hindered at every step. In ancient times many people found themselves in this tragic predicament. Genuine spiritual practice is the birthright of all people. In all spheres of collective life -- economic, political, social, etc. -- a scientific and rational outlook is essential. The inculcation of cardinal human values is an urgent necessity. This is the demand of the age. Because such higher values are lacking in social life, there are many incongruities and confusions in society. Today there is an urgent need for an all-round spiritual revolution in individual and collective life under the leadership of a group of accomplished and idealistic leaders. These leaders should be endowed with spiritual power, and their ideology should be based on the solid rock of spirituality. Such highly qualified leaders are called sadvipras.

They will ensure social progress in all countries in all ages. All genuine spiritualists will have to adjust with the level of the dusty earth inspired by the spontaneous love of their hearts. They will have to share the wealth of their developed intellects with others to lighten the sorrows and sufferings of humanity. Through their guidance and leadership, human thinking will take a new turn and move along an entirely new path. The latent spiritual power in human beings will be awakened. Through their effort and inspiration, the new people of a new generation will be armed with a bold new optimism and vision of the future, and march forward triumphantly.

1981, Calcutta
Prout in a Nutshell 13

How will Prout counteract capitalism in the physical sphere?
What is capitalism in the psychic sphere?
What are the main problems caused by intellectual capitalism?
What should intellectuals do about the ills caused by intellectual intertia?
What is capitalism in the spiritual sphere?
What is the one great harm caused by spiritual capitalism?
How will Prout cure spiritual capitalism?


Global Capitalism

By Ac. Tadbhavananda Avt. and Gary Coyle

Multinational corporations (MCs) are the first institutions in human history dedicated to centralized economic planning on a world scale. Their primary purpose is to organize and integrate global economic activity in order to maximize profits, and each part of the structure is expected to serve the whole. At present the World Trade Organization (WTO) is the main organizational body for the enhancement of the cause of global capitalism.

The MCs measure their success and failure not by the balance sheet of any individual subsidiary, or by the suitability of the products they produce, or by their social impact upon a particular country, but by their growth in global profits and global market shares. Their fundamental assumption is that the growth of the whole company enhances the welfare of its parts.

For MCs the boundaries that separate one nation from another are no more real than the equator. National boundaries are merely convenient demarcations of ethnic, linguistic and cultural legacies and do not define business requirements or consumer trends. Once a company accepts the notion of the global market place, one country is not viewed as a distinct customer requiring particular products, but as an extension of a single market.

The rise of MCs has produced an organizational revolution as profound in its material implications as the industrial revolution and the rise of the nation-state. If the annual sales of an MC are compared with the gross national product of various countries, then General Motors is bigger than Switzerland, Pakistan and South Africa; Royal Dutch Shell is bigger than Iran, Venezuela and Turkey; and Good Year Tyre is bigger than Saudi Arabia. The average growth rate of the most successful global corporations is two to three times that of the most developed countries, including the United States.

The power of the MCs lies in their ability to transform the world political economy, and in doing so, to transform the role of the nation-state. It is power that comes from controlling the means of creating wealth on a worldwide scale. The daily business decisions of managers in firms like GM, Microsoft, IBM, GE, Shell, Exxon, Pepsico and a few hundred others have more impact than those of most governments on where people live, what work, if any, they will do, how they will work, what they will eat, drink and wear, what sort of knowledge schools and universities will encourage, and what kind of society future generations will inherit. The managers of MCs are demanding and taking the power to transcend nation-states and to transform them as they choose.

In terms of management and ownership, all significant MCs are American, British, Dutch, German, French, Swiss, Italian, Canadian, Swedish or Japanese; and most of course are American. According to the ideology a MC does not owe more loyalty to one country than any other, and does not put the welfare of any country in which it does business above the welfare of any other. Yet the top 120 U.S.-based MCs earn higher rates of profit abroad than from domestic corporations, and during recent decades U.S.-based corporations have shifted more of their total assets overseas. “Investment abroad is investment in America” is the rather self-defeating slogan of the U.S. MCs

Two important features of the multinational nature of global corporations are the internationalization of production and not the least the internationalization of finance. International production means that widely dispersed facilities can, thanks to innovations such as containerized shipping and the Internet, be integrated into a global factory, which has no geographical ties. International finance means that corporations can borrow money from virtually everywhere in the world. Through the extreme use of highly attuned computerized systems, MCs are in a unique position to not only play but also influence the world capital and currency markets by their well-
calculated strategies of long and short-term moves.

In addition, the global payroll has produced dramatic changes in world labor markets. In this area the basic strategy of MCs is the international division of labor. Top management is recruited from rich countries and workers increasingly come from the low wage areas of poor countries. Via the Internet a boss situated in the U.S. may even employ his or her secretaries from India and just keep them stationed there. For the global corporation this is an ideal arrangement. While automation continues to reduce the amount of labor relative to the amount of capital used in production, wage differentials are becoming more critical in maintaining profit margins as the MCs increasingly compete among themselves.

Another feature of the MCs is the creation of the global consumer. Corporations seeking to ‘capitalize on international opportunities’ must understand the cultural anthropology of the market place. Corporate management commissions extensive research to discover the hopes, fears and desires of people in different parts of the world so that they can tailor-make their products and sales pitch to influence and direct the ‘world revolution of human expectations’. Increasingly, through advertising, the media and the propagation of pseudo-culture, corporate management seeks to condition people to a social, cultural and economic dependence on their products.

The most devastating impact of MCs is on the lives of poor people in poor countries. The central strategy of the WTO is the creation of a global economic environment that will ensure stability, expansion and high profits for themselves. The implementation of this strategy depends upon the control of the three basic components of corporation power – capital, technology and marketplace ideology. The corporation naturally uses these components of power to promote its growth and profitability with the consequence that it has an adverse effect on the distribution of income and employment levels in poor countries around the world.

Corporations claim they are sources of much needed capital in poor countries, and through its provision, they are the engines of development. But this claim is a myth. The practice of MCs in South America, for example, has been to use scarce local capital for their local operations rather than inject capital from the U.S. or the E.U. Individual investors and banks are generally quite happy to lend money to MCs in preference to a local entrepreneur who has no worldwide credit backing. More importantly, well over 50% of the profits of the U.S. corporations operating in South America are repatriated to the U.S. each year, meaning in effect that poor countries are subsidizing the rich countries. In addition, MCs do not help solve the balance of payments problems of poor countries, because for the most part they buy and sell commodities from subsidiaries of their own company at artificially inflated prices, which have little positive bearing on local markets. If these prices do correlate with local markets, for the most part they are inflationary.

The second claim of the MCs is that they transfer technology to poor countries. This claim is also a myth, mainly because the suppliers of the technology, the corporations, and the recipients of the technology, the poor countries, have conflicting interests, and the bargaining power is on the side of the corporations. For example, transfer of technology contracts between multinationals and their subsidiaries generally totally prohibit the use of the transferred technology for producing exports. If the local firm is permitted to export, it is usually to neighboring markets too small to be of interest to the global giants. At the same time, global corporations consistently overcharge for the technology they transfer, and in order to further their own interests, they transfer the sort of technology the poor countries least need. But the most devastating effect of the technology is that it destroys jobs. Millions of people live in shanty towns and slums on the edge of large cities of South America, and this marginal population is increasing at the rate of at least 15 percent a year.

The third source of power of the MCs in poor countries is their control over ideology – over the values and attitudes that govern how people live. Through TV movies, books, magazines, advertisements, popular culture, fads and trends, clothing, lifestyle, leisure activities etc., global corporations exert tremendous influences on how people live. In poor countries the global corporations market the same dreams that they sell in rich nations, stimulating consumption in low-income groups for luxury items and accommodating local tastes to globally distributed products. Studies suggest that the poor readily embrace the pseudo-culture marketed by the global corporations as a way of escaping from their poverty and misery. More insidious still are the marketing strategies for products like food and medicines, which make wildly outlandish claims, encouraging unsuspecting consumers to buy useless or harmful products. The dumping of drugs and chemicals in poor countries, which are outlawed in the rich ones, is a common practice.

Short of armed revolution there is little the exploited poor can do to counteract the onslaught of the global giants. The most workable strategy to oppose the hegemony of the multinational corporations is the simultaneous cultural and economic development of a country. This approach counters the pseudo-culture of the global corporations and develops a strong sense of community on the one hand, and eradicates outside economic intervention yet holds the promise of increasing the standard of living of people on the other. Such a strategy would inevitably precipitate open conflict with the global giants, but unless the poor nations adopt a position of well organized struggle, they lose everything and stand to gain nothing.

From The new wave, PU Publications, Calcutta 1985

This article, written in the 1980s, discusses a phenomenon today known as "the globalization of economy". When, in your opinion, did capitalism first go global and where did its expansion go wrong?


Communism

To a materialist, mind is but a chemical tranformation of matter and has no special, independent significance other than its materialistic value. Materialist philosophies adhere to the primacy of matter and contend that human functions are dependent upon material forces. Marx believed that it was “not the consciousness of people that determines their being, but on the contrary their social being determines their consciousness” (K. Marx, preface to A contribution to the critique of political economy). While materialists correctly assert that mind came out of matter they are unable to account for the origins of matter, or clearly articulate what the final stage of mental evolution is.

Sarkar however, is quite clear on these questions. His philosophy begins with the premise that pure consciousness is the substance and root cause of the material universe. This idea, commonly attributed to eastern thought, can also be traced in western thought from Parmenides to Alfred Whitehead and many contemporary astronomers and physicists. The first expression of pure consciousness is thought, and in the words of James Jeans, a contemporary astronomer, “the universe is beginning to look less and less like a big machine and more and more like a great thought.” (B. Toben, Space, time and beyond, E.P Dutton, New York 1975, page 126.) Thought in concentrated form becomes energy, and matter I nothing but bottled-up energy. Hence matter is in reality a metamorphosed form of pure consciousness: matter is pure consciousness in its crudest and most ‘visible’ state.

Sarkar’s account of creation however, does not end with matter. Internal friction within organic matter gives rise to individual mind and hence to life. Life is the harmonious interaction of matter and mind. The development of life from its primordial form to the modern human being is the story of biological evolution; not just the evolution of more and more complex physiological organisms, but also the evolution of more and more subtle minds. The final destiny of mind is to again mergein pure consciousness, just as a drop of water dissolves into the ocean. Sarkar’s creation philosophy is therefore cyclic. Pure consciousness gives rise to the universal mind which gives rise to matter. On the return journey matter evolves into unit mind, which in turn evolves into consciousness.

Materialist philosophy only understands the third of these steps, that is, the transformation of matter into mind. By limiting mind to an expression of mater only, materialist philosophy inhibits the evolution of mind into more subtle and sublime expressions.
From Progressive socialism, Proutist Universal Publications, Calcutta, 1985
---
According to Sarkar:
Communism is an unhappy blending of matter-centered and dogma-centered philosophies -- a theory of matter-centered and dogma-centered brutality. It is the worst type of demons' dance, and is on the threshold of a black death. Communism is not logically based. It occupies a certain portion of the physical world, some portion of human sentiment and some logic. A few logical minds were influenced by it, but it is a highly defective philosophy, which will cease to exist in the very near future. It will cease to exist within the range of this century.

15 January 1990, Calcutta
Prout in a Nutshell 18
Copyright Ananda Marga Publications 2001

What is the philosophical makeup of communism?


Psychology of capitalism and communism

Question: Which is more psychological, capitalism or communism?
Answer: As compared to communism, capitalism is more psychological, although both are defective and cannot be supported. In communism there is hardly any scope for the free and unbarred expression of mind, and due to extreme regimentation the flow of the mind is checked by numerous social, economic and political constraints. In capitalism no such checks exist in theory, but in practice there are checks.

10 December 1987, Calcutta
From “Questions and answers” Prout in a Nutshell 12


Both Capitalism and Communism Are Defective

By Shrii Prabhat Ranjan Sarkar

Both capitalism and communism are anti-human. Under both these systems psychic urges and pabula, instead of being properly channelized, are involved in detrimental physical psychophysical and psychic interactions, causing negative movement (negative pratisaincara) of the mind.

In capitalism the rich, in their affluence, misuse their psychic urge and direct their psychic pabula to the pursuit of material gains. And the poor, in their extreme poverty, misguide their psychic urge and concentrate their psychic pabula on anti- social activities in their struggle for existence. In communism, the elite and party leaders--the new class--misuse their psychic urges and direct their psychic pabula towards political manipulation and totalitarian oppression. Under the oppression of communist rule the psychic pabula of the general people are suppressed into a state of doldrums.

In both cases psychic urges are misutilized for sub-human activities in the physical, psychophysical and psychic spheres. This must be stopped. But how can this decay be arrested?

Psycho-spiritual channelization, the only panacea
What are psychic pabula? The word `psychic' means mental and `pabula' implies `mental objects' or `mental foods'. Communism and capitalism are essentially materialist philosophies. Both encourage a psychology of material attachment, which in turn encourages the pursuit of money, name, fame, etc. People living under either of these two systems develop the psychic pabula which run after crude physicalities. All these objective tendencies are the inevitable outcome of the continuous extroversal movement of psychic urges, insatiably driving themselves from one object to another. While running after such material attachments, mind constantly creates objects in its objective chambers (cittabhumi). All these mental objects are mental foods and they are called psychic pabula.

Similarly, while engaged in physical or psycho-physical interactions, mind thrives on these pabula. When it changes its outlook and goal, its objects or pabula also change. So the human mind is continuously dragged in thousands of directions, creating innumerable objects within itself. These objects are nothing but psychic pabula--pabula are plural, always alluring and always detracting. All these pabula grow out of psychic urges, psycho-physical demands, the reactive momenta of the mind and objectified environmental conditions.

A mind, driven by many psychic pabula, is the prisoner of innumerable predicaments. In such a condition the human mind becomes extroversive, multi-directional, weak and static. It is propelled by the principle of selfish pleasure, which leads it down the path of counter-evolution. It always adopts an analytical approach to life, never a synthetic one. As people have to satisfy their unrestrained psychic pabula with limited objects of wealth, they often create inter-personal and inter-group conflicts. The collective psychology arising from many objectified human minds gives rise to social inequality, economic exploitation, political repression, religious bigotry, cultural perversion and the all-round degradation of the individual and society. Crude psychic pabula cause the degeneration of individual and collective mind at the same time, causing the downfall of the society.

So psychic urges must not be objectified nor should they be suppressed; rather they must be channelized towards the Supreme Desideratum through the proper psycho-spiritual approach. The Supreme Entity is always one--there is no room for duality in infinity. In the psycho-spiritual approach the goal of psychic urges is always singular. With constant spiritual practice the mind, with its 1000 propensities, becomes one-pointed and is goaded towards the Supreme Singular Entity. At this stage of advanced psycho-spiritual attainment, all psychic urges with so many psychic pabula are channelized and converted into one psycho-spiritual pabulum - Cosmic Consciousness.

This inner channelization and one-pointed conversion into psycho-spiritual pabulum brings about radical changes in individual and collective life. The psycho-spiritual approach makes a person deeply introversive, one-directional, strong and dynamic. It is inspired by the principle of social equality, leading it along the path of spiritual attainment. It always adopts a synthetic approach to life, never an analytical one. Such a magnanimous and devotional mind rises above petty quarrels and inter-personal and inter-group conflicts. Those imbibed with spiritual idealism are dedicated to the all-round elevation of humanity, free from the slavery of capitalism and the repression of communism, and established in the glory of neo-humanism.

With the smooth, natural and progressive channelization of the psychic urges of the individual and collective mind into the Supreme Entity, psychic pabula will be converted into psycho- spiritual pabulum. Then each person will be a sadvipra, and the whole society will be a spiritomorally-enlightened society (sadvipra samaj), a blissful family (ananda pariva'ra). So the transformation of psychic pabula into psychospiritual pabulum is the only panacea.

October 1986, Calcutta


Neo-humanism

By Gary Coyle
The sentimental appeal of neo-humanism derives from the deepest recesses of the human personality, that vast reservoir of largely untapped spiritual inspiration. Contemporary society exhibits many sentiments, which fall short of neo-humanism. Sarkar has classified these sentiments into three categories – geo-sentiment, socio-sentiment and human sentiment. Geo-sentiment includes sentiments, which grow out of attachment for a particular country or area. Out of geo-sentiment many other sentiments may emerge, such as geo-patriotism – nationalism or provincialism – geo-economics and geo-religion. Geo-sentiment is the sentimental expression of materialistic philosophies and is designed to keep humanity confined within a limited portion of the world, something which is contrary to the fundamental human desire for expansion.

A slightly more magnanimous sentiment is socio-sentiment, which do not confine people to a particular territory. Rather, socio-sentiment is concerned with a particular group of people who may be distributed over a large area and is pervasive in that community. Instead of thinking about the welfare of a particular geographical area, people think about the well-being of a community, even to the exclusion of all other communities. Those imbibed with socio-sentiment often do not hesitate to militate against the interests of natural growth of other communities while furthering the interests of their own community. The international capitalist class, transnational companies and the international working class movement all foster socio-sentiments and also exploit geo-sentiments to further their objectives. The White Anglo-Saxon Protestant church, Islam and other transnational religions are based mainly on socio-sentiment.

A more subtle sentiment is human sentiment. Humanism involves identifying with the achievements and sufferings of the human race and implies a commitment to human happiness within the laws of nature. Humanistic ideas have found expression in many philosophies throughout the centuries and have always put great stress on the intrinsic value and worth of human life. However, the expression of humanism is mainly confined to the realm of ideas and not action, as it involves no practical application. While its highest form is internationalism, it excludes other living entities like plants and animals, and is limited to humanity on planet Earth, not beyond.

Neo-humanism is the most expansive human sentiment and embraces everything throughout the universe. According to Sarkar:
“All molecules, atoms, electrons, protons, positrons and neutrons are the veritable expressions of pure consciousness. Those who remember this reality, who keep this realization ever alive in their hearts, are said to have attained perfection in life … When the underlying spirit of humanism is extended to everything, animate and inanimate, in this universe – I have designated this as neo-humanism. This neo-humanism will elevate humanism to universalism, the cult of love for all created beings of this universe” (The liberation of intellect – neo-humanism, AM Publications, Calcutta 1982).

From Progressive socialism, by Gary Coyle, Proutist Universal Publications, Calcutta, 1985

Copyright Gary Coyle 2004

What is the spirit of neo-humanism?


Prout and Neo-humanism

By Krsna Deva
The implementation of such vast ideas as the end to exploitation and the establishment of Prout has to be adjusted with present conditions. The reality is that on our present course 100 species of animals and plants are becoming extinct each day, some even before they are discovered. Four thousand square meters of rainforest are destroyed every second. Some people starve to death while others die from overconsumption. Gangs of homeless children who steal and rob to survive are shot and mutilated by off-duty policemen trying to earn a bit extra. Human values and rights are for the precious few in the rich world.[…]We would welcome a new system, but which one and will it really help, many think. A new system must avoid the mistakes of the past, come with something new and have a wider scope. It must also bring with it benefits for the individual and not just the community.

Adaptibiltiy is another must. The new must therefore be applicable despite changes in time, place and person. Perhaps even more importantly it must contain a great momentum, one that can blast through today’s pessimism and stagnancy and propel us with its dynamism, speed and inspiration towards a new era and a brighter future. It has to do something for all the planet’s inhabitants and not just Homo sapiens.

Progressive Utilization is a universally applicable system, based on the values of neo-humanism. Its regional application is the Samaj-program. The fulfilment humans have sought since the beginnings on this planet is its goal and source of inspiration. The quest for serenity and satisfaction, for freedom and realization has been the driving force behind the battles against Nature, wild animals, tyrants and oppression, monoculture and mortality itself.

Prout, along with other ideas, seeks to bring in conditions for the congenial development of all the planet’s beings. Living in harmony with each other and other life forms, while providing the basic essentials for life and development, necessitates an infrastructure based on meeting consumption needs, not one based on satisfying a twisted greed. To bring in such a system means the spiritual deepening of ourselves and the discovery of a source which provides mental strength an unending force of positivity. The same force provides the individual with the inner peace and profound understanding of life, which makes problems that much easier to solve. It also provides us with the insight that we are members of the same human family and gives us the drive to alleviate others’ sufferings.

From A look at Prout, neo-humanism and self-reliance, by Krsnadeva
Prout Research Institute, Copenhagen, Denmark 1993
---
Ever-increasing acceleration in all spheres of existence
By P.R. Sarkar
There must be ever-increasing acceleration in all spheres of existence. Acceleration represents the essence of life. The human structure is physical but the goal of human life is the Supreme Entity. To reach the goal our approach should be through spiritual practices. Acceleration is also at the root of Prout. Prout is a socio-economic philosophy to help take humanity from imperfection to perfection. To move towards the Supreme Entity is a continuous process for one and all. At the end of this process, you will become one with the Supreme Entity. Prout is the path of emancipation for humanity. Prout should go side by side with the psychic approach of neo-humanism. Neo-humanistic ideas give human beings the impetus to move. They create a longing for subtler pabula, and that pabula is supplied by Prout. The spirit is to maintain a balance between the physical and psychic worlds and take human beings to the threshold of spirituality.

There must be balance, equipoise and equilibrium amongst the physical, psychic and spiritual realms. There must be balance amongst Prout, neo-humanism and spiritual practices. You must maintain a balance amongst these three. Prout is the approach, neo-humanism is the psycho-intellectual approach and spiritual practice is the spirito-intuitional approach. This three-fold approach will take human beings along the path of salvation.

[…]

How does the socio-economic path satisfy the hunger of spirituality? Suppose there is social disparity between the upper and lower castes in society. You will have to remove the disparity, and this means you will have to remove all distinctions based on caste. So the caste system itself must be eradicated. Removing different types of disparities comes within either the socio- economic, psychic or spiritual approaches. In this case the social disparity of casteism comes within the realm of Prout. So the socio-economic path satisfies the hunger of spirituality by removing all disparities and artificial barriers, enabling human beings to move towards the goal with accelerating speed. Neo-humanism will give impetus and energy to Prout to remove all disparities and artificial barriers. Prout will get spirit and stamina from neo-humanism -- from neo-humanistic inspiration, neo-humanistic ideology and neo-humanistic thoughtfulness. Neo-humanism also ensures the proper guarantee, treatment and utilization of the inanimate world.

You should serve the inanimate world by guaranteeing it proper treatment. The Sanskrit word for animate is cetana, for inanimate jada, for movable jaingama, for immovable sthavara, for equilibrium santulana, for equipoise ojanagata and for balance gatigata bha'rasa'mya. The range of our service should include the animate world, but it should not be restricted there. It should also extend to the outer fringes of the inanimate world. This is the demand of the day. From the point of view of neo-humanism the arena of our service should be ever-increasing, ever-expanding, and should include both the animate and inanimate worlds. What will our policy be in order to bring justice to the inanimate world? First, we should go beyond the human world, then beyond the animal world, then beyond the inanimate world. Plants are less developed, animals are more developed and human beings are still more developed. The neo-humanist approach includes everything -- it includes both the animate and inanimate worlds within its jurisdiction. Prout is for human beings, for the living world, while neo-humanism is for both the animate and inanimate worlds.

Human beings have not taken proper care of the inanimate world. For example, human beings have damaged and destroyed many hills and mountains. You should not destroy the mountains and hills; otherwise the rainfall will be affected. You should not use subterranean water or encourage the use of deep or shallow tube wells, because too much reliance on these types of wells causes the level of the water table to go down, which in turn causes the soil to dry out, killing the plant life. It is best to use rainwater, river water and reservoirs to collect rainwater instead of subterranean water. In the Nadia district of Bengal, for instance, the level of the water table has gone down about 15 feet in the last few years. If this continues, within 100 years all of Nadia district will become a desert. There are many rivers in Nadia district like the Bhaerava, Khore, Bha'giirathii, etc. The water in these rivers should be utilized through a system of canals, sub-canals, lift irrigation and pumps. The area of Nadia, Khulna and Jessore districts should be irrigated. In the past kings and big landowners (zamindars) used to construct large tanks and reservoirs to conserve water, and in Gujarat, Madhya Pradesh and Rajasthan many reservoirs can still be found. Try your best to utilize river water and surface water.

Another example of how human beings destroy the inanimate world is the repeated detonation of atomic bombs. Atomic explosions create huge craters and large underground caverns in the crust of the earth. They produce dark clouds in the atmosphere and devastate the ecological balance of the environment. The inanimate world is the creation of the Supreme Entity. By exploding atomic weapons human beings are wounding the psychic projection of the Supreme Entity, and this will seriously affect the ecological balance of the earth. In the non-living world there is mind but that mind is dormant, as if asleep, because there is no nervous system. Hence, the non- living world cannot express its grief when it is damaged or destroyed. To protect the inanimate world you should conserve and properly utilize all natural resources.

The neo-humanist policy to ensure the well-being of all creation is to first serve human beings, then animals, then plants and then inanimate objects. Human beings should not kill the creatures of the animal kingdom just for their own survival. If a man kills a cow so that he may live, then why not let the cow live and the man die? Let the man die! Why should a cow die for the man? If cows symbolize motherhood, are those humans who drink cows' milk calves? Buffaloes and goats also provide the milk which humans drink, so are they also peoples' mothers? Human beings should stop killing cows out of respect for higher forms of life, not because of the sentiment that respects motherhood. The slaughter of buffaloes and goats should also be immediately stopped for the same reason. Human beings have learnt to feel the pain and agony of other human beings, but when a dog grieves nobody pays any attention to it. It is as if people think that dogs do not suffer any pain.

When human beings come to understand that animals also experience pleasure and pain they will acquire a new dimension of wisdom. It is because of our human sense of duty and our higher understanding that we should be sympathetic to all living beings. As a general rule human beings should not kill animals under any circumstances. The exception to this rule is when human life is in danger. For example, if you are confronted by a tiger that threatens your life, before it attacks you may be forced to kill it. Similarly, if lions, snakes, elephants, etc. enter your locality, then as a last resort they may have to be killed to ensure human safety. But animals should only be killed when they directly endanger human life. It follows from this that you should not kill animals in their natural habitat. In the forests there are many lions, tigers, snakes, etc., but such creatures should not be killed in their natural environment because there they pose no threat to human life. Although it is the nature of some tigers to attack human beings, all tigers should not be killed simply for this reason.

We must not forget that it is also the duty of human beings to build sanctuaries for dying animals and endangered species of animals and plants. This is the practical approach of the living philosophy of neo-humanism. This is the approach of neo-humanism to animal and plant life. Neo-humanism increases the arena of the mind, the arena of intellectuality. The translation of neo-humanist ideas into practical life is the duty of Prout. There must be close correlation amongst Prout, neo-humanism and spiritual practices. The balance amongst these three will elevate the structure of human beings to its existential status. We cannot neglect Prout, neo-humanism or spiritual practices. This balance is to be maintained for all. It will create good will and elevate the standard of human beings so that they can render more service.

The spiritual approach goes beyond the threshold of the physical and psychic worlds. This is a new dimension of philosophy, a new branch of human knowledge. Spirituality is the central avenue, which maintains the balance between the right and left sides -- between Prout and neo-humanism. The relationship amongst Prout, neo-humanism and spirituality may be likened to the bird of Tantra. In Tantra one wing is Nigama and the other wing is Agama. Spirituality is like the Tantric bird, but one wing is Prout and the other wing is neo-humanism. The bird is flying along the path of beatitude towards the Supreme Entity.

25 October 1989, Calcutta
Prout in a Nutshell 17

Copyright Ananda Marga Publications 2001
---
Neo-humanism
By Gary Coyle
Neo-humanism is the core of Sarkar’s formulation of a progressive socialist society. While it is the highest expression of the human personality and the goal of collective movement, society has no terminal point, no final stage of establishment in collective consciousness, because the realization and expression of neo-humanistic sentiments is ultimately a subjective endeavor. It is inconceivable that all the members of society could be established in this stance simultaneously because of the systalitic, dialectical nature of creation. Society must continually struggle to overcome obstacles, resolve conflict and move forward transforming itself into ever higher forms. Thus while establishment in neo
-humanism means greater social progress and the asecendancy of human values oversocial values, it also requires never ending adjustments in the mundane, supramundane and spiritual spheres of existence. With neo-humanism as the base, Sarkar concludes that a rational philosophy should be evolved to overcome all collective problems.

From Progressive socialism, Proutist Universal Publications, Calcutta, 1985

Copyright Gary Coyle 2004


Neo-humanistic Approach to Economics

By P.R. Sarkar
As you know, physical pabulum is limited, so the mind continually runs from one thing to another. This process goes on in a never-ending order. But in the realm of intuition the goal is infinite. When aspirants come into this realm, their desires, their longings, are fully satisfied. Thus the controlling point is the spiritual order. Because the spiritual order is infinite, human beings have no control over it, but as the physical realm is finite, human beings can increase their sphere of activity in this realm. The attempt to do this is a never-ending process, and there are infinite permutations and combinations in this endeavor, but the latent hunger in human beings will never be satisfied in this realm. The quest to satisfy this hunger can at best only lead to the threshold point of spirituality. As human beings progress towards the realm of spirituality, they are helped on the one hand by Prout, which guarantees minimum requirements and maximum amenities, and on the other hand by neo-humanistic outlook, which removes disparities. These two approaches help human beings in their progress and elevation. Finally the existential faculty merges in the Supreme.

Whenever we are thinking of implementing a theory we should feel that we are living in the present, then we should implement the theory. The order of Shiva was to march ahead maintaining association with present reality. Marxism completely violated this fundamental principle, which is why Marxism has been broken into pieces under the impact of the present circumstances.

Bhenge geche mor svapnera ghor, chir'e geche mor viina'ra ta'r.
“The intoxicating effect of my dream has been lost, the string of my lyre has been broken.”

Suppose there is a bright lamp. Hundreds and thousands of insects will rush towards it and get burnt. Similarly, communism was like a bright lamp. Marxists built castles in the air. They propagated many tall talks but they never thought about the practical application of their socio-economic approach. They killed many innocent people and sent countless others to concentration camps in the name of so-called ideology. Stalin killed hundreds of thousands of people instead of helping them by providing amenities for all. In the name of doing good for the masses he killed so many people. This is not humanism. Today people have kicked communism out. In China the people recently demanded “common human liberty”. That was considered an offence, so they were crushed. Do not people have every right to demand common human liberty?

13 October 1989, Calcutta
Prout in a Nutshell 17

Copyright Ananda Marga Publications 2004

Can the principles of Prout be materialized whether or not the spirit of neo-humanism is established?


Decentralized Economy

By Shrii Prabhat Ranjan Sarkar

The most important economic issue before the leaders of all the countries in the world today is how to increase the standard of living of their citizens through the economic prosperity of the state. This is a burning question, especially in those countries that are economically backward. The matter is not very simple because in many countries people are still directly dependent on nature for their subsistence. Only in a few countries have people been able to utilize their knowledge and wisdom to solve their economic problems. Most countries in the world -- whether capitalist or communist -- have adopted the policy of economic centralization. While the economies of the capitalist countries are centralized in the hands of a few capitalists or a few capitalist institutions, the economies of the communist countries are centralized in the hands of the party. After so many years of economic centralization, how successful have these countries been in improving the standard of living of the people? To assess this, the main issue is whether or not economic exploitation has been eradicated and the common people have been guaranteed ever increasing purchasing capacity. The fact is that in a centralized economy there is no possibility that economic exploitation can ever be eradicated or that the economic problems of the common people can ever be permanently solved.

As far as India is concerned, the common people have been led astray time and again by vested interests. Innumerable promises have been made by political leaders, but they have proved to be nothing more than cruel hoaxes. The policy of economic centralization stands exposed as merely a strategy to accumulate increasing capital in the hands of the capitalists. On the one hand the incredulous masses are kept in good humor by promising them something negligible, and on the other hand the capitalists go on amassing enormous wealth. If we examine why this is happening, we will find that the cause is clearly evident. All the economic policies in the country are formulated by a handful of people who are pillars of capitalism. There is only one way to stop economic exploitation and alleviate the plight of the common people, and that is to implement a policy of decentralized economy in all the sectors of the economy. Successful planning can never be done by sitting in an air-conditioned office thousands of miles away from the place where planning is to be undertaken. Centralized economy can never solve the economic problems of remote villages. Economic planning must start from the lowest level, where the experience, expertise and knowledge of the local people can be harnessed for the benefit of all the members of a socio-economic unit. All types of economic problems can be solved only when economic structures are built on the basis of decentralized economy.

The basic question is how to remove the unhealthy influence of centralized economy. The real issue is, who will bell the cat? If the vested interests fail to be guided by righteous intellect, then people will have to take matters into their own hands. They will have to create circumstantial pressure from all sides, uniting around the slogan: “Abolish centralized economy to end exploitation; establish decentralized economy.” Decentralized economy is the only way that people can attain all-round welfare because it will not only guarantee economic prosperity, but also pave the way for individual and collective psycho- spiritual progress. Once people's mundane problems have been solved, they will have greater opportunities to develop their potentialities in the psychic and spiritual spheres. With the establishment of decentralized economy, economic and psycho-economic exploitation will be eradicated, the gap between the rich and poor will be minimized and individual and collective welfare will be greatly enhanced. This in turn will create greater opportunities for the psychic and spiritual progress of all members of society.

Decentralized economy is the only way that people can attain all-round welfare because it will not only guarantee economic prosperity, but also pave the way for individual and collective psycho-spiritual progress. Once peopleʼs mundane problems have been solved, they will have greater opportunities to develop their potentialities in the psychic and spiritual spheres. With the establishment of decentralized economy, economic and psycho-economic exploitation will be eradicated, the gap between the rich and poor will be minimized and individual and collective welfare will be greatly enhanced. This in turn will create greater opportunities for the psychic and spiritual progress of all members of society.

Principles of Decentralized Economy

  1. Control by local people
  2. Production based on consumption
  3. Cooperatives
  4. Local people employed
  5. Local production of essential produce

16 March 1982, Calcutta
Prout in a Nutshell 21


1. Control by local people

The first principle of decentralized economy is that the local people should control all the resources in a socio-economic unit. In particular, the resources that are required to produce the minimum requirements must be in local hands, and all the industries based on these resources will have to be controlled entirely by the local people. Local raw materials must be fully utilized to produce all kinds of commodities necessary for the economic development of a socio-economic unit.

Local people are those who have merged their individual socio-economic interests with the socio-economic interests of the socio-economic unit they live in. Clearly, this concept of local people has nothing to do with physical complexion, race, caste, creed, language or birthplace. The fundamental issue is whether or not each person or family has identified their individual socio-economic interests with the collective interests of the concerned socio-economic unit. Those who have not done so should be branded as outsiders. No outsider should be allowed to interfere in local economic affairs or in the system of production and distribution, otherwise a floating population will develop, causing the outflow of economic wealth from the local area. If this occurs the area will become vulnerable to outside economic exploitation and decentralized economy will be undermined.

The surplus wealth, after meeting the minimum requirements of the people in the local area, should be distributed among the meritorious people according to the degree of their merit. For example, doctors, engineers, scientists and other capable people engaged in various activities require extra amenities so that they can perform greater service to society. While a common person may require a bicycle, a doctor may require a car. But there must also be provision in the economy for reducing the gap between the minimum requirements of all and the amenities of meritorious people. To increase the standard of living of common people, they may be provided with scooters instead of bicycles. Although there is some difference between a scooter and a car, the gap that existed between a car and a bicycle has been partially reduced. The economic gap between common people and meritorious people should be reduced as much as possible, and ceaseless efforts must be made in this regard, but this gap will never vanish altogether. If the gap increases, the common people will be deprived and exploitation will re-emerge in society in the guise of amenities. Decentralized economy leaves no such loophole because on the one hand the standard of the minimum requirements must be increased, and on the other hand the provision of amenities will be assessed from the viewpoint of the collective welfare. Cont'd

16 March 1982, Calcutta
Prout in a Nutshell 21


2. Production based on consumption

The second principle of decentralized economy is that production should be based on consumption, not profit. Most countries in the world have adopted economic systems that are profit oriented -- that is, production is undertaken for profit. Producers give first preference to those items, which bring maximum profit, so everywhere there is keen competition regarding the production of the most profitable goods. India is no exception. To increase the standard of living of the people, a new system of production will have to be introduced. Consumption, not profit, should be the underlying motive in the field of production.

In a decentralized economy the commodities produced by a socio-economic unit will be sold in the local market itself. As a result, there will be no uncertainty in the local economy or the economic life of the local population. In addition, money will be circulated within the local market so there will be no outflow of local capital. The possibility of an economic catastrophe in the local economy will be largely eliminated. In such a system, people's income will have an upward trend and their purchasing capacity will continuously increase. No economic system in the world has been able to continuously increase the purchasing capacity of the people, because economic power is concentrated in the hands of a few. Cont'd

16 March 1982, Calcutta
Prout in a Nutshell 21


3. Cooperatives

The third principle of decentralized economy is that production and distribution should be organized through cooperatives. One of the principal reasons for the past failure of the cooperative movement is economic centralization. It is extremely difficult for cooperatives to succeed in an economic environment of exploitation, corruption and materialism, so people cannot accept the cooperative system wholeheartedly. Cooperatives are forced to compete with the monopoly capitalists for local markets, and the rights of the local people over their raw materials are not recognized. Such circumstances have undermined the success of the cooperative movement in many countries of the world. On the other hand, decentralized economy is one of the principal reasons for the success of the cooperative system. The availability of local raw materials will guarantee constant supplies to cooperative enterprises, and cooperatively produced goods can be easily sold in the local market. Economic certainty will create increasing interest and involvement among the cooperative members, and as the local people will be confident of their economic security, they can wholeheartedly accept the cooperative system.

As far as possible, agriculture, industry and trade should be managed through cooperatives. In these sectors of the economy private ownership should be abolished in stages. Only where production cannot be undertaken by cooperatives because of the complex nature or small scale of operations should it be undertaken by private enterprises. The distribution of commodities should be done through consumers’ cooperatives. Adequate safeguards for cooperatives will also have to be arranged. The cooperative system is a must, and it is only possible through decentralized economy. The cooperative system and decentralized economy are inseparable. Cont'd

16 March 1982, Calcutta
Prout in a Nutshell 21


4. Local people employed

The fourth principle of decentralized economy is that the local people must be employed in local economic enterprises. Unless the local people are fully employed in the local economy, unemployment can never be solved. Local people should determine the quantum of minimum requirements and the basic policies connected with their own economic well-being. If this principle is followed the problem of outside interference in the local economy will not arise at all. Cooperatives will provide employment for local people, and also ensure that the skills and expertise of the local people are fully utilized. Educated people should also be employed in cooperatives so that they do not leave the local area in search of employment or move from the countryside to the cities.

For the development of agriculture there is a great need for specialists and technicians, so cooperatives will have to train unskilled rural people so that they can acquire the necessary skills to develop the agricultural sector. In addition, all types of agro-industries and agrico-industries will have to be developed according to the needs and resources of the local area, and these industries should be managed as cooperatives. Cont'd

16 March 1982, Calcutta
Prout in a Nutshell 21


5. No import of non-local produce

The fifth principle of decentralized economy is that commodities that are not locally produced should be removed from the local markets. As decentralized economy aims to develop local industries and create employment for the local population, those commodities that are not produced within the local area should be banished from the local market as far as possible. It is essential that the local population utilize the commodities produced in their own area to ensure the prosperity of the local economy.

Initially, local commodities may be inferior, more costly or less readily available than outside commodities, yet in spite of this, locally produced commodities should still be used by the local people. If local commodities do not meet the needs and aspirations of the people, immediate steps must be taken to increase the quality, reduce the price and increase the supply of local goods; otherwise illegal imports will be encouraged. In a decentralized economy, the application of this principle is very important. If it is neglected, the local industries will gradually close down, local markets will go out of the hands of the local people and unemployment will increase.

Once locally produced goods are accepted in principle, not only will local industries survive, but with their further development the local economy will thrive. The outflow of capital from the local area will be checked, and because it will remain in the local area, it will be utilized to increase production and enhance the prosperity of the local people. With the increasing demand for local commodities, large-scale, medium-scale and small-scale industries will all flourish.

16 March 1982, Calcutta
Prout in a Nutshell 21


Economic Transformation

By Shrii Prabhat Ranjan Sarkar

The agricultural, industrial and trade policies of a socio-economic unit will have to be formulated according to the principles of decentralized economy. The maximum utilization and rational distribution of local resources and potentialities to ensure full employment should be given priority, keeping in view that there should be uniform economic development in all regions of a socio-economic unit. The members of the cooperatives should decide the policies concerning such things as agricultural production, price fixation and the sale of agricultural commodities. Local people should not only control cooperative bodies, but also supervise all activities related to the local economy.

The local administration will have to assist the economic development of cooperatives. The price of agricultural commodities should be fixed on a rational basis by taking into account the price of commodities; the cost of labor, raw materials, transportation and storage; depreciation; sinking funds; etc. In addition, this price should include a rational profit of not more than fifteen percent of the cost of production. In a decentralized economy agriculture will have the same status as industry. The industrial system must also be reorganized according to the principles of decentralized economy. If a certain part of a country is over-industrialized, it will impede the economic progress of other regions. Economic decentralization will not allow such a situation to arise. In a decentralized economy, key industries, medium-scale industries and small-scale industries will be managed by different groups of people. In a centralized economy -- whether capitalist or communist -- these industries are usually managed as either private companies or state enterprises. Most key industries should be managed by the local government but they should be guided by the principle of “no profit, no loss”. Most medium-scale industries should be managed as cooperatives, but they should not be guided by monopoly production and profit. The cooperative sector will be the main sector of the economy. Cooperatives are the best means to organize local people independently, guarantee their livelihood and enable them to control their economic welfare. Most small-scale and cottage industries will be in the hands of individual owners. Small-scale industries should be confined mainly to the production of non-essential commodities such as luxury items. Though privately owned, they must maintain adjustment with the cooperative sector to ensure a balanced economy.

A rural economy should not depend solely on cottage industries; otherwise the economic welfare of the rural population will be jeopardized. If cottage industries are properly organized, rural women will also get ample scope to earn a decent livelihood. Cooperatives and the local administration will have to take the responsibility of supplying cottage industries with raw materials so that they do not suffer from scarcity.

The local administration will also have to arrange for the supply of sufficient power to facilitate industrial production. Every region in a socio-economic unit must strive to be self-sufficient in power generation. The local administration will have to supply locally generated power such as solar energy, thermal energy, bio-gas, hydroelectricity, nuclear energy, pneumatic energy, electromagnetic energy and tidal power, or any other power which is easily available locally. The generation of power is a key industry which should be run on a no profit, no loss basis so that the cost of production is minimized and the purchasing capacity of the people is increased. For example, if batteries are produced through cottage industries, power should be supplied on a no profit, no loss basis, but the battery producers will be able to sell their batteries at a rational profit. Here the power that is used to manufacture the batteries is not an industrial commodity but a raw material. The power for such things as transportation, communication, schools, colleges and hospitals should also be supplied on a no profit, no loss basis to maintain social dynamism. The immediate government or the state government will have to take the responsibility to supply power as a key industry.

All kinds of industrial activities from key industries to cottage industries should be organized with the cooperation of the local population. Care should also be taken so that private enterprises are set up by the local people. Local people must be given preference in employment, and all local people should be locally employed. If this policy is followed, there will be no surplus or deficit labor among the local people, and if many people do come from outside areas, they will not find a place in the local economy. Where a floating population exists in a particular region, the outflow of capital remains unchecked and the economic development of the area is undermined.

Trade in a decentralized economy should be organized by distributing commodities through consumers cooperatives. There will be no income tax, but there should be a tax levied on the production of each commodity. Commodities should be exported from one region or socio-economic unit to other regions or units through cooperatives. In the decentralized economy of Prout, exporting local raw materials is not supported. Only finished goods should be exported under certain circumstances. After all the requirements of the local people in a socio-economic unit have been met, the surplus goods may be exported, but only to a socio-economic unit which has no immediate opportunity or potential to produce them, in order to meet the requirements of the people in that unit. And even then, the whole transaction of importation and exportation should be undertaken directly by cooperatives, and the exportation of commodities must not be motivated by profit. If there are insufficient raw materials in any socio-economic unit to meet the minimum requirements of the local people, the necessary raw materials may be imported from another socio-economic unit providing it can be carefully verified that the raw materials in the latter unit are surplus. Free trade should be encouraged once self-sufficiency is attained, as this will help facilitate increased prosperity and encourage economic parity among socio-economic units, and lead to the formation of larger socio-economic units.

Another important characteristic of decentralized economy is that money will always remain in circulation, hence the economy will move with accelerating speed. The value of money depends on the extent of its circulation. The more frequently money changes hands, the greater its economic value. The greater the value of money, the greater the prosperity in individual and collective life, and the greater the opportunities for all-round welfare. There is a close relationship between the economic prosperity of people and their psychic and cultural development. Improvements in individual and collective life will lead to the all-round welfare of people. If local people do not develop a sense of self-confidence in their economic activities, then they become mentally weak, and this inherent weakness becomes an impediment to their economic well-being. Such a community will become an easy victim of economic, political and psycho-economic exploitation by vested interests. This unhealthy situation must be firmly resisted. Thus, the local language is to be used in all local dealings and transactions. That is, the local language should be used in the administration, the education system, the economy, and in cultural activities. All official and non-official bodies and offices of a particular socio-economic unit should use the local language as the medium of communication. The overall well-being of society is the ultimate goal of decentralized economy. This is a comprehensive ideal and should be established in each and every socio-economic unit. It will bring about economic prosperity as well as ensure greater opportunities for the psycho-spiritual elevation of all members of society.

16 March 1982, Calcutta
Prout in a Nutshell 21


Political power and economic decentralization

Question: Shall we support the recent cry for more power to the states? What is our policy?
Answer: We support economic decentralization. So, that much power, which directly concerns economic decentralization, should be in the hands of the states or the concerning lower level governments. Otherwise, how can they materialize their economic power that is vested in them due to decentralization?

“Questions and answers”
Prout in a Nutshell 18


On Decentralization

By Shrii Prabhat Ranjan Sarkar

At the beginning of civilization, the desire to create arts and crafts arose in the human mind. At that time artisans used to work at home, and arts and crafts were produced in cottage industries. Men, women, boys and girls -- all participated in the creation of arts and crafts. Later people realized that some arts and crafts could not be produced in every village; so a few combined villages produced certain artifacts. If artisans had not combined together, they would have suffered losses in the market place, and their numbers would have been significantly reduced. So gradually human beings started to go and work in places where production was done collectively, or the first factories. At that time the few industries that existed were decentralized. In this connection one thing should be remembered -- the more that arts and crafts are decentralized, the greater the benefits for human society.

Decentralization does not diminish or dissipate economic potential. Rather, decentralization removes regional disparity because wealth is distributed almost equally everywhere. We do not find situations where people in some places cry out in agony due to scarcity and starvation, while people in other places become immoral due to excessive affluence and over abundance. In fact, industrial centralization is detrimental to a well-knit social order. In a decentralized economy people do not have to leave their homes to work in an industry, and consequently they are saved from the expenditure of maintaining two establishments. Moreover, decentralization increases the possibility of saving labor, because people can earn their livelihood while simultaneously taking care of their household responsibilities. This arrangement is not possible under capitalism. Capitalism will never support decentralization, because capitalist production exists to maximize profits. Centralization means industry for profit, while decentralization means industry for consumption.

Prout’s approach, which will be supported by all rational people, is production for consumption. Prout’s maxim is, "Production for consumption, not production for profiteering."

Capitalists want to produce commodities at the lowest costs and sell them at the highest prices. To produce commodities cheaply, there must be efficient transportation, cheap raw materials, cheap labor, cheap energy, adequate water supply, etc. No matter what form capitalism takes -- individual capitalism, group capitalism or state capitalism -- capitalists will always prefer centralized production. All these forms of capitalism are essentially the same. Thousands of industries have mushroomed around Calcutta, Bombay, Ahmedabad, Delhi, Kanpur and Madras in India due to this capitalistic mentality. Remote places such as Khairasol in Birbhum district, Puncha in Purulia district, Goghat in Arambagh district and Nakashipara in Nadia district have been neglected. They have gone to sleep, crying in cimmerian darkness. Perhaps only a few people have even heard of these places. How could they? The people living there are extremely poor. They are incapable of purchasing a woollen wrapper for winter, what to speak of expensive woollen clothing. In India regional disparity is increasing. Calcutta's per capita income is twenty percent higher than the rest of Bengal, while the Punjab's per capita income is higher than Haryana's and Orissa's. The people of Delhi enjoy much greater liberty and comfort than the villagers of Purulia district. Regional disparity is detrimental to the cause of a healthy social order. Prout is the only panacea. There is no other solution.

Communism is state capitalism, which is why it is not free from the defects of capitalism. State capitalists, like individual and group capitalists, control industries. State capitalism means state controlled industries. In other words, in state capitalism industries are centralized. Communist countries support state capitalism, which means centralized production. While communism appears to differ from capitalism on the question of popular liberation, capitalism and communism are the same internally. Fruits of the same variety may have different colour skins, but their seeds are the same. Capitalism and communism are fruits of the same variety. To ensure the social and economic liberation of human beings, the maximum amount of socio-economic decentralization is essential. While it may be difficult to establish village-level economic infrastructure at present, there is no insurmountable obstacle preventing us from establishing block-
level economic infrastructure. As far as possible, the establishment, operation and distribution of all industries should be done at block level. Only when this cannot be done should industries be organized at a higher level. Obviously, industries such as iron and steel factories cannot function in every village, block and district, so they should function in a larger area. There are some special types of key industries, which can conveniently function as either small-scale industries or medium-scale cooperative industries. If some key industries are structured in this way, they must be under state control. Care should be taken to ensure that they are properly organized and widespread.

Capitalists should never control such key industries; otherwise the interests of the people will be partially if not fully ignored. Moreover, if they are left in the hands of capitalists, many different kinds of problems will arise. Normally only very large-scale key industries should be under state control, and these industries should be centralized instead of decentralized. But industries that cannot be readily decentralized today may be decentralized in the future due to changing circumstances. At that time the decentralization of key industries must be implemented. There are also many other adverse effects of industrial centralization. For example, in large cities it is difficult for people to remain healthy because of the scarcity of fresh fruits, vegetables and milk. Immorality and corruption are rampant. Thieves, criminals, drug addicts, alcoholics and antisocial elements easily conceal themselves and prey on innocent people. Malnutrition, air pollution, water pollution as well as other problems also exist. All large industrial centers presently suffer from these defects.

6.11.88, Calcutta
From “Decentralized economy 2”


Economic Decentralization

By Shrii Prabhat Ranjan Sarkar

In economic democracy, economic and political powers are bifurcated. That is, Prout advocates political centralization and economic decentralization.

Political power is vested with the moralists, but economic power is vested with the local people. The principal goal of the administration is to remove all the impediments and obstacles, which prevent the economic needs of the people being met. The universal aim of economic democracy is to guarantee the minimum requirements of life to all members of society.

Nature has been kind enough to provide abundant natural resources to every region of this earth, but she has not given guidelines on how to distribute these resources among the members of society. This duty has been left to the discretion and intelligence of human beings. Those who are guided by dishonesty, selfishness and mean-mindedness misappropriate these resources and utilize them for their individual or group interests rather than for the welfare of the whole society. Mundane resources are limited but human longings are limitless. Hence, for all the members of society to live in peace and prosperity, human beings have to adopt a system that ensures the maximum utilization and rational distribution of all resources. To achieve this, human beings will have to establish themselves in morality and then create a congenial environment for morality to flourish. Economic decentralization means production for consumption, not production for profit. Economic decentralization is not possible under capitalism, because capitalist production always tries to maximize profit. Capitalists invariably produce at the lowest costs and sell at the highest profits. They prefer centralized production, which leads to regional economic disparity and imbalances in the distribution of the population. In the decentralized economy of Prout on the other hand, production is for consumption, and the minimum requirements of life will be guaranteed to all. All regions will get ample scope to develop their economic potentiality, so the problems of a floating population or overcrowding in urban centres will not be allowed to arise. Unless a country attains optimum development in industry and other sectors of the economy, it is impossible for it to be highly developed. If more than thirty to forty-five percent of a country's population is engaged in agriculture, there will be excessive pressure on the land. Such a country cannot become highly developed, nor can there be balanced, decentralized development in all sectors of the economy. India is a classic example of this. About seventy-five percent of India's population is dependent on agriculture for its livelihood. In some democratic countries such as Canada and Australia a large percentage of the population is engaged in agriculture, and although these countries are regarded as agriculturally developed, they depend on industrially developed countries because they themselves are industrially undeveloped. For instance, Canada has traditionally been dependent on the U.S.A., and Australia on Britain.

As far as India is concerned, as long as around seventy-five percent of the population is engaged in agriculture, the unbearable economic plight of the people will continue. Any country confronted with such circumstances will find it very difficult to meet its domestic and international responsibilities. The purchasing capacity of the people will keep decreasing, while economic disparity will go on increasing. The social, economic and political environment of the whole country will degenerate. India is a clear example of all these evils. So, economic decentralization does not mean that the majority of the population will be dependent on agriculture for their livelihood or that the other sectors of the economy will remain undeveloped. Rather, each sector of the economy must strive for maximum development, and all sectors must strive for maximum decentralization. In all the democratic counties of the world, economic power is concentrated in the hands of a few individuals and groups. In liberal democracies economic power is controlled by a handful of capitalists, while in socialist countries economic power is concentrated in a small group of party leaders. In each case a handful of people -- the number can be easily counted on one's fingertips -- manipulates the economic welfare of the entire society. When economic power is vested in the hands of the people, the supremacy of this group of leaders will be terminated, and political parties will be destroyed forever. People will have to opt for either political democracy or economic democracy. That is, they will have to choose a socio-economic system based on either a centralized economy or a decentralized economy. Which one will they select? Political democracy cannot fulfill the hopes and aspiration of people or provide the basis for constructing a strong and healthy human society. The only way to achieve this is to establish economic democracy.

June 1986, Calcutta
Prout in a Nutshell 21


Economic Democracy

By Shrii Prabhat Ranjan Sarkar

The first requirement for economic democracy is that the minimum requirements of a particular age -- including food, clothing, housing, education and medical treatment -- must be guaranteed to all. Not only is this an individual right, it is also a collective necessity, because the easy availability of the minimum requirements will increase the all-round welfare of society.

The second requirement for economic democracy is that increasing purchasing capacity must be guaranteed to each and every individual. In economic democracy local people will hold economic power. Consequently, local raw materials will be used to promote the economic prosperity of the local people. That is to say, the raw materials of one socio-economic unit should not be exported to another unit. Instead, industrial centres should be built up wherever raw materials are available. This will create industries based on locally available raw materials and ensure full employment for all local people.

The third requirement for economic democracy is that the power to make all economic decisions must be placed in the hands of the local people. Economic liberation is the birthright of every individual. To achieve it, economic power must be vested in the local people. In economic democracy the local people will have the power to make all economic decisions, to produce commodities on the basis of collective necessity, and to distribute all agricultural and industrial commodities.

The fourth requirement for economic democracy is that outsiders must be strictly prevented from interfering in the local economy. The outflow of local capital must be stopped by strictly preventing outsiders or a floating population from participating in any type of economic activity in the local area. For the success of economic democracy, Prout must be implemented and the economic welfare of all people must be enhanced step by step. This in turn will lead to greater opportunities for the spiritual emancipation of human beings.

Finally, it should be remembered that economic democracy is essential not only for the economic liberation of human beings, but for the universal well-being of all -- including plants and animals. Economic democracy will devise ways and means to effect the smooth progress of society by recognizing the unique value of both humans and non-humans alike.

June 1986, Calcutta
Prout in a Nutshell 21


Democracy

By Shrii Prabhat Ranjan Sarkar

Let us now discuss democracy. It is claimed that democracy is government of the people, by the people and for the people. After the proletarian (shu’dra) era power passed into the hands of tribal chiefs. In the course of time clan leaders became feudal kings. The theory of democracy was born out of feelings of revolt against the tyranny of the monarchy exercised by these feudal kings. The history of democracy is very ancient. History teaches us that it originated during the reign of the Licchavii Dynasty in ancient India. Being so ancient, it is not surprising that democracy has some defects.

Let us now analyse the assertion, "Democracy is government by the people". In a democracy, do people have the requisite education and consciousness to judge what is right or what is wrong, what they should do or what they should not do? Does the power of understanding and judgement come as soon as one attains a prescribed age? Is age the yardstick of wisdom and education? Alas, this happens to be the accepted fact! If those who talk big about the democratic system read the history of the Licchavii Royal Dynasty they would learn that in those days not everyone had voting rights. Only the Licchavii leaders, not the people in general, could exercise and enjoy adult franchise. Democracy can only be effective and fruitful where there is no kind of exploitation. Every person has certain minimum requirements in life which must be guaranteed. There may be a little adjustment in these minimum requirements as per differences in time, space and person. The people of Kashmir may need a great quantity of warm clothing. Therefore, they should be provided with more woolen clothes than the people of Bihar. The minimum requirements vary with the change of era and time. In ancient times, people were satisfied with a dhoti [a piece of skirt-cloth], a shirt and a pair of wooden sandals. Not only that, they did not even feel the need for shoes. But today a suit is an absolute necessity. In olden days people would travel long distances on foot, but today a cycle or motorcar has become essential. Minimum necessities must be provided to every individual. There is no limit to these minimum requirements. Every progressive society should bear in mind that the minimum requirements will go on increasing day by day. In the not too distant future a day will come when every individual will acquire a rocket. Then, for example, it will be very common for one's father's house to be on this planet and one's father-in-law's house to be on Venus.

The social system that will come into being, keeping parallelism and harmony with time, space and person, will be called progressive socialism. Our Prout is that very progressive socialism. Society will have to make provisions to ensure an increase in the living standard of every individual. When pro gressive socialism is established within the framework of democracy, then democracy will be successful. Otherwise, government of the people, by the people and for the people will only mean government of fools, by fools and for fools. Mass education is one of the basic necessities for the successful and effective running of democracy. In some cases even educated people unjustly abuse their voting rights. People cast their votes at the insistence and inducement of misguided local leaders. To approach a polling booth like a herd of cattle to cast votes in ballot boxes is meaningless. Is this not a farce in the name of democracy? Thus, the spread of education and proper knowledge is essential. Education does not only means literacy or alphabetical knowledge. In my opinion, real educa tion means proper, adequate knowledge and the power of under standing. In other words, education should impart an awareness of who I am and what I ought to do. Full knowledge about these things is what education means. Merely having some acquaintance with the alphabet is no education. Literacy certainly serves some purpose. I am not saying that literacy is absolutely useless and lifeless. There are some countries in South America where only literate people enjoy franchise. Political parties in these countries launch literacy campaigns and people naturally cast their votes in favor of those parties, which have made them literate. Thus, the govern ment remains free from all responsibilities and expenditures in this regard. But this system cannot serve its full-intended purpose. First, it is not reasonable to think that mere literacy will awaken full wisdom about what to do and what not to do. Second, if the responsibility of literacy is left to political parties, then those political parties will spread their respec tive party propaganda popularising themselves among the people. People will become intellectually bankrupt, and this curse will undermine their rational judgement and discrimination. Nevertheless, education is of prime importance. Without education democ racy can never be successful.

Morality is the second fundamental factor for the success of democracy. People sell their votes because they lack morality. There are some countries in the world where votes are bought and sold. Can we call it democracy? Is it not a farce? Democracy cannot succeed unless 51% of the population rigidly follows principles of morality. Where corrupt and immoral persons are in the majority, leaders will inevitably be elected among these immoral people. Today there are too many obstacles on the path of morality. Urban civilisation is one of the chief reasons of moral degenera tion because many people are compelled to live undesirably in small, congested places. This is inimical to morality in indi vidual life. Solitary living for some time is essential for the cultivation and development of morality. Where the population is very dense, milk and vegetables are in short supply, and these are indispensable for healthy survival. When the demand is more than the supply, adulteration goes unchecked. To meet the deficit in the supply of milk, people mix water with it. To meet the demand for diamonds, imitation diamonds are produced, because the demand is more than the supply. Cities become dens of corruption because of anti-social elements, but generally such things are not noticeable in villages. In villages everybody knows everyone else. Everybody knows the livelihood of their neighbours. But even after twenty years of living in a city people seldom get acquainted with their neighbours. They don't even know that there are many swindlers lurking in their midst. However, the slogan, "Go back to the village" alone will not suffice. City life has a great attraction for people generally, so they run to cities for their livelihood. To stop this trend intellectuals and others will have to look for their livelihood in villages. The supply of cheap electricity and the expansion of cottage industries in villages are of paramount necessity today. By cottage industries I do not mean outdated, primitive handicrafts. Cottage industries must be efficient, modern mechanized units. From the economic viewpoint decentralization is an absolute necessity. With the exception of heavy industries and essential government offices, all industry should be shifted to the villages. To stop overcrowding in the cities this is the only feasible approach. Villages are not congested; so anti-social people will not be able to hide themselves there. If they try, the police can easily detect them.

In a democratic society immorality is a big issue, which cannot be avoided. Some people say that if mustard seeds are sprinkled over any person possessed by a ghost, the ghost takes to its heels. But if the ghost hides in the mustard seeds them selves, then of course there is not the ghost of a chance of escape from the ghost. Similarly, the ghost of immorality lies hidden in today's democratic system. Democracy induces sentiments like provincialism, communalism, casteism, etc., which are devoid of morality. Suppose that in a certain constituency person A represents a majority community, but B, C, and D are capable and competent representatives. In such circumstances, representative A is sure to fully exploit the majority community by kindling casteism or narrow-minded communal sentiments in order to win elections. Such anti
-social activities create suspicion in people's minds and thus deal a staggering blow to their morality. In some democratic systems social discrimination becomes so rampant that different groups and parties find ample scope to propagate and disseminate their defective ideas and fissiparous sentiments. So we see that morality, which should be the basic factor of democracy's victorious march, goes unprotect ed. Thus in a democracy some people indulge in casteism and extract maximum advantage from it. Political parties also nominate those persons who belong to majority communities as their representatives. The masses, being uneducated, cannot see through these games.

Thirdly, social, economic and political consciousness is also indispensable for the success of democracy. Shrewd and cunning politicians may misguide even educated people if they are not sufficiently conversant with social, economic and political issues. Democracy can be successful only when people imbibe these three kinds of consciousness. Without this awareness, the welfare of the society is not possible either in theory or in practice. Intellectuals, therefore, must never encourage unrealistic ideas of this sort.

But even if these three requirements for the success of democracy are met, the real welfare of the society is not possible by dialectical materialism or by democracy. The only solution is an enlightened, benevolent dictatorship – that is a morally and spiritually conscious dictatorship. Moralists, though in a minority today, have no reason to worry. Once society is led by people who are intellectually and intuitionally developed, there will certainly be no scope for exploitation and injustice. Now a question may arise. If in a nation or country every person enjoys human rights, why should a particular person have voting rights while others do not? After all, this world is the common inheritance of all, and every human being has the right to enjoy and utilize all mundane, supramundane and spiritual resources. But just because everybody has the individual right to enjoy everything, it does not follow that everybody has the individual right to run the administration of a country. For the good and the welfare of the people in general, it is not fitting to leave the onus of the administration in the hands of all. Suppose a certain couple have five children. All of them are happy and comfortable in the family. But if the children, on the plea of being in the majority, suddenly claim full authority and the right of the management of the family, is it feasible? Say they call a meeting and pass a resolution that all the glasses and crockery should be smashed. Can we call it a wise resolution? Let me give you another example. Students compared to teachers are always in the majority. Now if the students, on the plea of being in the majority, put up the demand tat they them selves should set the examination and be the examiners, can that demand be granted? So you see, democracy is not a very good or simple system. But unless an alternative, better and more agree able theory or system is evolved, we will have to accept democracy in preference to other systems, and make use of it for the time being.

From “Dialectical Materialism and Democracy”
Prout in a Nutshell 6


Democracy and Group-governed States

By Shrii Prabhat Ranjan Sarkar

Gan’a + tan + trae + da’ = ganatantra. The word tantra means to do something in a controlled or systematic way with proper acceleration. It may be derived as tan’ + trae + da’; here the term tantra means the liberation from the bondages of crudeness or dullness. Ganatantra means to liberate the masses from the bondages of dullness with the medium of ganeta or people’s representatives. Although the word ganatantra does not properly represent the spirit of democracy, it may be roughly considered as such.

Since the dawn of human evolution several social problems have confronted humanity. The first and foremost problem was the conflict between rival clans and groups living in different hills and villages. In the initial stage of human evolution, before the discovery of fire, people used to live in caves for safety. Out of fear of the dark, they would close the entrance to the cave with a large boulder at night. At that time human beings were very helpless, and less physically powerful than most other animals. Although primitive humans had more intelligence than other animals, they had very little intelligence in comparison to the people of today. Moreover, they had less power in their nails and teeth than most other animals. They used to live near springs to satisfy their need for water, but caves were not always avail able there. There was no shortage of water in the rivers, but riverbanks provided no safety from the darkness of the night. Gradually primitive people settled between large rocks or in small valleys, and after some time they started building houses in the branches of trees out of sticks and tall grass. Perhaps this marked the very first step of human civilisation.

There were frequent fights amongst different groups for possession of caves, valleys and trees. Their weapons in those fights were their teeth and nails. A treaty between Britain and Iberia several centuries ago stated that they would help each other “tooth and nail”. Even today people still use the expression “to fight tooth and nail”. In those days people felt the need to increase their numbers, thus they always tried to increase the number of women in their group. Powerful women became known as group mothers, and activity centered around them as it does around queen ants or queen bees. If one man had ten wives, the wives could give birth to ten children simultaneously, but if one woman had ten husbands she could only give birth to one child. So during their frequent battles primitive people always tried to abduct the women of the opposing group. As a result women lived as the slaves of men. At that time people began to practice phallic worship in the belief that this would help increase their numbers. In the next phase, although women were still considered the property of victorious males, they were not allowed to remain as group mothers. Instead, people accepted the leadership of valourous, strong and capable men. These heroic leaders were assisted by a group of advisers, and this was the first stage in the evolution of the monarchy. Sometimes the king or leader of the group became displeased with his advisory council, so he replaced them and appointed a new council of advisors, just like King Henry VIII of England did. On the other hand, sometimes the advisory council restricted the power of the king if it was dissatisfied with the monarchy, as in the case of King John of England.

The Licchaviis of Vaishali abolished the monarchy and established the first republic about 2500 years ago. The repre sentatives of the people were known as Licchaviis, and they formed an executive body known as Mahalicchaviis through elec tions. The Mahalicchaviis controlled the power in Vaishali that was previously controlled by the monarchy. After a few successive stages of monarchy within the warrior (ks’attriya) era, the monarchy was gradually transformed into a republic. This transition usually took place within the warrior era itself.

It is generally claimed that a republic does not function according to the whims of a monarch or a particular group. Rather it functions through a system of peoples’ representatives who are elected by the pious and trusting wishes of the masses. Ganatan tra or democracy represents the spirit of government characte rised as government of the people, for the people but by the peoples’ representatives. Democracy may retain a monarch as a symbolic head of state, like a cosmetic mark on the forehead, as in England or Sweden, or it may not retain it, as in India or the USA. Where a democracy retains the monarchy, the monarchy may have theoretical importance, but in practice it is just an in strument for putting its signature on the democratic system. Theoretically, it is within the power of the king or queen of England to sell the entire Royal Navy if they so wish, but prac tically they cannot sell even a piece of a deck chair from one ship.

Now a question arises: Is what we call a republic really a republic? The answer is no, certainly not. There are some coun tries which abolished the monarchy long ago and now call them selves a republic, but in these countries common people do not even have freedom of speech, what to speak of other rights. The state police and intelligence squads watch over the movements and activities of the people. Though such countries call themselves republics, in reality they are only group-governed states. Are their leaders elected through a democratic process? No, they are not. The leaders of these group governed states fix the election machinery so that their opponents cannot attain a majority. They disrupt elections by force, by rigging votes, or other dishonest means in an endeavour to maintain their power illegally. Hence, they cannot be called the advocates of democracy – they are only group leaders elected by people of their own group or party. Their claims to democracy are utterly inconsistent with their professed ideals and behaviour. Their position is like someone who smears his face with black charcoal and then covers it with white talcum powder, and proclaims to the world: “Look how white my face is!”

There are some people amongst the advocates of democracy who do not support group dictatorships. However, can they affirm on oath that their ideal type of democracy exists in any country of the world today? No, they can’t. What is the value of votes from electors who do not have a well developed sense of political consciousness and who do not cherish democratic values? It is very difficult to arouse pious sentiments in them or to procure their votes by just means. Under such circumstances democracy can be converted into “demonocracy” at any moment.

As the situation stands in the world at present, the rule of sadvipras as advocated by Prout is the only solution to this vexed problem. However, it is a fact that the rule of sadvipras will only come about through the systematic and rational application of Prout by many highly intelligent people. It is not possi ble to establish the rule of sadvipras by blind physical force or idle intellectual extravaganza. So, it is the duty of the vanguard of human society to reveal the present predicament of society to the people so that they can understand the real truth. They should make an all out effort to raise the consciousness of the people at the earliest.

17 April 1988, Calcutta
Shabdya Cayanika Part 16


Compartmentalized Democracy

By Shrii Prabhat Ranjan Sarkar

Now let us discuss some reforms to democracy. Democracy cannot succeed in countries where people are illiterate, immoral, or backward. Countries like England, the U.S.A. and France are suitable for democracy, but even these countries need to intro duce some reforms.

First, legislators in the states and at the center should be elected on the recommendations of the people at large. At the time of electing representatives the people should pay heed to their education, moral standard and sacrifice for the society etc. If the representatives are elected keeping in view these factors, they will not be guided by party interests but by collective interests. In their minds the interests of the entire human race and society will dominate, and not any class interests. They will be able to enact laws keeping in mind the problems of all and sundry, thereby accelerating the speed of social reconstruction. Their impartial service will bring happiness to all.

The voting rights should be vested in educated persons who have political consciousness and awareness of people's problems. Age should not be a bar to voting right. If illiterate people are given voting rights there is the possibility of anti-social and incompetent representatives being elected.

To provide a fearless and independent ambience to the administration, the secretariat should be kept free from pressures from the cabinet. The cabinet should confine itself to legislation, the passage and passing of the budget, the implementation of its plans and policies, defense etc. The power of ministers should remain confined to the parliament and they should not poke their nose into the workings of the secretariat. The chief secretary should not be under the president or the prime minister but should act independently as the executive head. All the secretaries should work under the chief secretary. Free from cabinet pressures, every department will serve the people well.

In the present system the judiciary functions under a cabinet minister, and pressure from the minister may impair its independent functioning. To remove this defect and to ensure impartial justice, the judiciary should have the right to function independently. In no case should the chief justice be treated as inferior to the president or the prime minister. Only moralists and honest persons should be installed on the hallowed seat of justice. If people fail to keep this issue under their close scrutiny, injustice will take the place of justice.

Finally, for the proper utilization of the public exchequer, the independence of the audit department too, is a must. The auditor general should be independent of the scepter of the president or the prime minister. Only an independent audit department can keep proper accounts of every department.

Thus, there should be four compartments in a properly constituted democracy – legislature, executive, judiciary and public exchequer – and all of them should be independent from one another. But in such a situation there is still the possibility of injustice and exploitation. So to supervise or monitor the function of all these compartments, the benevolent dictatorship of the board of sadvipras is required so that spirituality will reign supreme. The ascendancy of spirituality will sound the death-knell of parliamentary democracy.

17 July 1961, Bettiah, Bihar
Prout in a Nutshell 14


Political power and economic decentralization

Question: Shall we support the recent cry for more power to the states [the federal states of present India]; what is our policy?
Answer: We support economic decentralization. So, that much power, which directly concerns economic decentralization, should be in the hands of the states or the concerning lower level governments. Otherwise, how can they materialize their economic power that is vested in them due to decentralization?

“Questions and answers”
Prout in a Nutshell 18


Democracy and totalitarianism

Question: How far can there be an adjustment between totalitarianism and the fundamentals of democracy?
Answer: Totalitarianism gives strong administration, which is good, but there are also demerits in this system. What are the merits of totalitarianism? In totalitarianism the government is strong, it is true, and power is highly concentrated. If the dictator is a strong moralist then the standard of morality of the society may rise very high. The military strength is increased and all the policies and planning of the government will be easily materialized. Most of the merits of the government are there. But the main demerit is that the public voice is suppressed. Humanity wants that it should have proper scope to express its psyche though one or other media of human expression. This is wanting in totalitarianism. In democracy also merits are there and demerits are there. The merits of democracy are never properly expressed. This is the main demerit of democracy, where the people are more socio-economico-politically conscious, conscious as human beings, to some extent. But where this consciousness is lacking, there will be a mere farce.

I did not say that this is the case with India, but India to some extent is like this. Have you understood?

“Questions and answers”
Prout in a Nutshell 18


Quadri-dimensional Economy

By Shrii Prabhat Ranjan Sarkar

A developed economy should consist of four parts -- people's economy, psycho-economy, commercial economy and general economy. This quadri-dimension of the economy is a vast expansion on the contemporary and co-contemporary conceptions of economic activity. Most economists today understand only a little of the principles of general economy and something of commercial economy, but both of these parts are still in an undeveloped stage. People's economy and psycho-economy are totally overlooked by modern economists, and as such could find no place in the present mode of economic thinking.

June 1986, Calcutta


People's Economy

By Shrii Prabhat Ranjan Sarkar

People's economy deals with the essential needs of the people in general -- the production, distribution, marketing, shipping, storage, pricing, sales, freight charges, pro forma costing, and all related activities of such essential needs. Most importantly, it is directly concerned with the guaranteed provision of minimum requirements such as food, clothing, housing, medical treatment, education, transportation, energy and irrigation water. Continuous improvement in and ready availability of these requirements is the key factor in people's economy. The minimum requirements can be assured through guaranteed purchasing capacity, which should be enshrined in the constitution as a fundamental or cardinal human right. This will give the citizens of the country legal power if their minimum requirements are not met, hence the necessity of purchasing capacity will be reinforced by constitutional law. As people's economy will deal with minimum requirements and people's subsistence problems, it must take precedence over other parts of the economy.

People's economy should also be concerned with the development of both private and cooperative industries. Private industries would be limited in size and scope to prevent monopoly production and exploitation, and would be required to function as cooperatives once they grow too large. Cooperative industries are the best means of independently organizing people so that they take collective responsibility for their livelihood.

People's economy also includes employment for all; the eradication of mass poverty; the development of rural economy; the phase-wise socialization of land into the hands of those who work physically or intellectually for proper production; practical training programmes to impart skills which enable people to find employment in their immediate urban or rural locality; work placement; and the transportation, transshipment, loading and unloading of any materials, even if they are not economically viable in the short-term. It is also concerned with the generation of cheap power and the supply of water, which are essential if people are to control their local economies. Finally, it includes economic decentralization, cooperative dynamo and block-level planning.

Take the example of Bengal. The following programme based on the provision of the minimum requirements may be adopted to improve the economic standard of Bengal.

Food
Although Bengal is fertile it is divided into two parts -- areas short of rainfall, and areas with no shortages of rainfall but which experience water shortages in winter. In both parts water conservation is required. The irrigation problem can be solved by any of several methods, including shift irrigation, lift irrigation, tank irrigation and small-scale river projects. The quality of water varies among different rivers. Some water is sweet, and discriminating use of this water can improve agricultural production. Different crops, fruits and vegetables can be grown all over Bengal, which is capable of feeding its entire population of around seventy million people through its own resources if they are properly managed.

Clothing
The type of clothing that people wear depends primarily on climatic conditions and the availability of raw materials. In Bengal, four major raw materials are available for clothing -- cotton, mulberry silk, non-mulberry silk, and synthetic silk and other materials. Bengal can become self-sufficient in cotton, silk and synthetic materials, and can even produce a surplus for export to other regions. Mulberry silk is ideally suited to Bengal because it requires a slightly dry climate, which is found in eastern Bengal. Non-mulberry silk can also be grown throughout Bengal. Fibers can be produced from copra, rice husks, bamboo, coconut shells, banana leaves and pineapple leaves, which are all widely available. Bengal can also grow wool, and even jute can be used for clothing.

Housing
Construction materials are abundantly available throughout Bengal. Three essential requirements are sand, lime and cement. The clay soil of Bengal is suitable for manufacturing bricks, firebricks and tiles, while enormous limestone deposits have been discovered. Bengal can be self-sufficient in the production of building materials, and can also export to other regions. Industries, which manufacture construction materials, can be quite profitable.

Medicine
Bengal is richly endowed with both herbal and mineral medicines. The major ailments of Bengal are fever and stomach diseases. It is the practice of nature to abundantly produce those herbs that cure the common diseases of the people in that locality. Some districts in Bengal are suitable for herb cultivation, while other districts are rich in mineral medicines.

Education
One's mother tongue is the natural medium of expression, hence Bengali should be the medium of instruction in Bengali schools. English, which is presently the global language, should be the second language, so higher education should be imparted in English. Sanskrit should also be taught to enrich the cultural heritage of Bengal. Education materials such as paper and ink are also available in Bengal. Paper can be manufactured from different grasses and plants, which can be readily grown in several districts. Ink can be manufactured from synthetic processes or from indigo.

Energy and transportation
Until solar energy can be manufactured cheaply, other energy sources such as hydroelectricity, thermal power, tidal power and wind power can be utilized. All the raw materials necessary for transportation are also available, including rubber, steel, mica, mercury, silver, copper, quartz and manganese. Hence, Bengal can develop all kinds of transportation. Cont'd

June 1986, Calcutta


Psycho-economy

By Shrii Prabhat Ranjan Sarkar

While people's economy is concerned primarily with the provision of the minimum requirements of life, psycho-economy is concerned with increasing the psychic pabula of the individual and collective mind through appropriate economic activity. People's economy will be the main concern of undeveloped and developing countries, but psycho-economy will gain increasing importance in the future once the problems of subsistence are gradually solved. Psycho-economy will be of major importance in a highly developed and mechanized economy where people may only work a few hours a week and have much spare time. Psycho-economy has two branches. The first branch endeavors to eradicate exploitative and unjust economic practices, behaviors and structures. It will counter all economic and psycho-economic exploitation and make people aware of how capitalists, in their singular or collective roles, exploit society and create unhealthy, artificial demands, which not only poison the mind but encourage dangerous habits detrimental to psychic sanctity and expansion.

The first and foremost duty of psycho-economics is to wage a tireless fight against all degenerating and dehumanizing economic trends in society. The second branch of psycho-economy develops and enhances the psychic pabula of the individual and collective minds. This branch is virtually unknown today, but it will become an extremely important branch of economics in the future. It will ensure equilibrium and equipoise in all levels of the economy. It will find new and creative solutions to economic problems to nurture the maximum utilization of psychic and spiritual potentialities. Psycho-economics will add to the glaring glamour of economics. Cont'd

June 1986, Calcutta


Commercial Economy

By Shrii Prabhat Ranjan Sarkar

This part of the economy is concerned with the development of scientific, efficient methods of production and distribution that will not incur loss and where output will exceed input. The aim of commercial economy is to ensure the maximum utilization and rational distribution of resources for the benefit of all. Cont'd

June 1986, Calcutta


General economy

By Shrii Prabhat Ranjan Sarkar

Although some development has occurred in both commercial and general economy, there is scope for much greater development. Prout advocates a three-tiered industrial structure, which includes key industries managed by the immediate government, cooperatives, and privately owned enterprises. Key industries will function on a "no profit, no loss" principle. General economy includes the organization of the industrial structure and the coordination of economic planning at all levels to ensure collective welfare.

June 1986, Calcutta


Balanced Economy

By Shrii Prabhat Ranjan Sarkar

In the past many developed economies have declined. There are three main reasons for this loss of economic equilibrium. First, civilizations have developed following the course of river systems through hill, plain and delta stages. If a river suddenly changes its course or dries up, a civilization may be adversely effected, and this will adversely affect economic activity. Secondly, the decline in small-scale, rural and cottage industries destroys the balance of the economy. Thirdly, a defective educational and social system will also destroy economic equilibrium. So, in order to build a sound economy 30% to 40% of the people of the area, neither more or less, should be allowed to depend directly on agriculture. If the number is less agriculture is neglected; conversely, if the number is more there will be a heavy strain on agriculture. This is exactly what happened in Ra'r'h, and not only in Ra'r'h, but throughout Bengal, India, China and Southeast Asia. To combat this problem there is the necessity today of a new social and economic analysis.

Just as agriculture has to be based on a scientific system, industry also has to be organized in perfect adjustment with agriculture. The percentage of the population depending directly on agriculture should not exceed 40%. Where rural industries have been destroyed a major part of the population once engaged in that sector is now moving towards agriculture. Just as there should be some 30% to 40% of the people depending directly on agriculture for balanced economic development, about 20% of the people should depend on agro-industries, 20% on agrico- industries, 10% on general trade and commerce and 10% on intellectual or white collar jobs.

Village industries have been ruined and those who depended on these industries have turned towards agriculture. While the percentage of traders has not increased much, the opportunities for further growth have decreased. In addition, the number of the white-collar job seekers has increased, resulting in soaring unemployment. The sons of rural peasants, having had a little education, are no longer willing to labor in the fields. They want to become Babus (so-called gentlemen thriving on others' labor). They consider manual labor in agriculture as inferior work. As a consequence, on the one hand there is a dearth of educated youths in agriculture, and on the other hand an increasing number of people from other vocations are turning towards agriculture. In the rural areas the percentage of the population depending on agriculture has gone up to 70% to 80%. What an unbearable situation! Non-agricultural industry (such as steel plants, the brass industry, the metal industry, oil refineries, the salt industry and pharmaceuticals not prepared out of plants) means those industries which are not directly agrico-industries (such as the production of picks, axes, spades and tractors) nor the industries which are directly dependent on agriculture, that is, agro-industries (such as flour mills, paper mills and medicine made from plants). (Agrico-industries are pre-harvesting industries, which promote the rapid growth of agricultural products. Agro- industries are post-harvesting industries, which depend on agricultural production.) The percentage of people engaged in non-agricultural industry should be formed by reducing the percentage of people depending directly on agriculture, reducing the percentage of people depending on agrico-industries and reducing the percentage of people engaged in agro-industries. The percentage of people engaged in non-agricultural industries should be kept within 20% to 30% of the total population. If the population percentage in the country is less than 20%, the country is said to be industrially undeveloped and the per capita income of the people cannot be very high. The standard of living also cannot be very high because people's purchasing capacity remains very limited. Because of the low capacity for purchasing consumer goods the import index always remains lower than the export index, so the area has to remain a satellite of a developed country. As a consequence the balance of power in the world is jeopardized and the possibility of war always remains in the offing.

The percentage of people engaged in non-agricultural industry should be preferably kept within 20% to 30% of the population and that is the balanced state of the economy. That is really a balanced system. In case the percentage goes beyond 30%, the area should be declared an industrially developed area. From then on, the more the percentage rises beyond 30%, the area concerned should be declared still more industrially developed according to the percentage increase.

In order to procure agricultural produce the extremely developed countries try to grab agricultural land or regions and make them their satellites. Such countries keep the industrially backward countries within their control and use them as a market for their finished goods. if they don't get a market to sell the consumer goods produced in their countries, they will have to suffer from economic recessions and growing unemployment. In this regard there is no difference between the communist and non- communist countries. All of them are equally aggressive in their approach. They desperately look for the Kamadhenu ('Dhenu' means cow and 'Kama' means desire. So Kamadhenu is a mythological cow which gives as much milk as the master demands), which they want to keep tied to the door, feeding it the minimum amount of fodder. (That is, with minimum investment such countries want the maximum output). That's why there is so much war psychosis in the world and why there is a widespread climate of sabre rattling.

Efforts must be made so that each and every country of the world can enjoy balance in both agriculture and industry, otherwise the balance of the world is bound to be destroyed.

The internal defects of over-industrialization not only affect the personal, social and political health of the people, they also precipitate widespread psychic diseases. Because of the gradual psychic degeneration of both individuals and the collectivity, such a situation can engender or jeopardize every expression of life. This may not happen right away, but it will surely happen in the future.

Where the industrial system, or where agro-industry, agrico- industry or non-agricultural industry depends on laborers coming from outside, the position of the country or region will become extremely precarious. The speed of psychic degeneration in that case will be very quick. A region suffering from this problem will have to suffer from scarcity of food almost permanently. the possibility of expanding the markets for their consumer goods will be gradually restricted. For instance, we may refer to the cases of Howrah, Hooghly, 24-Parganas and Burdwan in West Bengal. The laborers there are outsiders so the local people will never experience a good standard of living. However developed these areas might be - from developed to still more developed industrially - the ill effects of over-industrialization will seriously affect these areas, and none of the good results of industrialization will be enjoyed by the people. This sort of miserable picture can be noticed every day in Howrah district. On the other hand there are still many areas in India where 90% of the population are agriculturists. There is no industry whatsoever in those areas. There are completely surplus labor areas. In a balanced structure there will be nothing like surplus labor or deficit labor. Such a condition will never be allowed to arise.

The agricultural system should be built on an industrial pattern to a certain extent; that is, the prices of agricultural produce should be determined by considering basic factors like agricultural income, expenses and necessities. The agriculturists of Burdwan and Birbhum for example, must not be forced to sell their rice at throwaway prices. Similarly, the farmers of Hooghly district must not be compelled to sell their potatoes at very cheap prices; and the peasants of Nadia district must not be forced to sell their jute at very low prices to pay off their debts.

From "Galpa Saincayan 5"
---
You know, in a balanced economy there should be proper adjust ment between agriculture, industry and commerce. For example, a fixed percentage of people should be engaged in agriculture, another fixed percentage of people in industry and some percentage in commerce. Otherwise there will be no equipoise or equilibrium in the sphere of life.

But unfortunately no such adjustment is there in any country of the world. Even in industrially advanced countries like Great Britain, there is no proper adjustment. While England is developed, Scotland is backward. Even amongst the counties of England, some are developed, some are backward. For instance, while Lancaster is highly developed Yorkshire is undeveloped. Sussex, Essex and Kent are not equally developed. In our own land of Bengal some districts are highly developed whereas other districts are backward. There is no proper arrangement in the economic structure. Due to this people suffer. For instance, Calcutta, Hooghly, Howrah, Burdwan, 24 Parganas are developed industrially, but the neighboring districts of Midnapur, Bangladesh, Birbhum and Murshidabad are backward. So you must try to bring about an industrial revolution in the country. Just as there was the French Revolution there should also be an industrial revolution.

But for this industrial revolution we must not depend upon the raw materials brought from foreign countries. You should remember that the development of any country must not depend on imported raw materials. For this development we must utilize the indigenous raw materials – materials available within the country itself. Those who love society, those who love the people of the country and are keen to bring about elevation of the country, must think in terms of an industrial revolution based on the raw materials available in their own economic unit. The districts of northern Bengal – Coochbihar, Jalpaguri, Darjeeling, West Durgapur - can produce and supply enough raw materials for industrial development. We must utilize those available raw materials for development. Such a revolution could be brought about by you. You should chalk out plans and programmes collectively and demand such a change and such a revolution. This should not be delayed.

The district of Coochbihar can supply raw materials such as jute, tobacco, etc.; Jalpaguri district can supply pineapple fibers; West Jalpaguri jute fibres; and Malda district can supply rice bran for edible rice bran oil, jute and maize for paper, mango, textile and silk. The Malda silk industry could successfully compete with Chinese and Japanese silk. But unfortunately Malda, which has so mush industrial potential, is the third poorest district in Bengal. These things should be and may be done in a short span of time. No industry of Bengal should depend on raw materials imported from outside.

17 September 1987, Calcutta
Prout in a Nutshell 12


Some specialties of Prout's economic system

There are several specialties of Prout’s economic system. These include:

Guaranteed minimum requirements
Increasing purchasing capacity
Cooperatives
Industrial development
Decentralization
Developmental planning
 Trade and commerce

5 fundamental principles of Prout


Guaranteed Minimum Requirements

By P.R. Sarkar

Prout’s economic system guarantees the minimum requirements of life -- that is, food, clothing, accommodation, medical treatment and education -- to each and every person. Once the minimum requirements have been guaranteed, the surplus wealth is to be distributed among people with special qualities and skills such as physicians, engineers and scientists, because such people play an important role in the collective development of society. The quantum of the minimum requirements should be progressively increased so that the standard of living of the common people is always increasing.

The concept of equal distribution is a utopian idea. It is merely a clever slogan to deceive simple, unwary people. Prout rejects this concept and advocates the maximum utilization and rational distribution of resources. This will provide incentives to increase production.

1981, Calcutta
Prout in a Nutshell 13

Availability of the minimum essentialities of life


Increasing Purchasing Capacity

By Shrii Prabhat Ranjan Sarkar

To effectively implement this, increasing the purchasing capacity of each individual is the controlling factor in a Proutistic economy. The purchasing capacity of common people in many undeveloped, developing and developed countries has been neglected, hence the economic systems of these countries are breaking down and creating a worldwide crisis. The first thing that must be done to increase the purchasing capacity of the common people is to maximize the production of essential commodities, not the production of luxury goods. This will restore parity between production and consumption and ensure that the minimum requirements are supplied to all.

1981, Calcutta
Prout in a Nutshell 13


Industrial Development

By P.R. Sarkar

Prout divides the industrial structure into three parts -- key industries managed by the immediate or local government, cooperatives and private enterprises. This system will eliminate confusion regarding whether or not a particular industry should be managed privately or by the government, and will avoid duplication between the government and private enterprise.

In many undeveloped and developing countries of the world there is excessive population pressure on agriculture. It is improper if more than forty-five percent of the population is employed in agriculture. In villages and small towns a large number of agro-industries and agrico-industries should be developed to create new opportunities for employment. In addition, agriculture should be given the same status as industry so that agricultural workers will understand the importance and value of their labor. According to the wages policy of Prout, wages need not be accepted only in the form of money. They may be accepted in the form of essential goods or even services. It is advisable to gradually increase this component of wages in adjustment with the monetary component of wages.

Prout supports maximum modernization in industry and agriculture by introducing the most appropriate scientific technology, yet modernization and rationalization should not lead to increased unemployment. In Prout’s collective economic system, full employment will be maintained by progressively reducing working hours as the introduction of appropriate scientific technology increases production. This is not possible in capitalism.

1981, Calcutta
Prout in a Nutshell 13


Cooperatives

By Shrii Prabhat Ranjan Sarkar

As you know, human society is one and indivisible. A human being cannot live alone. If a person wants to drink water from a well, he or she needs a rope and a bucket, and to tie the rope one needs a hook. For all these things, the help of the others is indispensable. In society human beings have to work jointly with others so that everybody can move forward collectively. Sama'nam ejati iti sama'jah. That is, society is the collective movement of a group of individuals who have made a unanimous decision to move towards a common goal. If human beings move closely together in all aspects of life, except for those few aspects, which are very personal, the better it will be for the welfare of society. Only those things that cannot be done collectively should be done individually. So, it is always better for people to work together as far as possible -- the more that human beings work together, the better it is. If this principle is not followed the spirit of society will be broken, adversely affecting the very existence of human beings. People have to eat food individually -- another person cannot eat your food for you -- however a meal can be shared collectively. Where individuality dominates human life, the environment, the welfare of different groups and even the continued existence of humanity may be adversely affected.

18 February 1988, Calcutta Prout in a Nutshell 14
---
In communism the slogan is, “From each according to his capacity, to each according to his necessity,” but in the cooperative system the slogan is, “Each will get according to his or her capacity.” Due to this slogan, a person will try to do more labor. People will put all their talent and energy into a task and production will increase. In communism the leaders themselves try to avoid labor. They prefer to sit in an office rather than work hard, thus there is sluggish production. In the cooperative system, people are issued shares in farming cooperatives based on the amount of land that they farm under cooperative management. In the communist system, this type of participation is absent, so people do not feel oneness with their work. They are led to believe that their needs will be supplied by the state, so they have no incentive or interest in the system.

Calcutta, 13.11.89


The Cooperative System

By Shrii Prabhat Ranjan Sarkar

According to Prout, the cooperative system is the best system for the production and distribution of commodities. Cooperatives, run by moralists, will safeguard people against different forms of economic exploitation. Agents or intermediaries will have no scope to interfere in the cooperative system.

One of the main reasons for the failure of the cooperative system in different countries of the world is the rampant immorality spread by capitalist exploiters to perpetuate their domination. Cooperatives develop in a community that has an integrated economic environment, common economic needs and a ready market for its cooperatively produced goods. All these factors must be present for cooperatives to evolve. Properly managed cooperatives are free from the defects of individual ownership. Production can be increased as required in cooperatives due to their scientific nature. For their success, cooperative enterprises depend on morality, strong administration and the wholehearted acceptance of the cooperative system by the people. Wherever these three factors are evident in whatever measure, cooperatives will achieve proportionate success. To encourage people to form cooperatives, successful cooperative models should be established and people should be educated about the benefits of the cooperative system.

The latest technology should be used in the cooperative system, both in production and distribution. Appropriate modernization will lead to increased production.

Cooperative managers should be elected from among those who have shares in the cooperative. Members of agricultural cooperatives will get dividends in two ways -- according to the amount of land they donated to the cooperative, and according to the amount of their productive manual or intellectual labor. To pay this dividend, initially the total produce should be divided on a fifty-fifty basis -- fifty percent should be disbursed as wages and fifty percent should be paid to the shareholders in proportion to the land they donated. Local people should get first preference in participating in cooperative enterprises. Developmental planning should be adopted to bring about equal development in all regions instead of just some particular regions. Local wealth and other resources and potentialities should be utilized in this developmental plan.

The controversial problem of the ownership of land can be solved by the phase-wise socialization of land through agricultural cooperatives. Cooperative land ownership should be implemented step by step in adjustment with the economic circumstances of the local area. During this process the ownership of land should not be in the hands of any particular individual or group.

1981, Calcutta
Prout in a Nutshell 13


Environment of Cooperatives

By Shrii Prabhat Ranjan Sarkar

Regarding cooperatives, we must not forget that cooperatives only function properly under a strong government. They cannot function under a weak democratic structure. Before starting cooperatives a psychological environment has to be created. In the Proutistic structure rationalization means less labor, more leisure and more comfort. In order to safeguard the interests of these cooperatives in the field of industry, it has to be emphasized that key industries should be run by the government so that there will not be any occasion for a tool down and the consequent closure of subsidiary industries in the cooperative sector. However, slogans calling for the cooperative movement are untimely in the present system as the psychological background is lacking. If cooperatives are established at the present time, they will simply cause losses to the national wealth.

It may be questioned whether it is desirable for a government to engage in commercial concerns, and if so, how can the labor problems in such concerns be solved permanently? In principle governments should not run commercial concerns, but in those cases where it is not possible to run a concern on a cooperative basis, the government should take the lead. However, such concerns should be mostly assembly factories. The manufacture of component parts for these assembly factories should be done through industrial cooperatives. In extreme cases, where industrial cooperatives are unable to manufacture certain components, the government should manufacture them. In such concerns there will be no net profit because it is often the question of profit that creates labor problems. The cost of production may be suitably reduced to make it a no-profit, no-loss concern. It is, however, necessary to keep both financial and commercial accounts to ensure that the concern does not run at a loss. If any loss occurs in such a factory it should be converted into an industrial cooperative.

From “Talks on Prout” (1961)
Prout in a Nutshell 15


Coordinated cooperation

By Shrii Prabhat Ranjan Sarkar

“Operation” means "to get something done through any medium or media”. Suppose you are operating a tool machine. If this type of operation is done with collective effort then it is called “cooperation”. In the case of cooperation, something is done with equal rights, equal human prestige and equal locus standi. In every field of collective life there should be cooperation among the members of society. Where this cooperation is between free human beings, each with equal rights and mutual respect for each other, and each working for the welfare of the other, it is called “coordinated cooperation”. Where people do something individually or collectively, but keep themselves under other people's supervision, then it is called “subordinated cooperation”. In each and every stratum of life, we should do everything with coordinated cooperation and always avoid subordinated cooperation.

In the world today different socio-economic systems are in vogue, but none of these systems are based on coordinated cooperation. Rather, in these systems social relationships are mainly based on subordinated cooperation, resulting in the degeneration of society's moral fabric. For example, in some countries there is a glaring lack of racial parity and no coordinated cooperation among the different ethnic groups whatsoever. This lack of proper equilibrium and equipoise in social life is causing the whole structure of society to crumble down. In those countries that follow the commune system there is also lack of coordinated cooperation. In the commune system society is reduced to merely a production-distribution mechanism under a regimented system of control. Rather than increase production, the commune system forces production down. The consequences can be seen in nearly all communist countries: food shortages. Capitalist countries such as Australia, Canada and the U.S.A. are selling their food grains to the Soviet Union and China. Moreover, the workers in a commune do not feel oneness with the job, nor do they have the freedom to express all their potentialities. Such a suffocating and mechanical system fosters a materialistic outlook and produces atheistic leadership.

In the commune system there is no personal ownership. Without a sense of personal ownership people do not labor hard or care for any property. If farmers feel they have permanent usufructuary rights to the land they will get a better out-turn. Such a sentiment is suppressed in the commune system, resulting in sluggish production and psychic oppression. Intelligent people are forced to do work which is unsuitable for them and are paid the same wages as ordinary workers. There is no incentive system and individual initiative by meritorious people is not encouraged, so naturally people do not work hard. Such a system can never solve society's economic problems, either in agriculture or in industry. Rather, it will only aggravate existing problems and create fresh social problems. The production and distribution systems of the commune system are fundamentally defective, exploitative and anti-human. The commune system is based on subordinated cooperation -- the relationships are those of supervisor and supervised or master and servant. Such relationships are detrimental for human progress and retard any possibility of progressive movement. They are ultravires to the wonts of the human mind.

Prout supports the implementation of the cooperative system because its inner spirit is one of coordinated cooperation. Only the cooperative system can ensure the healthy, integrated progress of humanity, and establish complete and everlasting unity among the human race. People should work to enjoy sweeter fruits by establishing the cooperative system. Prout raises the slogans: “We want cooperatives, not communes,” and, “We are not slaves of communes.”

18 February 1988, Calcutta
Prout in a Nutshell 14


Cooperative Management

By Shrii Prabhat Ranjan Sarkar

Cooperative members should form a board of directors for each cooperative. The board should decide the amount of profit to be divided among the members; that is, the dividend to be paid to each shareholder. However, the total profit should not be distributed in the form of dividends -- some should be kept for reinvestment or purchasing items such as tractors, manure, etc.; some should also be used for increasing authorized capital; and some should be deposited in the reserve fund. The reserve fund should be used to increase the value of the dividend in the years when production is low. If this system is followed the authorized capital will not be affected. The board of directors should be elected from among the cooperative members -- their positions should not be honorary. Care should be taken to ensure that not a single immoral person is elected to the board. All directors must be moralists. To stop black-marketeering strong steps need to be taken by the government. For example, to protect the clothing industry, the government should pass a law that prevents the sale of any clothing without the trademark of the producers cooperative where it is made. Thus, if black-marketeers try to sell any clothing without trademarks, they can be easily caught. Many intelligent people know this simple but effective remedy, but still they do nothing. This is because they are the agents of capitalists who need money from these black-marketeers and hoarders to fight their election campaigns. This kind of corruption in the electoral system is part of democracy, so we can say that democracy is not the best form of government. Hoarding, profiteering and black-marketeering cannot be stopped in the democratic system because those who try to stop it will be thrown out of power. In the high point of the ks’attriya Era smuggling and hoarding were controlled, but as soon as the influence of the intellectuals (vipras) or capitalists (vaeshyas) emerged, the control over these corrupt practices slackened.

Many small satellite cooperatives should be formed to supply various items to large producers’ cooperatives. Take a car factory, for example. The many different parts for a motorcar can be locally manufactured in small cooperatives. The members of these small satellite cooperatives may even carry on their work from their homes, involving all their family members. The main function of large producers cooperatives will be to assemble the different car parts. This will have two benefits: the large cooperative will not require many laborers hence labor unrest will be minimized, and labor costs will be reduced and thus the cost of the commodities will be kept low.

The problem of a floating population and immigrant labor will not occur in the cooperative system, as cooperative members will have to be local people. Floating laborers should have no right to be cooperative members -- migratory birds have no place in cooperatives -- as they can disturb a whole economy. Howrah district, for example, produces sufficient crops in a season to feed the local people for seventeen months, but due to immigrant labor the produce is consumed in six and a half months. The elimination of the floating population will also protect the social life of the cooperative from the possibility of adverse social influences.

In the cooperative system unemployment will be solved. As production increases the need for more facilities and resources will also increase. Educated people can be employed as skilled workers. There will also be a need for tractor drivers, laborers and cultivators, and cooperative members will naturally do this work. Village people will not need to move to the cities for employment. In the cooperative system there should be no compulsory age for superannuation. People should be free to work as long as they like, providing their health permits.

Those socio-economic units that do not have a sufficient supply of raw materials will have to manufacture synthetic or artificial raw materials. Suppose a unit or region does not have an adequate supply of fodder to feed its cattle or sheep. Will it import fodder from another unit or region? No, it should manufacture artificial fodder instead. Similarly, it takes a substantial volume of cotton to produce one dhoti [the traditional lower garment worn by men in northeastern India]. To transport large amounts of cotton also requires much energy, and so if it is not readily available, synthetic fabric can be produced instead.

As science advances, cooperatives will develop and manufacture a great variety of commodities from synthetic raw materials. In the capitalist system, raw materials are imported from other countries or regions in order to manufacture finished products. Cooperatives will not follow this system. They will develop their own raw materials through research so that they are not dependent on foreign raw materials.

Integrated progress
Through the cooperative system human society will progress with accelerating speed, ushering in a new revolution in science. No part of the universe will be left unutilized -- every nook and corner will be properly used. Where fodder is available, grazing land, dairy farms and milk production can be developed. Where fodder is not available, synthetic milk will be produced. In this way progress and development will be maintained in every field of life. The day is very near when science will be guided by spiritually oriented intellectuals. When this day comes, science will move forward with leaps and bounds, causing the intellectual capacity of human beings to increase immensely. Cooperatives will greatly assist this psychic and spiritual advancement.

To enhance the unity in society we should encourage all common factors and discourage all fissiparous factors. For example, in India there are many common factors that help create unity, and there are many fissiparous factors that create disunity. The most fundamental point of unity in India is that the Indian mentality is God-centered; that is, it is intrinsically based on theism. It accepts divine providence as a cardinal human factor. Even Indian communists are theists in their hearts, but on a political platform they speak as atheists. Although the spiritual standard of the people is high, the moral standard is lower than in western countries. Thus, the moral standard needs to be increased. Moralists should be created. For this a universal ideology should be propagated in every nook and corner of the country.

Another point of unity in India is the Sanskrit language. The Indian people may or may not know Sanskrit, but they all certainly have a deep love and respect for it. If Sanskrit had become the national language of India instead of Hindi, all the present problems relating to the national language would have been avoided. Take another example, the calendar system. In North India and some parts of South India the lunar calendar, called Sam'vat, which depends upon the movement of the moon, is followed. In this system the seventh as'a'rh is in the morning, the eighth as'a'rh is at noon and the ninth as'a'rh is at night. A lot of problems arise with such a calendar. In Bengal, Assam, Manipur, the Punjab, Jammu, Kashmir, Orissa and some parts of South India the solar calendar, called Shaka'bda, which depends upon the movement of the sun, is used. According to this system, in Bengal the first Vaesha'kha is on the fourteenth of April and in the Punjab the first Vaesha'kha is on the thirteenth of April. Should we encourage this difference in the calendar system? No, so either the Shaka'bda system or the international calendar system should be followed. So, to integrate the entire human race, unifying factors should be encouraged and fissiparous factors should be discouraged.

The sweetest unifying factors are love and sympathy for humanity. The wonts of the human heart are joy, pleasure and beatitude. In the physical realm the best expression of this human sweetness is the cooperative system. The cooperative system is the best representation of the sweet nectar of humanity.

18 February 1988, Calcutta
Prout in a Nutshell 14


System of share distribution

Question: What should be the system of share distribution in cooperatives?
Answer: Prout advocates the phase-wise socialization of agricultural land which should be managed by farmers co- operatives. In the initial phase of transition to cooperative management, land shares should be in the hands of those who are landholders. That is, initially the shares in agricultural or farmers cooperatives should be distributed on the basis of the land vested in the cooperative. When the cooperative system is fully implemented in the agriculture sector, there will not be any distinction between landholders and non-landholders, as all members of the cooperative will be collectively responsible for the management of the land. However, this stage can only be achieved after the proper psychological preparation of the people. In the cooperative system there should not be any scope for interest earning shares; that is, there should not be profit-earning shares in cooperatives. Rather shares should be according to the production of the land. If there are profit earning shares in farmers or agricultural cooperatives, then these shares will be sold in the share market, capitalists will buy the shares, the rate of share prices will fluctuate according to share market prices, and cooperatives will become commercial enterprises.

Similarly, in industrial cooperatives there should be dividend earning shares and not profit earning shares as in bank interest, otherwise these cooperatives will also become commercial enterprises. If there are profit earning shares, the spirit of the cooperative system will be destroyed and cooperatives will go into the hands of the capitalists. So, there must not be any preferential shares in any farmers, producers or consumers cooperatives, only dividend shares. Shareholders with preferential shares earn a fixed amount of interest from their shares regardless of whether the organization makes a loss or profit. Preferential shares are like the Sonja system in agriculture. In the Sonja system, sharecroppers get a fixed amount from landowners when they initially agree to cultivate their land. This is given regardless of the amount produced by the sharecropper, even if there is crop failure. Dividend shares earn a dividend, which is defined as a return on the basis of the net profit earned by the organization. Shareholders must be people of high-grade morality.

In cooperatives, voting rights should be on an individual basis and not on the basis of the number of shares a person holds. In capitalist countries shares can be purchased. Democracy in capitalist countries is a farce because votes can be purchased and poor people cannot fight elections. Neither the commune system nor capitalism can solve human problems. Only the cooperative system can solve all sorts of social, cultural and national problems.

“Questions and answers”
Prout in a Nutshell 18


Bonus, Piece Work and Incentives

By Shrii Prabhat Ranjan Sarkar

Question: What is the bonus system and the piece work system?
Answer: In capitalism production is for profit. The amount of the bonus is usually fixed. The actual profit is hidden from the workers and goes directly to the owner, so workers do not get any incentive to work harder and better. In communism production is for the state. Workers do not feel oneness with the job so there is little incentive to work. In Prout production is for consumption -- our industrial system will be based on consumption. Profit will be minimized, so capitalists will not get the scope to exploit the workers and there will be rational distribution of wealth.

The time involved in the production of commodities can be viewed from three angles -- the time allotted to complete some work; the time taken to complete some work; and the time saved to complete some work. In the bonus system the calculation of the bonus will be on the basis of the time saved, and the money value of this calculation will be given to the worker. This will be the incentive in the bonus system.

In the piecework system, the incentive is calculated in a different way. Suppose we are manufacturing machines. The labor, etc. involved in the cost of production is set, so the market price will be the cost of production plus a rational profit. P = C + Y. A rational profit is about 15%. This amount or part of it will be distributed amongst those who manufactured the machines. This will be their incentive. As they get more incentive, workers will try to manufacture more machines. This is not the case in state capitalism because workers get fixed incentives, which become part of the salary. Incentives should encourage greater work and better quality work, so they should be directly linked to production. When this system is adopted the per capita income and the standard of living of the workers will automatically increase. This is how incentives should work in the piecework system.

“Questions and answers”
Prout in a Nutshell 18


Laborers, Bonuses and Piecework

By Shrii Prabhat Ranjan Sarkar

Labor disputes have become a chronic disease everywhere in the world today. In ancient times there was no bonus system. Some large industrialists used to give a bonus out of compassion, but nowadays a bonus has become a right. It is noticeable that in many places the party in power suppresses the labor movement and the party not in power supports it. Strikes are supported by the communists in India and suppressed by them in the USSR. There may be a temporary solution to this problem by accepting the rights of laborers in management, granting them some dividend out of the net profit, setting apart some amount for reserve funds and sinking funds for creating fresh capital and interest on this capital, and distributing net profits among laborers. But this is not a permanent solution. The question is how can the percentage of the share out of the net profit be fixed? In Bengal, the Bataidars first claimed half and later two thirds of the net profit. This will change with the moving world. The permanent solution lies in the large-scale implementation of the cooperative system and the socialization of land, industries, trade and commerce. Key industries should be large-scale industries. These key industries should be managed and owned by the immediate government, and in order to keep labor relations congenial, a bonus system of work and piecework payments should be adopted. The harder and better the people work, the more profit they will get.

The bonus system of work and that of piecework payments are two different things. Payment for the time saved in doing a particular piece of work is called the bonus system of work. That is, a particular amount earned by laborers from the profit of the organization on the basis of their labor is called a bonus. Piecework payments are something else. If a piece of work is completed before the fixed time, and in the remaining portion of time extra work is done, then laborers will get extra payment for that extra work. This system is called piecework payment. To take a concrete example, if the time allowed for manufacturing a scissors blade is two hours and the work is actually performed in one and a half hours, the payment for saving half an hour’s time is called piecework payment. A dividend is defined as a return on the basis of the net profit earned by the organization. In Japan, which is one of the most industrially developed countries, there are only a few labor disputes because work is done according to the bonus system and piece work payments, and industry is mostly managed along lines similar to the cooperative system.

From “Talks on Prout” (1961)
Prout in a Nutshell 15


Producers' and Consumers' Cooperatives

By Shrii Prabhat Ranjan Sarkar

Besides agricultural or farmers’ cooperatives, Prout advocates the formation of other types of cooperatives, including producers’ and consumers’ cooperatives. Producers’ cooperatives include agro-industries, agrico-industries and non-agricultural industries. The total profit of such cooperatives should be distributed among the workers and members of the cooperative according to their individual capital investment in the cooperative and the service they render to the production and management of the cooperative. Similarly, like-minded persons who will share the profits of the cooperative according to their individual labor and capital investment should form consumers’ cooperatives. Those who are engaged in the management of such cooperatives will also be entitled to draw salaries on the basis of the services they render to the cooperative. Consumers’ cooperatives will distribute consumer goods to members of society at reasonable rates.

Commodities can be divided into three categories:

  • Essential commodities such as rice, pulse, salt and clothing
  • Demi-essential commodities such as oil and antiseptic soap
  • Non-essential commodities such as luxury goods

If hoarders create artificial shortages of non-essential commodities common people will not be affected, but if they accumulate essential commodities then common people will suffer tremendously. This situation can be avoided if consumers’ cooperatives purchase essential commodities directly from producers’ cooperatives or agricultural cooperatives. Capitalists hoard essential commodities and create artificial scarcity to extract the maximum profit. As a result consumers pay inflated prices for essential commodities, and sometimes they even find that such goods are not available at all. Middlemen and profiteers create artificial shortages of essential commodities knowing that people will certainly purchase them, even by taking loans, but few people take loans to purchase luxury goods. If the distribution of essential commodities is done through consumers’ cooperatives, middlemen and profiteers will be eliminated. Consumer cooperatives should be supplied with commodities from both agricultural and producers cooperatives. Commodities that do not go directly from agricultural cooperatives to consumer cooperatives should be produced by producers’ cooperatives. In addition, non-farming commodities should be compulsorily produced by producers’ cooperatives. For example, agricultural or producers’ cooperatives that produce cotton or silk thread should sell the thread to weavers’ cooperatives that can produce cloth on their power looms. Handlooms can also be used where intricate design work is required, but generally weavers’ cooperatives should install the latest power looms. The weavers’ cooperatives will in turn supply consumers’ cooperatives. The number of items considered essential commodities should be continually and progressively revised and expanded with the changes in time, space and person. Such revisions should be made by the government and not by the board of directors of a particular cooperative.

What is considered a demi-essential commodity today may be treated as an essential commodity tomorrow. Demi-essential commodities, which may be affected by artificial shortages causing suffering to common people, should be produced by producers’ cooperatives. The production of luxury goods can be left in the hands of the private sector. The government should manage essential commodities or services of a non-farming nature coming within the scope of producers’ cooperatives, and which require huge capital investments. The railway system is an example. So, for the establishment of a healthy society, agricultural cooperatives, essential commodity producers’ cooperatives and essential commodity consumer cooperatives are a must.

February 1982, Calcutta
Prout in a Nutshell 20


Agrarian Revolution

By Shrii Prabhat Ranjan Sarkar

According to Prout, in the first phase of agrarian revolution private ownership of land within the cooperative system will be recognized. People should have the right to employ labor for cultivation, but in such cases fifty percent of the total produce should be distributed as wages to the agricultural laborers who work in the cooperative. That is, the owners of the land will get fifty percent of the total produce and those who create the produce through their labor will get the other fifty percent. This ratio must never decrease -- rather it should increase in favor of the agricultural laborers who work in the cooperative.

The managerial staff body of the cooperative should only be constituted from among those who have shares in the cooperative. They will be elected. Their positions should not be honorary because that creates scope for corruption. Managers will have to be paid salaries according to the extent of their intellectual expertise. In addition, the members of the cooperative may also employ their manual labor if they so desire, and for this they should be paid separate wages. Thus, cooperative members can earn dividends in two ways -- as a return on the land given to the cooperative and on the basis of their productive labor. For this, the total produce of the cooperative should be divided into equal parts -- that is, fifty percent on wages for labor, and fifty percent for the shareholders of the land.

Solving unemployment For the development of agriculture there is also a need for agricultural specialists and technicians. Producers’ cooperatives should employ such skilled labor. Thus, educated people will not remain unemployed, and they will not leave the villages for the cities. This will ensure rapid agricultural development. Prout believes in a decentralized economy. So policies must be adopted which not only develop one particular region, but accelerate all-round development at a uniform pace throughout the entire socio-economic area through the planned utilization of all local resources and potentialities. To achieve this aim, local people must first be employed in agricultural cooperatives.

In modern India there are two distinct areas -- one of surplus labor and the other of deficit labor. That is why people usually migrate from surplus labor areas to other regions. However, the very concept of surplus labor is a relative one. Where adequate opportunities for proper economic development have not been created, there is surplus labor. Labor becomes surplus in all undeveloped socio-economic areas. When surplus labor moves to another region, the undeveloped area has every chance of remaining undeveloped forever.

According to Prout, wherever there is surplus labor, top priority must be given to creating employment for all local labor. This policy will raise the standard of living of the local people and the whole area. If this policy is not implemented and surplus labor is allowed to move to other regions, and the Marxist policy that, “those who sow shall reap” is followed, then all tea plantations, coalmines and other natural resources will be controlled by outside labor. Local people will lose control over their natural resources. This will create a very dangerous situation. Prout’s opinion is that local people must have first priority in employment opportunities. As long as there is not full employment for local people, continuous efforts must be made until all local labor is fully employed. In addition, no fresh developmental programmes will be started until there is further demand for labor. Scandinavian countries did not commence any new development schemes for this reason. While creating employment for the local people, consideration must be given to local sentiments. For instance, many areas of India are regions of surplus intellectual labor. People in this category are ready to work as clerks for the very low wage of thirty rupees a month, but they are not prepared to work as porters and earn more money. The problem of surplus intellectual labor is a special one and should be solved in a proper way. In these areas industries that require less manual labor should be established. Thus, different development schemes will have to be adopted in different socio-economic units depending upon time, place and person.

Agricultural taxationThe present system of collecting revenue on agriculture cannot be supported because it is inconvenient for both the tax collectors and the farmers. Even the zamindary system, which was established during the British period for tax collection, was defective. Farmers had to pay a specified amount each year to the treasury for the land given to them by the zamindars. In cases of flood, crop failure, or any other reason, this fixed amount still had to be paid to the treasury. The zamindars enjoyed life as social parasites. Even today the area of land determines land tax. In cases of crop failure in any year, the government has to reduce its taxes. In cases of abundant harvests, the government has to increase taxes through levies. This system causes great inconvenience to the farmers. The best system of taxation was in vogue in the ancient Hindu Age. In those days only twenty-five percent of the entire produce was given to the king as taxes. The farmers could also give cows, horses or sheep as taxes. In such a system farmers did not face any inconvenience. Today, however, farmers face much inconvenience because they have to pay their taxes in cash. Farmers cannot always arrange cash by selling agricultural produce, because a proper market does not always exist.

According to Prout, a certain percentage of the farmers produce should be collected as direct taxes. It is also convenient for the government to realize taxes in the form of goods, because it needs to store produce as insurance against future contingencies. Taxes in such a form can easily be distributed from government stores when the people are in need. Moreover, this system will easily meet the requirements of people in the towns and cities. Such a system can rapidly transform the Indian economy.

If agricultural laborers only raise slogans of agricultural reform and assault and kill the landowners, they will not change the agricultural system. It is only possible to consolidate the economy through a constructive approach. Sadvipras will have to shoulder the great responsibility of implementing this approach to ensure the welfare of all.

1965
Prout in a Nutshell 7


Economic Landholdings

By Shrii Prabhat Ranjan Sarkar

According to Prout, to facilitate increased production economic holdings must first be reorganized. An economic holding means a holding where output exceeds input. It is not possible to predetermine the size of this economic unit. While considering input, output, productivity, etc., to determine the optimum size of an economic unit, factors like the fertility of the soil, climatic conditions, etc., will have to be considered.

Today many people believe that increased production is possible even if landholdings are small. Increased production depends upon the expertise of farm managers and their correct, timely decisions. If managers are competent, then even very large farms can increase production. Of course, it is not necessary that all farms should become large. The main thing is that the holdings should be economically viable. There is no valid reason why there is a fifteen percent loss in the annual production of the large collective farms in the Soviet Union. To increase productivity and prevent the growth of large exploitative cultivators, the minimum and maximum size of an economic landholding should be determined. The minimum size of a landholding should be equal to the size of an economic holding in a particular region. Thus, the minimum size of an economic holding will vary from place to place. The maximum size of a landholding will depend upon the fertility of the soil, overall production and the expertise of the management. Economic holdings will generally comprise land of the same topography having adequate irrigation and other agricultural facilities. The size of economic holdings must be progressively increased keeping all these factors in mind.

The size of economic holdings may vary from country to country. At the same time the size may also vary within a country. In the Indo-Gangetic plains, a five-acre holding is abundantly productive, whereas in Ladakh or the Chotanagpur Hills, even fifteen or sixteen acres of land may not yield enough produce for subsistence. The size of economic holdings in these two places is bound to vary. The following should be remembered. First, distributing land to people will not solve their problems. The ownership of the land is inconsequential; what counts is the production from the land. Secondly, merely delegating the management of land to someone will not yield the desired production. It is not always possible for one person to invest the money necessary to cultivate the land according to the most modern methods, so the production of the land is bound to decrease. Above all, in a healthy economy, economic decentralization is essential.

The cooperative system
For decentralization, agricultural land should be managed through the cooperative system. However, it is not wise to suddenly hand over all land to cooperative management because cooperatives evolve out of the collective labor and wisdom of a community. The community must develop an integrated economic environment, common economic needs and a ready market for its cooperatively produced goods. Unless these three factors work together, an enterprise cannot be called a cooperative. After creating a congenial environment, land will have to be handed over to cooperative management. Then, with the help of appropriate scientific technology, it will be possible to increase agricultural production.

There should be a four-phase plan to introduce cooperative land management. In the first phase, all uneconomic holdings should be required to join the cooperative system so that they will become economic holdings. In this phase, cooperatives will only consist of those people who merged their land together to make uneconomic holdings economic. Private ownership will be recognized. For instance, one person may own one acre, another two acres and a third person three acres within the cooperative. Each cooperative member will be entitled to a dividend based on the total production in proportion to the land they donated to the cooperative. Each individual will retain the deed of ownership of their land, but agricultural activities will be conducted cooperatively. Consequently, land that remained utilized as boundary lines will no longer be left uncultivated. In certain places in Bihar and Bengal the total area of arable land is less than the amount of land wasted on boundary lines. If this system is implemented, all will benefit. In the first phase of the plan, those owning land that is productive as an economic holding need not be persuaded to join a cooperative. But if an economic holding comprises land that is dispersed in small plots, the scattered plots should be consolidated into one holding. Alternatively, wherever small, scattered, uneconomic plots are located, they will have to be joined together under cooperative management.

In the second phase all should be encouraged to join the cooperative system.

In the third phase there should be rational distribution of land and redetermination of ownership. In this new system two factors will determine the rational distribution of land -- the minimum holding of land necessary to maintain a family, and the farmer's capacity to utilize the land.

In the fourth phase there will be no conflict over the ownership of land. A congenial environment will exist due to psychic expansion because people will learn to think for the collective welfare rather than for their petty self-interest. Such a change will certainly not come overnight. Unless there is suitable psychic preparation through internal urge and external pressure, adjusting with the time factor, people will never accept this system, and it cannot be forcibly imposed on them.

The leaders of the Soviet Union were ignorant of the collective psychology of the people, so they tried to impose collective farming by force. This produced severe famines and massive civil unrest. While trying to cope with these problems, the administration resorted to brute force instead of adopting psychological measures, and as a result they annihilated many people. Sadvipras will never go against the spirit of a country and cause its ruin. Many people raise questions regarding cooperatives because in most countries the cooperative system has failed. On the basis of the examples to date, it is not appropriate to criticize the cooperative system. This is because most countries could not evolve the indispensable conditions necessary for the success of the cooperative system. Cooperatives depend upon three main factors for their success:

  • Morality
  • Strong supervision
  • The wholehearted acceptance of the masses

Wherever these three factors have been evident in whatever measure, cooperatives have achieved proportionate success.

Take the case of Israel. Because enemies on all sides surround the country, the people are extremely aware of the need to be self-reliant. People want wholeheartedly to consolidate the national economy. Thus, they have converted arid deserts into productive agricultural land through the cooperative system. As this kind of mentality was never created in India, India is a classic example of the failure of the cooperative system. Indian cooperatives were not created for economic development but for the fulfillment of political interests. Under such circumstances it was impossible for the cooperative system to succeed. Good examples must be established to encourage people to adopt the cooperative system. There should be pilot cooperative projects, machine stations, adequate irrigation systems, and improved seeds and insecticides. At the same time people must be educated about the beneficial aspects of cooperatives. Instead of educating people how to increase the productivity of their land, the leaders of India show films on birth control in the market place. I call such people the greatest enemies of humanity.

Modernization
Prout advocates maximum modernization in agriculture and industry. In the cooperative agricultural system, modern equipment must be utilized because such modernization will facilitate increased production. For example, tractors can dig the land very deeply, bring low level soil to the surface and force the top soil below. The fertility of the topsoil is diminished as a result of continuous cultivation, so when the lower soil is brought to the surface through the use of tractors, the productivity of the soil increases. In addition, the depleted topsoil has the opportunity to become revitalized for future utilization. This is one benefit of tractors. A second is that farmers do not need to maintain cows for ploughing the fields. Where cows are kept for farming, they are unutilized for six months in a year. During that idle period, many costs occur to maintain them properly. The present age is not the age for utilizing large animals. In Europe horses and elephants are no longer used. To adjust with the times, tractors should be utilized today. One tractor equals the service of at least eight pairs of bullocks. Those who have half an acre or three acres of land need to maintain a pair of bullocks. This is wasteful duplication.

If modern equipment is used in agriculture, agriculture will not remain labor intensive and people can be utilized in other activities to enhance the development of the country. For this, new arrangements will have to be created. If fewer people work in agricultural cooperatives, there will be substantial savings. Simultaneously, women and children will be freed from related work so they will get scope to develop themselves. In addition, increased mechanization will link the villages to the cities and towns, and as a result the standard of living in the villagers will be increased.

No intermediaries
In Prout’s system of agriculture there is no place for intermediaries. Those who invest their capital by engaging others in productive labor to earn a profit are capitalists. Capitalists, like parasites, thrive on the blood of industrial and agricultural laborers. Those who act as intermediaries in the agricultural sector are called “agricultural capitalists”. They get their own land cultivated by others and take the profits.

In India, intermediaries have been in existence since ancient times. Different types of landowners constitute the intermediaries. In modern India the zamindary and sharecropping systems have been abolished, but the feudal psychology has not disappeared. The present feudal rulers are not the actual owners of land. They take land on lease from others and pay a certain percentage of the produce to the owner of the land, thus they exploit both the actual owner of the land and the agricultural laborers. The number of these intermediaries is steadily increasing. Prout does not support these kinds of intermediaries. Slogans like, “The land belongs to those who work the plough,” or, “Those who sow the seeds should reap the harvest,” are untenable. Policies based on such slogans lead to the creation of a petit bourgeois class.

1965
Prout in a Nutshell 7


Cooperation in Agriculture

By Shrii Prabhat Ranjan Sarkar

If the spirit of cooperation is followed, those commodities which are essential for supplying the minimum requirements such as food, clothing, housing, education and medical treatment will have to be cooperatively produced. Food is the most important commodity, and because of the importance of food, agriculture is the most important sector of the economy. It is generally the case that the staple food of a country is also its main food crop. In Bengal, for example, the main food is rice and so paddy is the main crop. Similarly, the main crop in the Punjab is wheat, in Ireland potato, and in Scotland rye, oats and barley.

For the proper reorganization and maximum utilization of agricultural land, the cooperative system is most preferable. The fertility of the soil depends upon the natural terrain of the countryside, and the size of a harvest depends largely upon the water content of the soil. High land will not generally produce very much, even if it is fertile, but it is often possible to produce good crops on less fertile soil at lower levels because water usually accumulates there. Even on relatively flat land, agricultural plots should be arranged depending upon the level of the field in relation to the flow of water, or water should be channelized from upper levels to lower levels. Cooperatives will follow such an arrangement.

Land is extremely important in the psychology of farmers because they are very attached to their land. Farmers may give away hundreds of kilos of produce, but they would never voluntarily give away even a few square meters of their land. Suppose many small farmers own a total of 200 acres. If they form a cooperative and keep a record of their shares based on the size of their individual holdings, a sense of ownership is maintained. If all the land is on the same level then the boundaries between the small plots can be broken down, increasing the area of arable land. In such a system the psychology of the farmers will not be affected and they will not feel any insecurity. They will be able to increase the area of land under production by clearing away the boundaries, which needlessly divide the land into many individual holdings, and by scientifically cultivating infertile land. Farmers who own only several square meters of land cannot keep bullocks and a plough. They have to give their land to someone who can cultivate it, as in the sharecropping system. If they do give their land to a sharecropper, they rarely get anything in return. This predicament arises because the size of the land is so small. If cultivation is done on a cooperative basis many small plots can be merged into one large plot. This will be of great collective benefit to the farmers. In India in the time of Akbar a system was in vogue whereby boundaries were constructed around plots of land. Akbar introduced a new system in which the northern and western boundaries of each plot were owned by the owner of that plot. When cooperatives remove boundaries to form larger areas of agricultural land, the land occupied by the northern and western boundaries of each plot should revert to the owner of that plot.

Today for the cultivation of land farmers need things such as fertilizer, a tractor and irrigation water. Animal fertilizers are insufficient -- farmers need chemical fertilizers. But wherever chemical fertilizers are used intensively, the land becomes infertile and useless after some time. Chemical fertilizers eventually destroy the vital energy of the land and it becomes lifeless, like cement. Intensive research should be conducted on how to use chemical fertilizers in agriculture without any ill effects on the land. In the system of individual farming it is not possible to escape the ill effects of chemical fertilizers. However, in the cooperative system there is great scope for agricultural research and development to discover new ways to better utilize and prolong the vitality of land. The benefit of a cooperative is that it combines the wealth and resources of many individuals and harnesses them in a united way. There was a time when farmers used to leave their land unused for a year after several years of continuous cultivation, but this is not possible today. So it is necessary to adopt a system whereby either chemical fertilizers will be used which will not decrease soil fertility, or high yields will be achieved without using chemical fertilizers at all. I am confident that this will be achieved in the very near future.

Agriculture should have the same status as industry. This policy is not followed in many undeveloped and developing countries today, and can best be implemented through the cooperative system. For example, the apple orchards of Himachal Pradesh should function as cooperatives rather than private farms, and so should the packaging industry for apple transportation and marketing. The processing and packaging of apples should be regarded as part of the farming industry. Those employed in agriculture should get bonuses in the same way as those employed in industry. Thus, farmers or agricultural cooperatives should organize the whole agricultural sector of the economy on the basis of industry.

18 February 1988, Calcutta
Prout in a Nutshell 14


Farmers' Cooperatives

By Shrii Prabhat Ranjan Sarkar

Prout advocates the reorganization of all agricultural land according to a phase-wise plan. In the first phase all uneconomic landholdings should be taken over by cooperative management for the benefit of both those who previously owned the land and agricultural laborers who work in the cooperative. In the second phase all landowners should be requested to join the cooperative system. In the third phase there should be rational distribution of land and redetermination of ownership. Finally, in the fourth phase there will be no conflict over the ownership of land. People will learn to think for the collective welfare rather than for petty self- interest. This psychic expansion will create a more congenial social environment. However, such a change in the collective psychology will not come overnight, but will occur gradually according to the sentiment of the people.

When such a system has been introduced the present conflict among landowners and landless rural workers will no longer exist. In the initial stage agricultural cooperatives will be formed with the mutual cooperation of groups of farmers. Suppose A, B, C and D are four farmers who have consolidated their land into a cooperative in the following proportions:

A: 2 acres
B: 5 acres
C: 10 acres
D: 15 acres

The profits from the sale of their crops should be shared in proportion to the amount of land each gave to the cooperative, and the service each rendered for the production of these crops. Farmers will receive produce and profits according to the number of their shares in the cooperative and their labor. As the yield of land increases due to the continuous development of improved scientific techniques, farmers can expect increased productivity and greater prosperity. A record should be kept of the productive capacity of all the land included in the cooperative.

Shares should be allocated on the basis of this productivity. For example, if a farmer has thirty acres of land of which fifteen acres are highly productive and fifteen acres are of low productivity, then his or her shares should take into account the differences in productivity. If some landowners do not want to work in an agricultural cooperative their land should still be included in the cooperative. They should also be considered as cooperative members and should get shares based on the size and productivity of their land. Of course, landowners who do not work in the cooperative will not be entitled to wages.

In the cooperative system farmers need not sell their produce immediately after harvesting due to pressure of circumstances. In the individualistic or private enterprise system, most farmers have to sell their produce immediately in order to get sufficient money to survive. But in the cooperative system farmers will enjoy more financial security as the cooperative can advance money to individual farmers and sell the crops at the most favorable time for the best price. That is, the cooperative can determine how much to sell and when to sell in order to get the best profit. Cooperatives will also be able to fix the price of their own produce within certain price limits. Thus, cooperatives will get the profit, which is taken by middlemen and profiteers in the individualistic or capitalistic system.

In the present system after the harvest poor farmers have to pay off the loans they took for such things as irrigation, seeds and labor to produce their crops. In addition, they often purchase clothing for their families for the following year. Due to their urgent need for money they are frequently forced to sell their harvest at virtually give away prices. This type of sale under the pressure of circumstances is called a “distress sale”. To protect the farmers from distress sales, the cooperative system is essential. In a cooperative, farmers will keep the necessary quantity of farm produce to meet their food needs for a year and will sell the excess produce to the cooperative at the rate fixed by the cooperative. When the market price is reasonable, the cooperative will sell the produce. The farmers will then receive their percentage of the profit, which will be proportional to the amount of their land shareholding in the cooperative. Taxes, levies, excise duties, etc., should be collectively paid by the cooperative, thus freeing individual farmers from financial pressure and economic exploitation. In many economically developed countries, there are no land taxes because the revenue collected from such taxes is only a very small part of the total revenue. The workforce in the cooperative system will be composed of the shareholding farmers and non-shareholding laborers. Both groups will benefit: the shareholding farmers will get regular salaries for their work plus a return on their shares, while the laborers will enjoy stable employment and favorable wages.

There are two types of non-shareholding laborers working in agricultural cooperatives -- those who are permanent laborers and those who are casual or contract laborers. The permanent laborers will get bonuses as incentives besides their wages, while casual laborers will only get wages for their labor. Those laborers who give the greatest service to the cooperative should get the greatest bonuses. Skilled workers should get paid more than unskilled workers. This will be an incentive for all to become skilled laborers and to work harder. Bonuses should be paid according to the amount of wages, which should reflect both the skill, and productivity of the laborer. Members who purchase shares in the cooperative should have no power or right to transfer their shares without the permission of the cooperative, but their shares may be inherited. If some cooperative members have no descendants, then their shares should pass on to their legally authorized successors who will become members of the cooperative if they are not already members. The reason for this policy is that it prevents capitalists from purchasing large numbers of shares in a cooperative and speculating in the market place. This type of economic activity can easily lead to a depression.

In different countries there are different systems of inheritance, so the right of inheritance should be decided according to the system in vogue in a particular country. For example, in Bengal the Da'yabha'ga system is followed, in other places in India the Hindu Code is the established system, while in other countries other systems are practiced. If this arrangement is followed, cooperative members will not need to go to court or get involved in litigation as the zamindars of the past used to do. As all members of the cooperative will be from the same vicinity or members of the same village, they will all know each other, and thus there will be little difficulty in deciding who should be the legally appointed recipient of the shares. The members of the cooperative themselves will be able to decide who can claim the right of inheritance to the shares owned by the deceased members. Disadvantaged or minor landowners will also benefit in the cooperative system. A widow, a disabled farmer, or a minor boy or girl who owns some land will derive an income from the land based on the number of shares in the cooperative. In the system of private ownership their land would have remained unutilized, and they would have remained poor. Therefore, even if cooperative members are unable to do any work, they will still be entitled to an income from the total profit of the cooperative.

Farmers may also create producers cooperatives to produce items for various industries. Thus, some farmers’ cooperatives may function as both farmers’ and producers’ cooperatives. Raw materials, which are of non-farming origin, such as limestone for the production of cement, should be processed by producers’ cooperatives. Cooperatives, which are only agricultural, should sell their produce directly to the producers’ cooperative which in turn can manufacture a variety of consumer goods. Farmers’ cooperatives, which also function as producers’ cooperatives can, increase their profitability in various ways. For example, such cooperatives could produce oil from rice husks. The money earned may be reallocated and reinvested in the farmers-cum-producers cooperative or used for research and development.

Farmers in agricultural cooperatives will be able to exert collective pressure on the local, state or federal governments for different benefits and facilities. For example, in India individual farmers who grow fruit normally use deep well irrigation. But this can adversely affect fruit production because if the water-table drops too far below the roots, the fruit trees will gradually wither and die. In such circumstances shallow tube wells are better, but these wells cannot supply sufficient water for irrigation. Farmers need ponds, barrages and lift and shift irrigation facilities, and for these things they may need government assistance. It is the cardinal right of the people to be guaranteed the minimum requirements of food, clothing, housing, education and medical treatment. The proper supply of irrigation water is also a cardinal right, because without water, food, which is the most important of the minimum requirements, cannot be produced. Irrigation water is like the apex of a spinning top -- without it the top cannot spin.

18 February 1988, Calcutta
Prout in a Nutshell 14
---
Providing food, clothing, housing, education and medical treatment is most important for social security. These five minimum requirements are indispensable to raise the living standard of the people. To guarantee these, the principle of production based on consumption has to be adopted. Special emphasis should be placed on agricultural production because the provision of food is of vital importance, and for this the cooperative system should be rapidly expanded. According to Prout, too many people should not be engaged in agriculture. Rather, a major part of the population should depend on industry. Not more than thirty to forty-five percent of the population should be employed in the agricultural sector.

Land is usually divided into economic holdings and uneconomic holdings, according to productivity. Economic holdings are those where the market price of the produce will exceed the cost of production including capital, labor and machinery. Lands, which produce economically viable agricultural wealth -- that is, where output exceeds input -- are called “economic holdings”. Uneconomic holdings are those where the market price of the produce is less than the cost of production after including the costs of all the inputs. As uneconomic holdings are not profitable, the landowners usually refrain from producing any crops. In the rural economy of a country such as India, if a village is accepted as a production unit, then there may be many plots of land in a village, which are not used for producing crops because they are uneconomical. While implementing Prout, the question of agrarian revolution will automatically arise.

As I have already said, agricultural land should be brought under cooperative management, but the cooperative system should be introduced in two stages. In the first phase of the socialization of land, Prout will not raise the demand for land ceilings, but the sale of agricultural land will be prohibited and uneconomic landholdings will be brought under cooperative management. The responsibility for cultivating this land will not lie with the landowners but with the cooperatives under the aegis of the immediate government, and with its assistance.

The landowners of the uneconomic landholdings in each village will become the members of the cooperatives in this phase. Thus, cooperatives will only consist of those who merged their land together to make uneconomic landholdings economic. The landowners will give their land, and in this phase they will remain the owners of the land. In cases where the landowners employ labor for cultivation, fifty percent of the net profit will go to the landowners and fifty percent to the laborers who work in the cooperatives. In this phase, the rivers and streams in a village should be harnessed for the collective welfare. For instance, by constructing embankments and small dams on the rivers, large-scale irrigation, electricity generation, and industries based on local needs should be established. The first steps must also be taken to alleviate the population pressure on land. An increasing percent of the rural population will have to be employed in industry by establishing agrico-industries and agro-industries. There should be provision for the preservation of crops by building stores and cold stores under the control of local administrative boards. The cooperatives should be supplied with tractors, manure, seeds, water pumps and other farming equipment through producers’ cooperatives. Consumers’ cooperatives will supply the commodities necessary for daily consumption to the rural population.

In the very first phase of establishing cooperatives, agricultural laborers, landless laborers, day laborers and sharecroppers will come within the scope of cooperatives. From this phase, the education system in rural areas should be thoroughly reformed. To arouse the cooperative spirit among the people, there should be extensive training and education, but moral education must take precedence over everything else so that people do not give greater importance to individual interests at the expense of the collective interest. In the second phase of implementing agricultural cooperatives, the economic holdings of the landowners should be brought under cooperative management. Only after all the uneconomic holdings in a village are brought within the scope of cooperatives should the economic holdings be brought under cooperative management. In this phase it will be easy to apply science and technology extensively in agriculture, increasing the amount of production.

In this second phase, all should be encouraged to join the cooperative system. The net profit will be increased in favor of the laborers working in the cooperatives so that twenty-five percent of the net profit will go to the landowners and seventy-five percent to the laborers. Here laborers means those who employ either their physical or psychic labor in the cooperative. The landowners will benefit in two ways. First, as landowners, they will get twenty-five percent of the net profit of the produce from the land, and secondly, if they are part of the cooperative labor force, they will be entitled to a portion of the seventy-five percent of the profit distributed among the cooperative members.

In this phase, there must be emphasis on the rapid and large- scale establishment of agrico-industries and agro-industries so that the rural population will be dependent more on industry than on agriculture. With the development of such industries, there should be simultaneous emphasis on educational and cultural reforms to further develop the cooperative mentality of the rural population. From this second phase, production for consumption will increase the standard of living of the rural population, and the basic criteria of social security -- that is, the minimum requirements of life -- must be arranged for the people.

In the third phase, there should be rational distribution of land and redetermination of ownership. The rational distribution of land will depend on two factors -- the minimum holding of land necessary to maintain a family, and the capacity of the farmer to utilize the land. In this phase, the landowners will not be able to employ individual laborers, landless laborers or sharecroppers for the cultivation of land, so it will be more beneficial for them to participate fully in the cooperative system.

In this phase, it will be easy to establish big cooperatives with the extensive application of science, but these cooperatives will not be anything like the huge collective farms of the Soviet Union or China. If cooperatives are allowed to become extremely large, it will be difficult to utilize natural resources efficiently and this will lead to complications in the sphere of production. One of the main defects of the collective farms in socialist countries is their unmanageable size.

In Prout, the farmers’ cooperatives themselves will determine the size of the cooperatives. But while building up the cooperative system, two factors should be kept in mind -- first, the high quantity and quality of production should be ensured through the application of science and technology while keeping production costs at a minimum; and secondly, the cooperative members must be encouraged to attain maximum psychic and spiritual development at their highest level in exchange for their minimum physical labor. In the third phase of implementing the cooperative system, one hundred percent of the net profit will be distributed among the cooperative members. The former landowners will identify fully with the cooperatives in this phase.

Through these three phases it will be possible to reduce the excessive population pressure on land and to engage thirty to forty-five percent of the population in agriculture. In the second phase, the problem of unemployment will be tackled through the large-scale establishment of industry, and by the third phase there will be no unemployment problems for the agricultural laborers. By the end of the third phase, the rural sector will be freed from the vexing problems of agricultural and industrial production, unemployment and social security. In the fourth phase of implementing the cooperative system, there will be no conflict over the ownership of land. The agrarian problems of every village will be solved. All the social security arrangements concerned with food, clothing, housing, education and medical treatment will be easily provided to the people. In this phase it will be possible to make the maximum utilization of the collective physical, psychic and spiritual wealth of every village. For the total implementation of the cooperative system, there must be proper psychic preparation through internal urge and external pressure, adjusting with the time factor, because people will never accept a system that is forcibly imposed on them. Such a change in the collective psychology will not occur overnight, but will depend on the sentiment of the people. The time period from the first phase to the fourth phase of the implementation of the cooperative system can be called the transitional period for the implementation of Prout.

February 1982, Calcutta
Prout in a Nutshell 20


Service cooperatives

Question: What are service cooperatives?
Answer: This type of cooperative will not be in the arena of producers’ or consumers’ cooperatives. They are a very subtle type of cooperative coming within the arena of cultural cooperatives. Let us take the example of doctors. Doctors should start service cooperatives. Such cooperatives may also be called physicians’ service cooperatives. Suppose a doctor is not able to open his or her own practice, he or she may form a service cooperative with five or ten other doctors. Such a cooperative is an intellectual service cooperative. Doctors who have less capital and cannot afford to establish their own practice can also work in this type of cooperative. Such a system will solve the unemployment problem of doctors. In addition, doctors can start research through these cooperatives, although a doctors’ job is 99% practical and hardly 1% theoretical.

Besides service cooperatives, there are several other types of cooperatives that include farmers’ cooperatives, producers’ cooperatives, consumers’ cooperatives, banking cooperatives, housing cooperatives and family annuity cooperatives. The day is fast approaching when intellectuality will rule earth. The commune system has failed -- we do not want communistic mania or philosophical phobia. Intellectually developed human beings will rule the earth, and for this the cooperative system is indispensable.

“Questions and answers”
Prout in a Nutshell 18


Socio-economic Movements

By Shrii Prabhat Ranjan Sarkar

In nearly all countries of the world economically privileged or advanced groups are mercilessly exploiting other economically backward groups and sucking their vitality, gagging their voice and closing all the doors of their future progress. To overcome this tyranny and exploitation, movements will have to be launched for those suppressed people so that they can stride boldly forward, fight against all exploitation and attain economic independence.

Nobody can deny the need of such an approach, of such movements, because such an approach is truly humanistic. If such an approach is not adopted, it be something unnatural and anti-human. In fact, to oppose such movements amounts to working as an agent to protect the interests of the exploitative and reactionary forces.

Prout always stands for the cause of exploited people, irrespective of race, nation, religion etc., and always opposes all types of exploitation. But as poverty is the main problem in the world today, Prout gives top priority to opposing economic exploitation, as this affects the livelihood and existence of the people.

To solve this problem and other pressing problems, popular movements based on anti-exploitation and universal sentiments should be launched throughout the world. Such movements should oppose all forms of economic, psychic, cultural and psycho-economic exploitation. In addition they should undertake appropriate practical programs to enhance the all-round welfare of the people.

In order to root out exploitation and build a just and benevolent society, the below six points should be borne in mind:

  1. 100% employment for local people
  2. Maximum industrial development
  3. Avoid importing outside products
  4. The local language as the medium of instruction
  5. The local language as the primary means of communication
  6. Local socio-economic demands

31.12.84, Calcutta
Prout in a Nutshell 13


1. 100% employment for the local people

100% Employment for the Local People

By Shrii Prabhat Ranjan Sarkar

First, there should be 100% employment for the local people. The basic right of all people is to be guaranteed the minimum essentials for their existence, including at least proper food, clothing, housing, education and medical care. This basic right should be arranged through cent percent guaranteed employment, not through welfare or dole-outs. Unemployment is a critical economic problem in the world today and 100% employment of the local people is the only way to solve this problem.

Local people are defined as those who have merged individual interests with the interests of the unit they live in. The primary consideration is whether or not people have merged their individual interests with their unit, regardless of their color, creed, race, mother tongue, birthplace, etc. Those who earn their livelihood in a particular unit but spend their earnings in another unit should be considered as outsiders or non-local people, as this practice is not in accordance with the interests of the unit in which they are employed. It results in the drainage of the capital necessary for the continued growth of that unit and undermines its economic development.

Capitalists, in either their singular or collective forms, are the most pernicious economic exploiters today. All over the world they are continually exploiting local economies and draining their wealth. In nearly all cases the profits they accrue are spent outside the local area and remitted to outside stockholders and parent companies. An essential measure to control this economic exploitation is that the speculative markets in all countries of the world should be closed down immediately.

To create 100% employment among local people, Prout supports both a short term and a long-term economic plan. In the short-term plan, labor intensive industries based on the collective minimum requirements of life should be started immediately or made more productive where they already exist. These industries should be based on the consumption motive. They should also provide a rational profit in order to guarantee adequate purchasing capacity to those employed in them and to ensure their continued existence and growth. In north Bihar, for example, where there is virtually no industry, all kinds of agrico- and agro-industries can be developed to alleviate the unemployment problem there.

In the long-term plan, capital-intensive industries should also be developed to increase the productive capacity of the unit. Prout advocates a three-tiered economic structure, that is, small scale privately owned businesses, medium scale cooperatives and large-scale key industries managed by the immediate government. Such an economic structure should be based on the principles of self-reliance, maximum utilization, rational distribution, decentralization, rationalization and progressive increases in the standard of living of all people. Through the never ending creation of new industries, new products and new production techniques incorporating the latest scientific discoveries, the vitality of the economy can be increased. As part of the long-term economic plan, working hours may also be progressively reduced to maintain full employment.

To solve the unemployment problem in both the short and long term there must be an accurate understanding of the surplus and deficit manual and intellectual labor trends. In India, for example, there is surplus manual labor in North Bihar, which is based upon an agricultural economy, and surplus intellectual labor in Calcutta. In both places there is high unemployment. In most of the countries of the world where there is high unemployment, there is surplus manual labor. So manual labor-intensive industries are required to create employment. In some instances where deficit labor exists for an expanding industry, retraining programs may equip workers with the necessary skills for employment.

Another way to help solve unemployment, especially in rural communities, is the utilization of plants for economic self-reliance. All units have the potential to increase their plant and crop varieties by properly matching these with the soil, topography and climatic conditions etc. in their units. Reforestation can reclaim arid and semi-arid regions, and some unique plants like the peranica or fern, which has the capacity to attract clouds, can help radically transform the rainfall and weather patterns of a region. Agro- and agrico-industries based upon the productive potential of different plants can also help solve rural unemployment by creating a range of new goods and services. There are many dimensions to this revolutionary plant rationalization program, which is also a practical expression of the ideals of neo-humanism. [Cont.]

31.12.84, Calcutta
Prout in a Nutshell 13

Copyright Ananda Marga Publications 2004


3. Avoid importing outside products

Avoid Importing Outside Products

By Shrii Prabhat Ranjan Sarkar

The third point of Prout’s approach is that outside finished products, which can be locally produced, should not be imported. This point implies that the local people should support their local industries by purchasing their own finished products. They should buy the finished goods of the local industries even if initially they may be of lesser quality than the finished goods manufactured outside the unit, as this will ensure the continued economic viability and growth of the industries in the unit. With continued local support, the local industries will develop to a stage when they will be able to produce goods of better quality. But, if due to economic, political or psycho- economic exploitation, people purchase finished goods made outside their unit rather than those made locally, then local developing industries may be forced to close down creating unemployment and other social and economic problems. Thus, people's sentiments should be aroused so that they buy locally produced products rather than outside finished products wherever possible. To achieve this, popular movements should be started so that the economic awareness of local people is increased.

When the British were ruling India, India imported salt even though the potential for manufacturing local salt existed in India. The Indian leaders then organized a civil disobedience movement and proceeded to make their own salt, boycotting British made salt. This movement caught the imagination of the people and won their support, thus the Indian people became conscious of British exploitation. This movement brought down the price of salt, an indispensable part of most Indian dishes, and provided employment by building up the local salt industry. It also saved the country from the drainage of wealth, which previously went into the coffers of the British salt manufacturers. In addition, it heightened the consciousness of the Indian people and helped polarize the population into the pro and anti-British camps. [Cont.]

31.12.84, Calcutta
Prout in a Nutshell 13


2. Maximum industrial development

Maximum Industrial Development

By Shrii Prabhat Ranjan Sarkar

The second point of Prout’s approach is that maximum industries should be developed in the local area according to the availability of raw materials or local consumption. This principle will develop the economic potential of a unit by placing economic power into the hands of the local people and divesting outsiders of their control over the economy. In a economy most industries will be run as agricultural, producer or consumer cooperatives creating a new kind of cooperative spirit or cooperative dynamo. Such an approach will place economic power into the hands of those who work physically or intellectually for proper production, stripping capitalists of their exploitative economic power. Thus maximum industrial development will be assured.

Several corollaries arise from this second principle. First, industries should utilize locally available local raw materials and should not import raw materials from outside the unit. Raw materials are the basic ingredients or resources necessary to make finished products. The tyre industry, for example, requires rubber plantations as rubber sap is the basic raw material for this industry. If the topography of the local area favors the ample growth of rubber trees, then industries may be created around this raw material. Or, if alternative synthetic materials are available, a synthetic tyre industry may be developed. There are several reasons why industries should utilize locally available raw materials.

First, not all areas have the same potential. Different areas will naturally be conducive to producing different kinds of raw materials, as in the case of plant-based raw materials. Industries based on locally available raw materials can produce commodities cheaply, be located near ready supplies of raw materials, and ensure their self-reliance. These advantages are not apparent where there is dependence on outside raw materials.
Secondly, raw material producers, especially producer cooperatives, will prosper as there will be ready markets for their products.

Thirdly, industries will feel secure when they know that sufficient raw materials are available to supply their needs, and they will be able to plan their future production efficiently.
Fourthly, many large capitalists deliberately influence the economic and political policies of a local area by preventing the growth of local industries based on the local raw materials. They further exploit the local people by selling manufactured goods in the local markets which are made from locally produced raw materials. Australia, for example, imports many manufactured goods from Japan, which are produced from Australian raw materials. Encouraging the growth of local industries based on local raw materials will terminate the dominance individual and collective capitalists exercise over the local markets, ending the drainage of capital vital for the local area's economic growth.

A second corollary of the second point is that local raw materials should not be exported--only manufactured goods should be exported. Local raw material prices in the export market are subject to manipulation and erratic fluctuations as they are currently traded through speculative commodity markets, which are controlled by vested interests. To root out dishonesty from the field of trade, free trade should be established throughout the world as far as possible.

Manufactured goods, on the other hand, are generally subject to less price manipulation and command better prices than raw materials. By manufacturing locally finished products, a unit can conserve its reserve bullion and improve the purchasing capacity of the local people.
A third corollary is that if no potential exists to produce the manufactured goods required by industry in the local area, only then should the importation of such goods be allowed. Importation of manufactured goods means that local capital is being transferred to another unit, which has produced the product. The drainage of capital is always detrimental to the economic growth of a unit, therefore unnecessary importation should always be discouraged. Barter agreements should be arranged between trading units so that no net loss occurs to either of the trading partners. Barter agreements in foreign trade are especially beneficial for those units which have very few commodities to sell but a large number of commodities to buy, and their saleable commodities, though few in number, are large in quantity.

Thus, where there is a plentiful supply of local raw materials, industries can be developed for local demand according to local consumption, and if applicable the surplus may be exported. The availability of raw materials will ensure the long-term viability of local industries. [Cont.]

31.12.84, Calcutta
Prout in a Nutshell 13

Copyright Ananda Marga Publications 2004


4. The local language as the medium of instruction

The Local Language as the Medium of Instruction

By Shrii Prabhat Ranjan Sarkar

The fourth point of Prout’s approach is that the medium of instruction from primary to tertiary level should be in the local language. The sum total of human expression is culture, and language is the best medium to express human culture. While different groups should encourage every language, each unit should use the local language to inspire self-confidence and self-respect amongst the local people. Encouraging a positive cultural identity is an important ingredient in the development of the local area, and is an essential factor in generating a sense of affinity and unity amongst the people.

The use of non-local languages as the medium of instruction only results in the suppression and subjugation of the local language and inevitably means the suppression of the local culture. This in turn leads to psychic demoralization, inferiority complexes and a defeatist mentality. Whenever the sentimental legacy of a group of people is undermined, they become easy prey to the economic, political and psycho-economic exploitation of vested interests. The English, French, Dutch, Spanish, American and other colonial powers adopted such a strategy of cultural suppression. If local people develop a sublime awareness of their cultural heritage they can readily throw off all psychic inferiority complexes, which prevent them from attaining self-reliance. The introduction of the local language as the medium of instruction from primary to tertiary level will also put the local people in control of their educational institutions, thus ridding them of those cultural prejudices, biases and teachings which perpetuate subjugation. In Bengal and Chattisgarhi, for example, non-local people, who have migrated from outside the region and who still maintain their cultural prejudices, control many of the educational institutions. The same situation occurs in many undeveloped and developing countries. [Cont.]

31.12.84, Calcutta
Prout in a Nutshell 13

Copyright Ananda Marga Publications 2004


5. The local language as the premium means of communication

The Local Language as the Premium Means of Communication

By Shrii Prabhat Ranjan Sarkar

The fifth point of Prout’s approach is that the local language should be the medium of communication in governmental, and non-governmental institutions and offices.

When the British were ruling India, they concentrated their economic activities in a few centers like Bombay, Calcutta, Delhi and Madras. The indigenous capitalist class, who were in collusion with the Britishers, usually brought in labourers and managers from outside the local area to disrupt the local economy and make it amenable to their control. The English language was imposed on local people, and the British administration went to great lengths to train up tens of thousands of Indian clerks in the English system of education to ensure British cultural dominance of the Indian economy. So, if the local people demand that the local language should be the medium of expression in the workplace, the nonlocal people who control the local industries can be forced out of the local area, creating more opportunities for the local people. [Cont.]

31.12.84, Calcutta
Prout in a Nutshell 13

Copyright Ananda Marga Publications 2004


6. Local socio-economic demands

Local Socio-economic Demands

By Shrii Prabhat Ranjan Sarkar

The final point of the approach of the movements of Prout is that particular demands pertaining to the local area should be implemented. The local situation should be carefully studied and programmes should be adopted as per the requirements of the particular locality. For the groups in Germany, Ireland and Korea for example, the major focus should be on the unification of their divided nations. In other groups, local people may demand the construction of bridges and roads to make raw materials more accessible as the first step in developing new industries. And in those places that are dependent on agriculture, small-scale irrigation projects may be necessary to increase the availability of irrigation water and thus increase the number of crops grown per year. Thus, this last point includes all the local needs necessary to expedite the development of the local area.

31.12.84, Calcutta
Prout in a Nutshell 13

Copyright Ananda Marga Publications 2004


Cultural Aspirations of Socio-economic Units

By Shrii Prabhat Ranjan Sarkar

Socio-economic units will not only have to fulfill people's social and economic needs, but also their cultural aspirations. Culture denotes all sorts of human expressions. Culture is the same for all humanity, though there are differences in cultural expression. The best means of communicating human expressions is through one's mother tongue, as this is most natural. If people's natural expression through their mother tongue is suppressed, inferiority complexes will grow in their minds, encouraging a defeatist mentality and ultimately leading to psycho-economic exploitation. Thus, no mother tongue should be suppressed.

The imposition of the Hindi language as the national language of India by a section of Indian leaders is an example of linguistic suppression. Hindi is not the natural language of the people in Uttar Pradesh, Bihar, and other parts of North India. There are many local languages in these regions, which are suppressed and need immediate encouragement. To arouse the cultural legacy of the people in these areas and raise their socio-economic consciousness, they must be made aware of who the exploiters are and the nature of psycho-economic exploitation so that they become imbued with fighting spirit.

All languages must be encouraged, but this does not mean opposing the languages spoken by others. In this context, language in itself is of secondary importance. Of primary importance are the negative cultural and socio-economic consequences of linguistic imperialism. A language usually changes every 1,000 years and a script every 2,000 years. There was no script in the time of the Vedas. The composition of the Vedas started 15,000 years ago and ended 5,000 years ago, thus the entire composition was done over 10,000 years. Script in India was invented about 5,000 years ago. In those days, people used to write on the skin of sheep. Later they started to write on papyrus, and still later papyrus became paper. Bengali was written with wooden pens and Oriya with iron pens. To prevent the paper from being cut by the iron pens, Oriya letters became round. The seed of expression of all languages is the same. Geo-racial differences were responsible for the emergence of different races, which developed numerous languages. The four races in the world are the Austrics, Negroids, Mongolians and Aryans.

The original home of the Aryans was southern Russia, east of the Ural Mountains, now known as the Caucasus. The Muslim region of the Soviet Union includes Uzbekhistan, Tadzhikistan, Azerbaijan, etc. Today the Aryans can be divided into three groups -- Nordic, Alpine and Mediterranean. Nordic Aryans come from Scandinavian countries and they have a reddish white complexion and red or golden hair. Alpine Aryans come from Germany and the surrounding area. They have a white complexion, blackish blue hair and blue eyes. Mediterranean Aryans come from southern Europe and have a fair complexion, black hair and black eyes. The Mongolians have yellowish skin and little hair on their bodies. They can be divided into five groups -- the Nipponese, who have big faces and big bodies; the Chinese, who have flat noses and slanting eyes; the Malays, who have small bodies and flat noses; the Indo-Burmese, who have flat noses and comparatively big bodies; and the Indo-Tibetans, who have flat noses and are good-looking. The Austrics have medium-sized bodies and mud black skin, while the Negroids have black skin, kinky hair and are often quite tall. Geo-racial conditions produce changes in the vocal chords and other centres or plexi, and consequently the entire pronunciation and other items of language change. Thus, while no language should be suppressed and cultural expression must always be encouraged, language alone is not a sound basis upon which to demarcate socio-economic units or build an integrated society.

November, 1979


Socio-economic Development

By Shrii Prabhat Ranjan Sarkar

To ensure socio-economic development, several additional points will also have be considered in the course of economic planning. For example, people who have to travel to other regions to find employment face various difficulties. Often they have to travel long distances, involving considerable expenditure, and there is the unnecessary burden of maintaining two establishments. Generally, it is preferable if people do not leave their own area to find employment. There is enough scope for creating full employment in every socio-economic unit. The drainage of money from one region to another must also be checked; otherwise the per capita income in a socio-economic unit cannot increase. Every socio-economic unit should demand the cent percent utilization of state or central revenue raised in its area till the per capita income is on par with the most developed area in the country. Stopping the drainage of money from a socio-economic unit is the most practical and courageous approach to uprooting exploitation. However, the present leaders will never dare adopt this approach. To fulfill the mutual needs among socio-economic units, the barter system should be encouraged. For undeveloped and developing countries, the export system may encourage unfair competition, drain scarce resources and lead to exploitation.

Prout advocates the abolition of income tax. In India today if income tax is abolished and excise duty on excisable commodities is increased by only ten percent, there will be no loss of government revenue. When there is no income tax, nobody will try to accumulate black money. All money will be white money. As a result there will be economic solidarity, an increase in trade and commerce, more investment, more employment and an improvement in the position of foreign exchange. Intellectuals should demand the abolition of income tax. In addition, there should be free education for all students up to the highest degree, guaranteed employment for all youth, irrigation facilities for all farmers, and cheap rations for all laborers -- that is, rations which are cheaper than the present ration rate for all essential commodities such as rice, pulse, flour, sugar and cooking oil.

Prout’s fundamental policy is that it is against small states because they become taxing and burdensome to the citizens, but in certain circumstances the formation of small states may be justified. For example, a state in a federal system, which is not self-sufficient urgently, needs developmental programmes, and to materialize these, it may demand a separate allocation of funds in the federal budget. If any state finds that obstacles are being created from some quarter in materializing its developmental programmes, it will have no other alternative but to demand the formation of a separate state. The sizes of Prout’s socio-economic units are ever expanding. Smaller units will merge together to form bigger ones. A day may come when all of Southeast Asia will become one unit. The following factors provide the basis for socio-economic units to merge together -- economic parity, cultural mixing, communication facilities and administrative efficiency.

Lastly, geo-psychological characteristics should also be considered in socio-economic planning. For example, in India people living in east wet areas tend to be weak and lethargic, while those living in west dry areas tend to be strong and active. This may be called the "East Wet Theory". Such characteristics are not caused by individual strengths or weaknesses but are the result of geo-psychological factors. The Punjabis live in a dry western region and are physically strong and hard working. The Assamese live in a wet eastern region and are physically weak and lethargic. Such factors should be given due consideration when formulating socio-economic plans. The applied side of Prout is based on universal sentiments and not geo-political patriotism, as are other theories and philosophies. While such theories encourage enmity and rivalry, Prout’s socio-economic units will all work together and cooperate with each other.

November, 1979
Proutist Economics


Socio-economic Groupifications

By Shrii Prabhat Ranjan Sarkar

In today's world large animals are on the verge of extinction. Environmental conditions do not support the existence of big animals any longer. In the past many large creatures inhabited the earth, but as environmental conditions changed and human beings extended their domination over the planet, giant animals became extinct. Similarly, small states are struggling to survive. People are more interested in forming larger and larger socio-economic units to ensure the welfare of all than in maintaining many small states. Narrow sentiments are gradually fading away and a universal outlook is arising in the minds of human beings. Science and technological development have exposed the blind faith and dogma that have suffocated many sections of society, and gradually humanity is advancing towards an age of rationality and common interest.

The present age is not the age of large animals and small states. In accordance with this trend, Prout advocates the formation of self-sufficient socio-economic units throughout the world. They will work to enhance the all-round welfare of the people in their respective areas and unite humanity on a common ideological base. The interests of all local people will be guaranteed and gain proper recognition. As each unit becomes strong and prosperous it will merge with other units. The formation of a world government will assist this process of integration. Socio-economic units will thus facilitate the comprehensive, multifarious liberation of humanity.

31.12.84, Calcutta
Prout in a Nutshell 13

Criteria for groupification


Criteria for Groupification

By Shrii Prabhat Ranjan Sarkar

While forming socio-economic units, several factors should be considered. These include same economic problems; uniform economic potentialities; ethnic similarities; the sentimental legacy of the people; and similar geographical features.

1. “Same economic problems” refers to the common economic problems confronting people in a particular unit and may include the lack of markets for locally produced goods, surplus or deficit labor problems, communication or transportation difficulties and lack of irrigation water. Ascertaining whether or not a similar set of economic problems exists in an area is the first thing, which should be clearly analyzed when forming a socio-economic unit. The economic problems of the socio-economic unit, and their solutions, should be well understood.

2. Secondly, there should be uniform economic potentialities in the unit. Despite natural variations from place to place, overall the people throughout a unit should enjoy similar opportunities for economic prosperity. Disparity between the haves and the have-
nots and the rich and the poor will have to be progressively reduced so that the collective wealth will increase and society will become bountiful.

3. Thirdly, there should be ethnic similarities. In the past many races and sub-races have been suppressed and exploited by powerful or dominant races. Those with evil designs in order to divide society and establish their own pre-eminence have propagated racism. Society must guard against such narrow and dangerous sentiments. This can be done only if every ethnic group has adequate scope for its expression and development. The multi-colored garland of humanity will be enriched to the extent diverse human groups blend together from a position of strength and independence out of a genuine love for each other, and are not forced together through fear or compulsion.

4. Fourthly, sentimental legacy includes factors such as language, historical traditions, literature, common usages and cultural expressions. It is the common chord in the collective psychology of a particular group of people, which gives them their unique identity, and sense of affinity. Human beings are predominantly sentimental by nature. They establish some kind of relationship with the many objects of the world through their day-to-day activities. If the sentiment for a particular favorite object is adjusted with the collective sentiment then that sentiment can be utilized for establishing unity in human society. The human sentiment for many objects may sometimes run counter to the collective sentiment and create great disunity, so those sentiments, which are conducive to human unity, should be encouraged, and the sentiments which divide human society should be rejected. This is the approach adopted by Prout’s socio-economic units.

5. Finally, similar geographical features such as topography, river systems, rainfall and irrigation water should also be considered in the formation of a socio-economic unit.

Socio-economic units will give expression to popular sentiments and fight against all forms of exploitation to meet the demands and aspirations of the local people. Movements will have to be launched throughout the world to establish self-sufficient socio-economic units based on the maxim, “Know the area, prepare the plan and serve the people.” Local people are those who have merged their individual socio-economic interests with the socio-economic interests of the socio-
economic unit they live in.

October, 1979, Calcutta
Prout in a Nutshell 13


Self-sufficient Socio-economic Units

By Shrii Prabhat Ranjan Sarkar

Each socio-economic unit should prepare and implement its own developmental programmes. Factors like natural resources, topography, river systems, cultural conditions, communication and industrial potential need to be considered to facilitate proper planning and development so that each unit will become economically self-sufficient and prosperous. If a significant part of the production of a unit is misutilized or capital is sent outside, the unit cannot increase its prosperity, hence there should be maximum utilization of all resources and no drainage of capital.

The Indian state of Orissa is very rich in mineral resources such as coal, bauxite and manganese, but the present leaders export these mineral resources to other countries. If the raw materials had been utilized for indigenous industrial production, then four big steel plants could easily have been established. This would have substantially raised per capita income. But the leaders, instead of paying attention to those things, whimsically frame five-year plans. These plans neither remove economic disparity nor increase collective wealth. To achieve these objectives, the Indian economy has to be thoroughly overhauled. At the very outset, to facilitate socio- economic development, the country should be divided into socio-economic units. If state boundaries are demarcated on the basis of political and linguistic considerations, then socio-economic plans can never be properly prepared and implemented, and various economic problems will not be given due attention. Self-sufficient units are indispensable for expediting the country's economic progress.

October, 1979, Calcutta
Prout in a Nutshell 13


Socio-economic Units

By Shrii Prabhat Ranjan Sarkar

Socio-economic units should be formed throughout the world on the basis of the same economic problems, uniform economic potentialities, ethnic similarities, common sentimental legacy and similar geographical features (see Criteria for groupification). The whole of India and the entire world can be reorganized into socio-economic units based on these factors. These units should not merely be geographical areas but self-sufficient socio-economic groupifications. The fundamental basis of these groupifications is social, cultural and economic, and not religious or linguistic. Socio-economic units will have to adopt economic decentralization so that the local people will be able to obtain all the requirements necessary for their physical, psychic and spiritual progress. This concept is an important aspect of applied Prout.

Economic planning will aim to make each socio-economic unit self-sufficient. Information should be collected to facilitate the maximum utilization of the local potentialities such as the geographical resources of the area, including the capacity of the rivers, lakes and canals, and the location of the hills and mountains; the location and amount of mineral, forest and aquatic resources; the agricultural and industrial resources, including the possibilities for agro-industries and agrico-industries; the demography, including the labor skills, health and psychology of the people; the agrarian potential, including the distribution of land for collective needs; and communication. Planning for economic self-sufficiency will have to proceed on the basis of implementing the principles of Prout by making proper use of this data and information. In India, as a first step, forty-four socio-economic units may be formed.

Many socio-economic units may also be formed all over the world. In most cases, each socio-economic unit will correspond to one political unit, but in some cases more than one socio-economic unit may form one political unit. Each socio-economic unit represents a collection of human beings who want to move together; hence all the people in these units should feel that they are brothers and sisters. Such groupifications can never be ultravires to humanity. Any non-human or human being who wants to break the solidarity of society must be opposed. You will have to fight against such elements. You will have to fight all antisocial and anti-human forces in Asia, Europe, the world and the entire universe, and you must fight as a single entity. Whenever you fight against inhuman forces, all socio-economic units will fight as one. In this fight, you must fight for all the suppressed and oppressed people of the world.

November, 1979, Calcutta
Prout in a Nutshell 13


Merging Socio-economic Units

By Shrii Prabhat Ranjan Sarkar

Where there is economic parity, cultural mixing, communication facilities and administrative efficiency, it will be easy and natural for two or more adjoining units to cooperate, because they will have attained a high degree of socio-economic uniformity. In such cases they should merge to form a single larger unit. This will further the welfare of their respective citizens and enhance their socio-economic interests. In some places regions with different economic problems are located within the same political unit.

For example, in the Chotanagpur Hills in Bihar there is an acute problem of irrigation, whereas in the plains of north Bihar there is the problem of water drainage. These two regions should be formed into distinct socio-economic units. Royalseema, Shrii Kakulam and Telengana have all been annexed to the one political state of Andhra, although their economic problems are different. In the interests of the people living in these three regions, each should be formed into a distinct socio-economic unit. If these three regions are converted into a single economic unit right now simply for administrative purposes, it may lead to complications. Thus, in some cases one political unit may be divided into two or more socio-economic units. That is, there can be more than one socio-economic unit in a political unit.

This approach will enable different socio-economic units to develop to a level that fulfils their potentiality. If a particular state in a federal system cannot get economic justice, it may agitate for the separate allocation of funds within the federal budget. If, after launching such an agitation, it still fails to secure proper justice, it will have no alternative but to demand the formation of a separate state.

However, Prout does not favor the formation of many small states, each with its separate budget and administration. Numerous state divisions will only compound socio-economic problems, causing unnecessary duplication, and are costly and wasteful. Rather, small states should be expanded into larger socio-economic units. When two units reach a similar level of development, they should merge together to form a larger unit. This process of unification will gradually result in the formation of one socio-economic unit for all India. In the next phase, through continued growth and development, the whole of South and Southeast Asia will become one socio-economic unit. Eventually, the whole world will function as one integrated socio-economic unit. After reaching this stage of development, socio-economic groupifications will have attained a state of equipoise and equilibrium, and universal fraternity will become a reality.

October, 1979, Calcutta
Prout in a Nutshell 13


Protection from Exploitation

By Shrii Prabhat Ranjan Sarkar

Once socio-economic units are established throughout the world, how will exploitation be avoided in the future? Society will enjoy lasting protection from all types of exploitation only if an integrated ideology, an empirical spiritual base, spiritually oriented cadres and proper institutions are well established in social life.

1. An integrated ideology should have several aspects. It must be the basis for the rational analysis of socio-economic problems and the formulation of comprehensive, appropriate and logical solutions. Secondly, it must not ignore the human need for psychic expansion and spiritual emancipation. And thirdly, it should be imbued with inherent dynamism and vitality so that it can guide humanity forward in its quest for all-round progress.

2. An empirical spiritual base will protect society from all fissiparous tendencies and group or clan sentiments, which create shackles of narrow-mindedness. Spirituality does not recognize any unnatural distinctions between human beings. It stands for evolution and elevation and not for superstition or pessimism.

3. Spiritually oriented cadres will provide a moral check against all forms of exploitation, and propagate moral and spiritual values throughout society according to the maxim, "Self-realization and service to humanity."

4. Finally, proper institutions are necessary to reflect the needs and aspirations of the people and work for the cause of human welfare. The need for a world government is already apparent to many people, and in the future, once it is established, its powers should be progressively strengthened. Each socio-economic unit will have to get ample scope for its integrated development within the framework of the world government.

Prout’s system of socio-economic groupifications is a comprehensive approach to the socio-economic problems confronting society. If people adopt such an approach, society will move along the path of progress with increasing speed, overcoming all bondages and hindrances. Human society will enjoy a bright and glorious future.

October, 1979, Calcutta
Prout in a Nutshell 13


Universal in Spirit, Regional in Approach

By Shrii Prabhat Ranjan Sarkar

Socio-economic units are bound to gain great popularity all over the world within a short time. While there may be diverse cultural expressions and socio-economic potentialities in different units, the points of difference should not be allowed to divide humanity. If the common sentiments of human beings are given prominence and the points of unity are made the basis of collective development, diversity will enrich humanity rather than tear it asunder. If a comprehensive ideology and a universal outlook inspire each socio-economic unit, human society will move ahead with accelerating speed towards a sublime ideal.

A sound ideological base is a prerequisite for socio-economic groupifications. Such a foundation is provided by universal humanism, which has the potential to unite all humanity. Universal humanism will not be established on the hard crust of the earth overnight, but will come to fruition gradually, stage by stage. It will include each and every person in the world, as well as animals, plants and inanimate objects. If a single person remains outside the influence of universalism and becomes a victim of exploitation, then the foundation of universal humanism will be undermined. Hence, Prout has adopted a rational method to solve socio-economic problems, which may be characterized as universal in spirit but regional in approach.

October, 1979, Calcutta
Prout in a Nutshell 13


Development Planning

By Shrii Prabhat Ranjan Sarkar

According to Prout, human society is one and indivisible. Human society is like a garland that is made of different types of flowers, linked by one common thread. The overall beauty of the garland is dependent upon the beauty of each flower. Similarly, every facet of society is linked together. To maintain the unity and solidarity of the social structure, all spheres of social life must be strengthened and developed. To establish a well-built social order in any country, three factors are essential.

1. First, there must be proper ideological inspiration for individual and collective progress. All-round progress and advancement can be achieved when society is based on universal principles that are given practical shape so that they become a fundamental part of the socio-economic structure of society.

2. The second factor is discipline. Some countries of the world are fast losing their power because there is no discipline in individual or collective life. To build a well-knit social order, discipline is an essential prerequisite.

3. Thirdly, there must be economic stability. The economy of a country must be sound.

A sound economy entails proper plans and programmes. As socio-economic factors vary from place to place, socio-economic potentialities also vary. Factors such as the fertility of the land and the availability of labor may be diametrically opposite in different regions, so there should be separate planning for each region. For example, the northeast and southeast districts of Bihar suffer from the problems of surplus and deficit labor respectively; hence it is foolish to prescribe the same planning for both areas. Experiments in centralized planning tried to solve such problems, but they inevitably failed. The only alternative is to adopt decentralized economic planning.

November 1979
Proutist Economics


Decentralized Planning

By Shrii Prabhat Ranjan Sarkar

Proutistic economic planning is based on the ideal of the welfare of all. This guiding ideal will illuminate the path of socio-economic liberation for human beings. Capitalist planning is not based on collective welfare but on individual or group interests. A principal characteristic of capitalist exploitation is that capitalists gain control over the raw materials in a region in the pursuit of profit. This should not be allowed to continue. Rather, available resources must be utilized for the socio-economic development of local people. In Proutistic economic planning, every section of society will come within the scope of planning. Not only will it be possible to fulfil the economic hopes and aspirations of the local people, but individual, group or party interests will get no scope to control the economy. Through this approach, it is possible to affect the all-round growth of individuals and the collectivity. The formation of such a socio-economic environment will not only fulfil the material needs of human beings, but will also provide a firm foundation for their psychic and spiritual elevation.

Those powers that directly relate to economic decentralization should be in the hands of the states or the concerned lower level bodies. If this is not done, it will not be possible for them to materialize the economic programmes that are vested in them by decentralization. So the first step in decentralized planning is to make an economic plan according to the needs of the lowest level. Economic plans and programmes should never be imposed from the top. On the contrary, there must be adequate scope for them to emerge from the grass roots. Each and every economic plan should be prepared in the concerned local area.

For example, the economic planning for Pundibari in the Coochbehar district of Bengal cannot be formulated sitting at Begunbari in Jalpaiguri district. The developmental plan for Pundibari must be prepared in Pundibari itself on the basis of the intelligence, expertise and resources within the locality. While formulating economic plans and programmes, the hopes and aspirations of the local people must be taken into consideration. Thus, to develop an area economically, planning must start at the grass roots level -- the direction of economic development should be from the bottom to the top, not from the top to the bottom. The latter approach is impractical and a utopian myth.

In drafting the economic plan of a particular region, local engineers, economists, scientists, professionals, technicians, farmers, industrial laborers, intellectuals and other specialists should be consulted, but the responsibility for implementing the economic plan should be in the hands of local moralists. They will have to play the leading role. The duty for materializing each and every item of planning should be vested in those established in morality and spirituality [sadvipras]. Proutistic economic planning will reorganize the structure of the population on a scientific basis from the very outset. A floating population will have to either merge its individual socio-economic interests with the interests of the region or return to its own region. Those who share a similar cultural legacy and uniform socio-economic potential will then be well established in each region. In every region, socio-economic problems can be solved by the maximum utilization and rational distribution of the resources and potentialities in that region.

Until now, the leaders of India, have made no serious effort either in the pre-independence period or in the post- independence period, to bring about the economic development of the country. The post-independence period can be divided into three main phases -- the Nehru era, the Gandhi era and the Janata government. All these eras came within the jurisdiction of the vaeshya Era or capitalist rule, and they all had one thing in common -- they had a soft state policy towards the capitalists. The Janata government represented a counter movement within the vaeshya Era. It was neither an intellectual revolution nor an intellectual counter-evolution, but simply a movement of capitalist mentality. It was a reformist intellectual approach motivated by capitalist interests. To strengthen its position, the government tried to give the capitalists better scope to chew the bones and marrow of the proletariat (shu'dras), warriors (ks'attriyas) and intellectuals (vipras). As it was a counter movement, it was short-lived and brought proletariat revolution nearer, hence there was no economic development during that period. Consequently, there is no alternative for Proutists but to form socio-economic units.

November, 1979
Proutist Economics


Development Schemes

By Shrii Prabhat Ranjan Sarkar

Question: Should developmental schemes for the all-round elevation of an agricultural country or region and an industrial country or region be the same in theory or different from each other.
Answer: Development in the sense of all- round elevation is the summon bonum of economic activity. That is, development means integrated, compact and multi-purpose development. Principles and theories remain unchanged although policies may vary. The agricultural portion of theory, the agricultural style of theory, should be the same. However, since circumstances vary, the approach or the application of theory will certainly differ.

Until now the structural locus standii of agriculture has not been properly developed. In fact, all aspects of the structural side of agriculture have been neglected. According to Prout, agriculture should be given the status of industry. In industry raw material costs, labor costs, interest on loans, depreciation, maintenance costs, profit, the rate of outturn, etc. are fixed and included in costing. In agriculture this has not been done, so produce is usually priced uneconomically. Farmers are forced to sell their produce at low prices due to the pressure of circumstances. (This is known as a “distress sale”.) If agriculture is treated as an industry, all the conditions of industry should apply to agriculture. When this occurs farmers will not be neglected and there will not be any differentiation in the style of development and costing of agriculture and industry.

For example, Orissa produces a single crop of paddy per year. No proper irrigation exists so there is always a dearth of water. Consequently, peasants remain poor, but this poverty must be removed. If we recognize agriculture as an industry in Orissa, costing and pricing will be different. Costing will include the cost of seeds, labor costs, raw material costs, pension funds, storage or inventory costs, depreciation costs, sinking funds, etc. Farmers should also include 10% to 15% profit on their produce as part of their costs. Thus, the value of agricultural produce as an industrial output will be properly calculated.

In a Proutistic society, buyers will have to purchase agricultural produce at this newly calculated price. This is the proper approach to integrated development. In such a system farmers will not be exploited or put to needless hardship.

25. February 1988, Calcutta
From “Questions and answers”, Prout in a Nutshell 14


Some Examples of Decentralized Planning

By Shrii Prabhat Ranjan Sarkar

Finally, let us discuss a few examples of how decentralized planning can benefit particular industries. First, take the jute industry. In Bengal, many jute factories were closed after the British left India. This was a disaster for jute farmers as they were then at the mercy of middlemen because they had to sell their jute crops immediately. The main problem of the jute industry at that time was to eliminate these middlemen. To salvage the jute industry today, jute growers should establish producers’ cooperatives to manufacture and supply jute thread from raw jute. Spinning mills should purchase jute thread directly from the jute producers and manufacture items such as bags, coarse cloth, jackets and coats for consumers’ cooperatives. Tobacco is grown in the north of India, processed in the south, and then taken back to the north and sold. Farmers in the north should have the facilities to convert raw tobacco into chopped tobacco. There should be no need to send it to South India for processing. This will lead to more employment. The match industry was functioning successfully through cooperative production. However, the government undermined this industry by coming to the assistance of big manufacturers when they were being undersold. Rubber plantations should replace the tea that is grown in South India. Although both require much rain, rubber is more useful and profitable than tea. A product should have both usefulness and a ready market.

In Bengal, pineapple leaf fibre can be used for the manufacture of cloth; limestone from Purulia district can be used for making cement; stone chips from Bankura district can be used for roads; raw sugar and mung dhal can be produced from Nadia district; abundant fish can be bred through pisciculture in Birbhum district; and hydroelectric plants can be built in North Bengal where there is much rain. In west Uttar Pradesh and Punjab, sugar cane pulp can be used in the paper industry.

November, 1979
Proutist Economics


Block-level Planning

By Shrii Prabhat Ranjan Sarkar

In a decentralized economy, economic planning is to be undertaken for the welfare of the local people. Economic planning will utilize all the mundane and supramundane potentialities of the local area to meet the local requirements.

Factors of Planning
Economic planning should include the following factors -- the cost of production, productivity, purchasing capacity and collective necessity. Cost of production: In many rural economies, it is a traditional practice for farmers and their family members to work in the fields to grow crops. At the time of fixing the price of their produce, they do not calculate the labor costs involved in cultivating the land or pay wages to their family members. Nor do they determine the cost of the tools or machines they use in the fields, or count the other expenses incurred in producing their crops. Hence, they fail to systematically calculate the per unit cost of production. As a result, they incur losses or perpetually get low prices for their produce.

To solve this problem, agriculture must be reorganized and established on the same basis as industry through the cooperative system. According to Prout, agriculture should be treated as an organized industry. Only then can the per unit cost of production be systematically determined and the poverty of farmers end. Farmers will get proper prices for their commodities and stability in the agricultural sector will be achieved.

In a Proutistic economy, the cost of production should be systematically determined and kept at the minimum level. All industries, including agrico-industries and agro-industries, must see that the cost of producing a particular commodity does not exceed its market value. Every production unit must be economically viable. Productivity: The economy will have to be organized in such a way that it has its own innate power to produce more and more. Money should be invested -- money should be kept rolling rather than hoarded -- so that the collective wealth of society is continually increased.

This principle guides planners so that maximum production will occur according to the collective needs. There should be increasing production based on consumption and full employment for all local people. Products should be developed wherever raw materials are available, and under utilization of any production unit should not be allowed. If people are guided by the needs and potentialities of their socio-economic unit, the law of productivity is benign. Maximum production in the economy will provide a congenial environment for more investment, more industrialization, more employment, increasing purchasing capacity and increasing collective wealth in an ever progressive manner.

Purchasing capacity
Planning should also result in the increasing purchasing capacity of every person. Prout does not support the existing practice of considering the per capita income as the index of people's economic standard. Per capita income is a deceptive and defective measure of collective wealth popularized by capitalist economists to fool people and cover their exploitation. The genuine measure of people's economic advancement is increasing purchasing capacity. To increase people's purchasing capacity, the easy availability of the minimum requirements, stable prices, progressive, periodic increases in wages and salaries, and increasing collective wealth must be ensured.

In a Proutistic economy, there will be no limit to purchasing capacity -- that is, purchasing capacity will be ever increasing. The minimum requirements must be guaranteed and should always be increased according to time, space and person, and this can best be done by continuously increasing the purchasing capacity of the people in relation to the economic development of the concerned socio-economic unit. The greater the purchasing power of the people, the higher their standard of living.

Collective necessity
Planners will also have to consider the existing collective needs as well as the future requirements of a socio-economic unit, and chalk out their developmental programmes accordingly. In India, many industries have been established but the production of electricity has not been increased. Through lack of proper planning, power production has lagged behind industrial development. This is especially evident in Bengal and Bihar. Most importance should be given to the production of the minimum requirements, so planners will have to make provision for the minimum requirements of all, but the requirements of both meritorious people and those with special needs should not be neglected, otherwise the requirements of the age will not be met.

Block-level planning
Planning should function on various levels such as the block, district, state, national and global levels, but block-level planning will be the basic level of planning. Block-level planning is essential for economic decentralization, so it should be adopted in all blocks. There should be provision in the constitution for block-level planning for socio-economic development. The amount of natural and human resources varies from block to block, hence separate economic plans will have to be made for each and every block. There should be a block-level planning board in every block for this purpose. The block-level planning body will prepare a plan for the development of the block and accordingly implement the local developmental programmes. Above the block level there will be a district-level planning board. Thus, from the block level upwards, there will be planning boards to prepare and implement the local plans and programmes. It must be remembered that planning should be of ascending order, starting at the block level, and including all the levels of a socio-economic unit.

Most blocks are currently demarcated on the basis of political considerations. Prout does not support such divisions. Block divisions should be reorganized according to such factors as the physical features of the area (including river valleys, varying climatic conditions, topography, the nature of the soil, the type of flora and fauna, etc.), the socio-economic requirements and problems of the people, and their physico-psychic aspirations. Thus, blocks should be scientifically and systematically demarcated as the basis for efficient decentralized economic planning.

Each block should be made economically sound so that the entire socio-economic unit will be self-sufficient. Only then will a country or federation become economically strong and developed in the real sense. This is a unique feature of Prout’s decentralized economic planning. When planning is prepared for the all-round growth of a single block exclusively, it is called "intra-block planning". Each block must have its own developmental plan, adjusting with the overall plan of the socio-economic unit at its various levels. However, there are problems which traverse block boundaries and cannot be tackled or solved by one block alone, such as flood control, river valley projects, communication systems, higher educational institutions, afforestation projects, the environmental impact of development, the establishment of key industries, soil erosion, water supply, power generation, the establishment of an organized market system, etc. So, cooperation among blocks is necessary. Planning among blocks is called "inter-block planning". Inter-block planning is an economic venture into some selected fields to organize and harmonize socio-economic development in a few adjoining blocks through mutual coordination and cooperation.

At each and every level of planning, there should be short-term and long-term planning. In all cases, the maximum time limit for short-term planning should be six months, and the maximum time limit for long-term planning should be three years. Short-term and long-term plans should be drafted in such a way that they are complementary to each other. The immediate goals of planning at each level are to guarantee the minimum requirements of the local people, eliminate unemployment, increase purchasing capacity and make socio-economic units self-sufficient.

Benefits of block-level planning
There are many benefits to block-level planning. The area of planning is small enough for the planners to understand all the problems of the area; local leadership will be able to solve the problems according to local priorities; planning will be more practical and effective and will give quick, positive results; local socio-cultural bodies can play an active role in mobilizing human and material resources; unemployment will be easily solved; the purchasing capacity of the local people will be enhanced; and a base for a balanced economy will be established.

The development of local industries will provide immediate economic benefits. The unemployment problem will be rapidly solved, and in a short time it will be possible to create a congenial environment for permanent full employment. In fact, the only way to solve unemployment and bring about full employment throughout the world is by developing block-level industries. The growth of local industries will provide social security to the local people and create greater opportunities for their all-round advancement, because all their basic needs will be met.

The population of every socio-economic unit should be organized on a scientific basis. The problem of a floating population should be tackled on the block level itself. Where there is a floating population, it should be either permanently settled or returned to its original region.

'Differences in planning It is inevitable that there will be differences in planning for different regions. Let us take an example. Will the planning for the Punjab and the Cauvery Valleys be the same? The planning cannot be the same in these areas for three main reasons. First, the Jehlam, Chenab, Ravi, Beas and Sutlej Rivers in the Punjab are all of Himalayan origin. They provide a perennial source of water because they are ice fed. The Punjab rivers maintain their existence with the help of molten ice. But the rivers of the Cauvery Valley -- the Tungabhadra and Cauvery -- are of Ghat origin; that is, they originate in the Eastern Ghat and the Western Ghat. They depend upon seasonal rainfall. Although there are two rainy seasons in a year in the Cauvery Valley, they are not perennial sources of water because they are not ice fed. No hydroelectricity can be generated from the Cauvery Valley rivers because of the uncertainty of the water supply, but hydroelectricity can be generated at the Bhakhra Nangal Dam because the rivers in the Punjab contain water throughout the year. Secondly, the Cauvery Valley, being nearer to the equator, has an extreme climate. The Punjab also has an extreme climate, but this is due to the different winds coming from the northwest and the east. The Cauvery Valley does not depend on any winds. Climatic variations will have to be considered in areas such as agriculture and power generation.

Thirdly, the central portion of the Cauvery Valley consists of wavy, laterite soil and is called the Deccan Plateau. There is a small slice of land situated between the hills and the sea which is comprised of alluvial soil and plain land. Only a small portion of the Deccan Plateau contains alluvial soil. The Punjab is plain land. The Deccan peninsula consists of four coasts -- the Utkal Coast, stretching from the Mahanadi to Godavari; the Coromandel Coast, from Godavari to Cape Comerin; the Malabar Coast, from Cape Comerin to Goa; and the Konkan Coast, from Goa to Gujarat. These coastal areas are not composed of wavy land. These coastal portions are known as the granaries of India. In the Telengana area of the Deccan Plateau, there is a chronic shortage of food. In the Cauvery Valley, the eastern coastal area -- the Coromandel area -- should chalk out a developmental programme. The Deccan Plateau can grow palmyra trees but not coconut trees, whereas the coastal areas can grow both. A proper approach to planning will take into account all the relevant factors before development schemes are implemented.

5 April 1989, Calcutta
Prout in a Nutshell 18


Inter-block and Intra-block Planning

By Shrii Prabhat Ranjan Sarkar

Prout advocates a planned economy for the establishment of progressive socialism. Such an economy, with its quadro-divi sional system (that is, people's economy, general economy, psycho-economy and commercial economy), aims to achieve all-round development and welfare of the human society in a progressive manner. Prout’s planning, in the order of devolution, wants to ensure a balanced economy.

The leading economists, working in different level planning bodies, should keep in mind the following basic guiding principles:

1. Cost of production
2. Productivity
3. Purchasing capacity
4. Collective necessity

Let us discuss these points briefly.

Cost of productionIt is a traditional practice in rural economies that the farmers, with their other family members, work in the fields and produce crops. At the time of fixing the price of their crops they produce, they do not calculate how much labor was engaged in the cultivation. They do not pay wages to their family members, nor do they count the expenses incurred in cultivating their own lands, or the cost of the machines or tools they use in the fields. So they fail to scientifically calculate the real costs of the per unit production. Thus they incur losses and perpetually get low prices.

To determine the cost of the per unit production of agricultural commodities correctly, this sector of the economy must be reorganized and established on the same basis as industry through the cooperative system. According to Prout, agriculture should be treated as an organized industry. Only then will the per unit cost of production be scientifically determined and the poverty of the farmers end, as they will get proper prices and stability in the agricultural sector will be achieved.

Another aspect of this point is to follow the principle that every industry, whether agrico-
industry or agro-industry, must see that the cost of production of a particular commodity should not exceed its market value. Every economic unit must be commercially viable.

ProductivityThe economy should be organized in such a way that it has its own innate power to produce more and more. Money should be reinvested--keep money rolling--rather than hoarded, and purchasing capacity and the wealth of society should be increased.

This principle guides planners in setting up the structure of a Prout economy in such a way that first, maximum production occur made according to the collective need. This means supporting increased production based on a consumption motive and a full employment policy. As a consequence purchasing capacity will increase. Secondly, under-utilization of any productive unit may not exist. Thirdly, maximum productive capacity of the whole economy can provide congenial conditions for more investment, more industrialization, more employment, increased wealth, in creased purchasing capacity, increased production and capital formation in an ever-progressive manner.

If people are guided by the needs and potentialities of their socio-economic unit, the law of productivity is benign. Products should be developed wherever raw materials are avail able.

Purchasing capacityAnother basic objective of planning is to enhance the purchasing capacity of each person. Prout does not support the existing practice of considering the per capita income as the true index of people's economic standard. Per capital income is a misleading, deceptive and defective measure of collective wealth popularised by capitalist economists to fool people and cover their exploitation. Instead, Prout advocates that the advancement of the people's economic standard should be measured on the basis of purchasing capacity.

To increase the purchasing capacity of the people, the following measures must be ensured-
-there must be availability of commodities according to the collective needs; the price levels should remain stable; no inflation should occur; there should be progressive, periodic increases in wages and salaries; and the collective wealth should be increased.

In Prout’s economy there will be no limit to purchasing capacity; that is, the responsibility of planners will be to make purchasing capacity ever-increasing. The minimum requirements must be guaranteed, and always be increased according to time, space and person. Thus Prout’s aim is to continuously increase the purchasing capacity of the people in conjunction with the economic development of the concerning economic unit.

Collective necessityPlanners should consider the existing collective needs as well ad the future needs of the society. Accordingly they should chalk out their developmental programmes. In India, for example, many industries have been established but the production of electricity has not been increased. Through lack of proper planning, power production has lagged behind industrial development. This is especially evident in Bengal and Bihar. There is a lack of Prama', or proper equipoise and equi librium, in the development of collective necessities.

Planning machinery Prout’s planning machinery will function at the central, state, district and block levels (and also at the global level after the formation of the world government). The block level planning body is the lowest level planning unit in a Proutist economy. For the decentralisation of economic power, the devolu tion of planning is a necessary precondition.

The areas of a block as they are currently formed are mostly demarcated on the basis of political considerations. Prout does not support such a division. These present divisions should be reorganized depending upon the following factors--the physical features of the area (including river valleys, varying climatic conditions, topography, the nature of the soil, the type of flora and fauna, etc.), the socio-economic requirements and problems of the people, and the different physico-psychic aspirations of the people. This scientific and systematic block demarcation should be the basis for efficient decentralized economic planning.

When planning is prepared for the all-round growth of a single block exclusively, such an attempt is called intra-block planning. In Prout’s system, each block will have its own developmental planning, adjusting with the overall planning of a particular economic zone at its various levels.

However, there are problems which spill over the block boundaries and thus cannot be tackled or solved by one single block, like flood control, river valley projects, communication systems, higher educational institutions, afforestation projects, the environmental impact of development, the establishment of key industries, the erosion of soil, the supply of water, the generation of electricity, the establishment of an organized market system, etc. These problems cannot be solved in one block alone, so inter-block planning is necessary. Inter-block planning is an economic venture into some selected fields to harmonies and organize socio-economic development in a few adjoining blocks through mutual coordination and cooperation. In Prout’s system, block level bodies will be constitutionally recognized.

Take the example of the Punjab and the Cauvery Valley. Will the planning for the Punjab and the Cauvery Valley be the same? The planning cannot be the same for three main reasons.

First, the Punjab rivers Jehlam, Chenab, Ravi, Beas and Sutlej are all of Himalayan origin. The provide a perennial source of water because they are ice-fed. But the rivers of the Cauvery Valley--Tungabhadra and Cauvery--are of Ghat origin (Eastern Ghat and Western Ghat). They depend upon seasonal rainfall. There are two rainy seasons in a year in the Cauvery Valley area, but they have not any perennial source of water because they are not ice-fed. Thus no hydroelectricity can be generated from the Cauvery Valley rivers, because of the uncer tainty of water. But hydroelectricity can be generated in the case of the Punjab rivers because there is a supply of water throughout the year, as in the case of Bhakhra Nangal dam. The Punjab rivers maintain their existence with the help of molten ice.

Second, the Cauvery Valley, being nearer to the equator, has an extreme climate. Even the Punjab has an extreme climate but this is due to the different winds coming from the northwest and the east. The Cauvery Valley does not depend on any winds.

Third, the central portion of the Cauvery Valley consists of wavy, laterite soil and is called the Deccan Plateau. There is a small slice of land situated between the hills and the sea that is alluvial soil and is plain. Only a small portion of the Deccan plateau is of alluvial soil. The Punjab is plain. The Deccan peninsula consists of four coasts--first, the Utkal coast, stretching from the Mahanadi to Godavari; second, the Coromandal Coast, from Godavari to Cape Comerin; third, the Malabar Coast, from Cape Comerin to Goa; fourth, the Konkan Coast, from Goa to Gujrat. These coastal areas are not composed of wavy land. These coastal portions are known as the granaries of India, whereas in the Tilangana area in the Deccan plateau there is a chronic shortage of food. In the Cauvery Valley, the eastern coastal area, the Coromandal area, should chalk out a developmen tal programme. The Deccan Plateau can have only palmyra trees but no coconut trees, whereas the coastal areas can have both.

Thus, a proper approach to planning will take into account all the relevant factors before the developmental programme is implemented.

There are many benefits to block level planning. Some of these benefits include the following--it is small enough for the planners to understand all the major and minor problems of the area; local leadership can come forward to solve the problems according to their own priorities; planning will be more practical and effective and will give quick, positive results; local socio-cultural bodies can play an active role in mobilizing human and material resources; the unemployment problem will be easily solved; the purchasing capacity of village people will be enhanced; and a base for a balanced economy will be established.

Establishing balance (prama’)Such a balanced growth will ensure a congenial condition for all the people of the society. It will provide full security to each and every person of the society since all his or her basic needs (food, shelter, clothing, medical care and education) will be met. This will help maintain prama'--proper equipoise and equilibrium--in the physical level by adjusting various sub-triangles in the socio-economic field.

In industry, agriculture, trade, commerce, energy and water supply, capital investment, production, distribution, supply and demand, etc. there should be a balance of prama'. In each and every sub-stratum of the economy, as well as in inter-sub-strata relationships, prama' should prevail.

In the physical level prama' can be established only when the following four points are achieved. First, the physical demand of the day and physical demands of the foreseeable future are to be assessed and organized. Secondly, the physical supply of the day and the physical supply of the foreseeable future are to be organized and ensured. Thirdly, there should be maximum utilization of land. Finally, socio-economic development should occur according to the five fundamental principles of Prout.

If these points are correctly followed and implemented in the society, prama' in the physical level will surely be established. Then prama' riddhi in the psychic level and prama' siddhi in the spiritual level will be easier to attain.

November 1986
Prout in a Nutshell 12


Multipurpose Development Schemes

By Shrii Prabhat Ranjan Sarkar

The forward march of human beings requires an internal approach and an adjustment with external objectivities. That is, it requires an internal, spiritual approach, as well as an external approach which maintains balance, equilibrium and equipoise in the different arenas of our social, economic and cultural life. Humanity is presently suffering from two problems -- one is affluence or bountifulness, and the other is shortages of not only physical but also psychic pabula. Most of the developed countries suffer from bountifulness. If the flow of affluence is regulated, then an adjustment may be made so that physical shortages and psychic deficiencies can be minimized before they become chronic problems. In most countries of the world there is a tendency towards this type of adjustment. Everybody admits that there should be such an adjustment; consequently, you will find hardly any blind capitalism in the world today. Nevertheless, despite this tendency, there is still maladjustment and misutilization of resources in developed countries.

The second problem is shortages of physical and psychic pabula. As every intellectual knows, Marxism is a psychic ailment. Those who suffered from physical shortages or psychic deficiencies were once attracted by the high-sounding gospels of Marxism. Still today, the people living in Marxist countries suffer from these deficiencies because communism itself encourages them. There is a worsening global situation and humanity is in danger because of these problems. Both the propounders and preachers of capitalism and communism suffer from psychic ailments, and both systems also suffer from physical shortages and psychic defects, although those living under communism are no doubt worse off.

The whole world is victimized by capitalism and communism. In capitalism there is misutilization or misallocation of human energy, resources and money, and in communism people do not have free access to different types of resources to ensure their all-round development. The problem is one of social, economic and cultural maladjustment. So what should be done? There are hundreds of millions of hunger-stricken people throughout the world. Prout must come forward and do something concrete for them -- we must give them substantial food, otherwise they will continue to suffer from malnutrition. We must give nutritious food; simply feeding them will not suffice. For instance, giving them sweet potatoes is of no use, since they have got very little food value. Sweet potato has less food value than tapioca. People will still suffer from malnutrition even though their bellies may be full.

Poverty Belts
In many parts of India, the major portion of China, and certain portions of South America and Africa, people suffer from hunger. The staple food of the people in the Purulia district of West Bengal for four to five months of the year is grass seeds. In major parts of Africa people live on rats and mice. In India, the seeds of grass, in Africa, rats and mice!

In India there are four main areas -- east, west, north and south. In the east, there is maximum poverty. In Bengal the per capita position is number thirteen in India. Only seventeen percent of Bihar is developed. In the west, Ambikapur in Sarguja district and the Bilaspur and Baster districts of Madhya Pradesh are poor. In the north, there is Kumayun in Uttar Pradesh, as well as the hilly areas of Nepal. The Mirzapur district of eastern Uttar Pradesh is also poor. Only sixteen percent of Uttar Pradesh is developed. In the south, the poor regions include the tribal areas of Vizag district and the Telengana region in Andhra Pradesh. Tamil Nadu has coastal belts, but its plateau region is not so productive due to shortages of water and lack of a proper irrigation system. While most of Kerala has no shortage of water, there is population pressure and no industry. Water is scarce, however, in the northern border of Kerala and the southern portion of Tamil Nadu. The Malayalam speaking portion has no industry, while the Tamil speaking area has some industry. Kerala is more or less self-sufficient. Dharmapuri is backward, though the rural economic structure of Tamil Nadu is good.

Thus, the poverty belt of India includes Palamu district and Lohardaga in the Ranchi district of Bihar; Kalahandi and Koraput in Orissa; Bilaspur, Baster and Ambikapur in eastern Madhya Pradesh; Mirzapur in eastern Uttar Pradesh; the Telengana region of Andhra Pradesh; and Dharmapuri in Tamil Nadu. In Orissa, Maharashtra and Ra'r'h in West Bengal, farmers sell the wheat and rice they grow and eat coarse grain and grass seeds instead. Consequently, they suffer from severe malnutrition, and as a result, leprosy. Purulia district is one of the main leprosy affected areas of India. Leprosy is mainly caused by malnutrition.

In Southeast Asia, Indonesia and Vietnam are poor, while Malaysia and Singapore are rich. Thailand's condition is relatively good. In Indonesia, people live mostly on rice. Malnutrition is found throughout almost all of China. Soup is a food of the poor people.

There is not much malnutrition in North America. Mexico, in Central America, is poorer than India, and Honduras is also poor. In South America all the countries are poor. Venezuela is better off than the rest of South America, but unless it makes more effort to become self-sufficient it will face economic difficulty when its petrol runs out. Brazil, which is a large country, and Peru, are the countries which are the worst off. There are also hungry people in Paraguay and Uruguay. In Peru rice is one of the staple foods.

In the Middle East, there is socio-cultural maladjustment in the oil producing countries, even though they have enough wealth. In Africa, there is much poverty and suffering among large sections of the population. There are hungry people throughout all of Africa. In a few countries, the staple food is rice, but these days rice is mostly for the rich.
Even in Europe, in certain parts of Wales and central Scotland, there is an acute shortage of substantial food. The people live off potatoes, and when the crop fails they suffer from malnutrition.

We must do something concrete for these people, otherwise the hunger of these downtrodden and distressed people will destroy the peace and tranquility of the entire globe. You must not forget this fact. There should be an immediate influx of food from outside to these malnourished areas.

Tackling malnutrition
When you are taking responsibility for the entire globe, solving the problem of malnutrition is also your sacred duty. What is the cause of this problem? The cause is irrational distribution in the economies of the world. The long-term solution to this economic problem is Prout, but the immediate food shortages themselves must be solved as an urgent necessity. What are you doing about this? You cannot shirk your responsibility. The entire globe is waiting for you. It is our sacred responsibility. Let us shoulder this responsibility.

The only solution to the worldwide problem of malnutrition and of the maladjustment and misallocation of resources is to implement multi-purpose development schemes. Multi-purpose development schemes are based on the degree of poverty in a country and aim to immediately elevate the standard of living of the people and bring about integrated development throughout the world. Such schemes are for the entire globe, and include undertaking temporary and permanent relief and upgrading the standard of education wherever required. In Europe, for example, in Rumania, Albania and the Balkan states we should concentrate on temporary relief; in Portugal on permanent relief; and in Greenland on education. The Basque area of Spain is poor, while Greenland has few people. Work should start in the areas of greatest need and radiate out. Italy is developed but not highly developed. It has crossed the threshold of a developing country -- that is, the threshold of developing and developed. It is more developed than Portugal and almost as developed as Spain. Horticulture, forest resources and terranean wealth can be further developed. Sericulture, especially mulberry silk, can be developed. Oil can be found in the southern portion of Sicily and Sardinia. Italy is potentially rich in paddy production, and it should grow a little bit of wheat. The Po Valley is a paddy growing area. The southern portion of Italy grows Mediterranean fruit. This industry can also be further developed. Large industries such as the oil and steel industries no doubt exist, but other big industries are imported from various countries.

All-round service
So, how should we proceed? First, to solve the critical problems of the world, all-round service should be carried out in all the countries of the world without a single exception. But special stress should be given to solving the problems of all communist countries, as well as those capitalist countries where people are exploited because of physical and psychic shortages. These countries, or some portions of countries which fall into this category, should be selected as special places and receive special service because of shortages such as food.

Rendering all-round service to the people is an extension of the multi-purpose development schemes. Different types of service, both extensive and intensive, have to be done in all the poor countries. Extensive service means that service must be provided down to the village level, while intensive service means that as many people as possible must be benefited. This programme is necessary due to defective economic management in many parts of the world, and has nothing to do with party politics.

We have to help people in their local areas in times of calamity and distress. We can also take help from others who want to serve people selflessly. Mass feeding and cheap kitchens are appropriate everywhere, as are other items such as the distribution of clothes, medicines and school supplies, and special housing schemes for the poor, according to the situation. If you cannot enter a country immediately to render service, you can go to the border and the people will jump over. We have shown by rendering all-round service the type of society governments should establish to elevate the standard of living of the common people. In this programme, essential items are provided to the poorest and most needy people in each locality. If any government follows the spirit of this programme it will be just like following our Proutistic system.

Thus, for the all-round progress of society, we are to select all communist countries and the poor undeveloped and developing countries for this purpose. But as I have already said, we must not neglect the developed countries because they also suffer from shortages. By adopting such an extended and expanded approach to service, good people can do something for the suffering and downtrodden humanity. You will have to elevate the standard of both the downtrodden mass and the down moving mass. You should chalk out a plan and materialize it as soon as possible.

One of the most important reasons for psychic ailments, defects and deformities is the lack of proper education. Education means proper psychic training and exercise. This training is initially imparted by teaching literacy. That is, it is done through teaching the letters of the alphabet: A-B-C, ka-kha-ga. etc. You can see that in most of the countries in the world -- in almost the entire world -- the vast percentage of the downtrodden people are illiterate. They are lagging behind in the realm of education. Everywhere, especially in Muslim countries, you will observe that the major portion of the population is downtrodden. Even where there is no shortage in wealth, in Muslim countries and certain other countries, the people are still in a downtrodden condition. So, education is a must -- education is mandatory -- and you should do something to spread education in each and every village throughout the world. You should do something clear and concrete in the realm of education. Proper education means elevating the standard of downtrodden humanity.

5 April 1989, Calcutta
Prout in a Nutshell 18


Some Aspects of Socio-economic Planning

By Shrii Prabhat Ranjan Sarkar

According to Prout, human society is one and indivisible. Human society is just like a garland, which is made of different types of flowers, linked by one common thread. The complete beauty of the garland is dependent upon the proper manifestation of each flower. Similarly, to maintain unity and solidarity in society, each strata of society must be equally strengthened.

Any human being or non-human being who wants to break this solidarity must be opposed, and you will have to fight against such elements. For example, although the five Pandavas and the one hundred Kaoravas were enemies, Yudhisthiira, the eldest of the Pandava brothers said: Vayam paicabhikam shatam; "One hundred and five will fight against a common enemy." So when you have to fight anti-social and anti-human forces in Asia, Europe, the world or the entire universe you must fight as a single, unified entity.

To establish a well-built social order in any country, three fundamental factors are a must. The first is discipline. Patainjali started his Yoga Sutra with the sloka: Atha yoganushashanam; "Henceforth, yoga is propounded as self-discipline."

Some countries of the world are fast losing their power because there is no discipline in individual or collective life. The second requisite factor is that there must be proper ideological inspiration for all-round individual and collective progress. Thirdly, there must be economic stability. The financial condition of a country's economy must be sound.

All-round progress and advancement also requires specific principles. When these principles are given a practical shape they become a fundamental part of the structure of society. development thus entails proper plans and programs. As factors vary from place to place, potentialities also vary. Factors like the fertility of the land, the availability of labor, etc. may be diametrically opposite in two different parts of a region, so if need be there should be separate planning for each part. For example, the eastern and southern districts of Bihar suffer from surplus and deficit labor problems. Hence it is nothing but foolishness to prescribe the same planning for both areas. Experiments in centralized planning have been made to try and solve such problems, but they have inevitably failed. Those powers which directly concern economic decentralization should be in the hands of the states or concerning lower level governments. If this is not done, it is not possible for them to materialize the economic programs that are vested in them by decentralizations.

The first step to decentralized planning is to make an economic plan according to the needs of the lowest level. Block-wise planning should be the most basic level of planning. The aim of the planners should be to make each block economically sound so that the entire unit will be self-sufficient. Only then will a country or federation become economically strong and developed in the real sense. This approach to planning is the special, unique feature of Prout’s economic decentralization.

The question is, how can decentralization be implemented? What exactly will be the procedure or basis for creating socio- economic units? According to Prout self-sufficient zones or units should be established throughout the world. These units should be formed on the basis of the following factors--same economic problems, uniform economic potentiality, ethnic similarity, same sentimental legacy, and similar geographical features. Based on these factors, all of India and the entire world can be reorganized into units. These units would not merely be a geographical areas but areas. The basic consideration is social, cultural and economic and not religious or linguistic. This concept of establishing strong, self-sufficient units is an important aspect of applied Prout.

The justification for establishing units throughout the world lies in the fact that any attempt to develop an area economically must start at the grass roots level. That is, the direction of economic development should be from the bottom to the top, not from the top to the bottom. The latter approach is impractical and a utopian myth. In India so far groups have been estab lished. In addition many groups are spread all over the world. In most cases each group would form one unit, but in some cases more than one group may form one unit. These groups represent a collection of human beings who want to move together. All the people in these groups are our brothers and sisters. Such groupifications can never be ultravires to humanity. Whenever you have to fight against inhuman forces, all the groups of the world are one. And in this fight you must fight for the oppressed and depressed people of the globe.

Some vested interests may try and brand Prout’s applied approach as parochial, but is this justified? The three bases of Prout’s groups are cultural, social and economic. Culture denotes all sorts of human expressions. The best possible means of communicating these human expressions is through one's mother tongue as this is most natural. If people's natural expression through their mother tongue is hampered, then inferiority complexes will grow in their minds. This will encourage a defeatist mentality, which ultimately leads to psycho-economic exploitation. A conspiracy of exploitation is the main reason behind the policy of imposing Hindi all over India. Hindi is not the natural language of the people in Uttar Pradesh, Bihar, etc. There are many local dialects in these regions, which need immediate encouragement. To utilize the sentimental legacy of the people, people must raise their consciousness, know who their exploiters are, expose psycho-economic exploitation and become infused with fighting spirit. While you should encourage the use of all tongues, this does not imply opposing the study of other languages. Language in itself is of secondary importance; of primary importance are the cultural and consequences of linguistic imperialism. A language usually changes every 1000 years and a script every 2000 years. There was no script in the time of the Vedas. The composition of the Rg Veda started 15,000 years ago and ended 5,000 years ago, thus the entire composition was done over 10,000 years. In those days people used to write on the skin of sheep. Later people started to write on papyrus, and still later papyrus became paper. Bangla was written with wooden pens and Oriya with iron pens. To save the paper from being cut by the iron pens, Oriya letters became round.

The seed of expression of all languages is the same. Geo-racial differences were responsible for the emergence of the different races. The different races have developed numerous languages. The four races in the world are the Austrics who originated from south Asia, the Negroids who originated from Africa, the Mongoloids who originated from Mongolia, and the Aryans who originated from central Asia. The original home of the Aryans was south Russia, east of the Ural Mountains, now known as the Caucasus. The Muslim land of the U.S.S.R. includes Uzbekistan, Tazakiestan, Azarbaizan, etc. Today Aryans can be divided into three groups--Nordic, Alpine and Mediterranean. Nordic Aryans came from Scandinavian countries--they have red complex ions and golden hair. Alpine Aryans come from Germany and the surrounding area. They have a reddish-white complexion, blackish- blue hair and blue eyes. Mediterranean Aryans come from south Europe and have white complexions, black hair and black eyes. Geo-racial conditions may produce changes in the vocal chords and other centres or plexii. Consequently, the entire pronunciation and other items of language change. Hence, language alone is not a sound basis upon which to integrate society.

To ensure the development of a region, several points must be considered. The first concerns those problems arising from the present defective systems. For example, many people travel to other regions to find employment. There should be no need for people to leave their own area to find employment as there is enough scope for creating employment in every region. Furthermore, when people travel to other regions there is the unnecessary economic burden of maintaining two establishments. Secondly, to fulfill the mutual needs between regions, Prout encourages the barter system in preference to the export system. The export system ultimately becomes commercial and competitive and leads to exploitation. Thirdly, to ensure the development of each unit, the drainage of money from one region to another must be checked. If the drainage of money is not checked, the per capita income in a unit cannot increase. For this reason every group should demand the cent per cent utilization of state or central revenue raised in their area till the per capita income comes on par with the most developed area in the country. Stopping the drainage of money from a region is the most practical and courageous approach to uprooting exploitation. However, present leaders will never dare adopt this approach.

Another measure that Prout advocates is the abolition of income tax. If income tax is abolished and excise duty on excisable commodities is increased by only 10%, there will be no loss of government revenue. When there is no income tax, nobody will try to accumulate black money. All money will be white money and as a result there will be economic solidarity, an increase in trade and commerce, more investment, more employment and an improvement in the position of foreign revenue. Intellectuals should take up the demand for the abolition of income tax.

In addition there should be free education for all students up to the highest degree, guaranteed employment for all youth, irrigation facilities for all farmers, and cheap rations--that is, cheaper than the present ration rate for all essential commodities like rice, pulse, flour, sugar, vegetable oil and cooking oil--for all laborers. Prout’s fundamental policy is that it is against small states, as these become taxing and burdensome to the citizens. Socio-economic units should demand separate development projects. In order to materialize this they may also demand separate allocation of resources in the budget. However, if any unit finds that obstacles are being created from some quarter in materializing its development projects, that unit will have no other alter native but to demand the formation of a separate state.

The size of Prout’s socio-economic units is ever-expanding. Smaller units will merge together to form bigger ones. A day may come when the entire South East Asia will become one unit. The following four factors provide the basis for socio-economic units to merge together in the future--diminishing economic disparity between units, the development of science and communications, administrative efficiency and socio-cultural mixing.

Thus, it is crystal clear that the applied side of Prout is based on humanistic patriotism and not geo-political patriotism like other theories and philosophies. While other theories only encourage enmity and rivalry, in Prout’s socio-economic groups all sit together and co-ordinate and co-operate with each other. Hence, Prout’s applied approach can never be justifiably branded as parochial.

Until now no serious effort has been made by the rulers of India for the economic development of the country, either in the pre-independence period or in the post-independence period. The post-independence period can be divided into three main phases--the Nehru era, the Gandhi era and the Janata government. All these three eras came within the jurisdiction of vaeshyan or capitalist rule, and they all had one thing in common--they had a soft state policy towards the capitalists. The Janata government represented a counter movement within the vaeshya age. It was neither a vipra or intellectual revolution nor a vipra counter- evolution, but simply a movement of vaeshyan mentality. To strengthen its position it tried to give the vaeshyas better scope to chew the bones and marrow of the s, ks’attriyas and vipras. As it was a counter movement it was short lived and brought revolution nearer. Hence, there was no economic development during that period. Consequently, there was no alter native but for Proutists to form socio-economic groups.

Some examples of how decentralization can benefit particular industries include the following. First, take the jute industry. In Bengal many jute factories were closed after the British left. This was a disaster for jute farmers as they were then at the mercy of the buyers because they had to sell their crops immedi ately. The main problem of the jute industry was to eliminate these middlemen. To salvage the jute industry, jute producers should establish producer cooperatives to manufacture and supply jute thread from new jute. Spinning mills should purchase jute thread directly from the jute producers and manufacture bags, coarse cloth, etc. for consumers’ cooperatives. Tobacco is grown in the north of India, processed in the south, and then taken back to the north. Farmers in the north should have the facilities to convert raw tobacco into chopped tobacco; that is, there is no need to send it to the south of India for processing. This will lead to more employment and a drop in price.

The match industry was functioning successfully through co- operative production. However, the government undermined this as it came to the assistance of big manufacturers when they were being undersold. The tea that is grown in south India should be replaced by rubber plantations. Although both require much rain, rubber is more useful and profitable than tea. A product should have both usefulness and a market. In addition, hydroelectric plants should be built in north Bengal where there is much rain; pineapple leaf fibre can be used for the manufacture of cloth; limestone from Purulia can be used for making cement; stone chips from Bankura district can be used for roads; molasses and mung dal can be produced from Nadia district; abundant fish can be grown by developing aquaculture in Biirbhum district and sugar cane pulp can be used in the paper industry in west Uttar Pradesh and Punjab.

June 1979, Calcutta
Prout in a Nutshell 15


Trade and Commerce

By Shrii Prabhat Ranjan Sarkar

Prout also has its own specialties in the fields of trade, commerce, taxation and banking. The distribution of essential commodities will have to be done entirely through consumer cooperatives, not through the government, businessmen or different levels of middlemen. This will not leave any scope for manipulation by profiteers. As far as possible barter should be the basis for trade among self-sufficient socio-economic units.

Essential commodities will have to be entirely tax free. There will be no income tax. Instead taxes should be levied at the starting point of production.

The banking system will have to be managed by cooperatives. The immediate or local government will control the central or federal bank. The maxim of Prout’s productive economy is, "Increase the purchasing capacity of the common people above all." If this maxim is followed in practice, it will be easy to control the prices of commodities through the cooperative system and economic decentralization.

1981, Calcutta
Prout in a Nutshell 13


Trade and Barter

By Shrii Prabhat Ranjan Sarkar

The meaning of the Sanskrit root verb krii is "exchange". An exchange may be undertaken through either money or commodities. Suppose I give someone a kilogram of rice and I get two kilograms of vegetables in exchange. This is called a "purchase". Again, suppose I give someone some cash and in exchange I get a certain amount of vegetables, say spinach. Both these transactions come within the scope of "purchases". In ancient Bengal, the exchange of commodities through barter was more popular than exchange through money. In a village market near Bolpur in Birbhum district, I once noticed a carpenter who came to sell yokes and ploughs. He returned home with a brass container in exchange for a yoke. In reply to my question, "How much did it cost you?" he said, "I got the container in exchange for my yoke." The practice of the mutual exchange of commodities in foreign trade is called "barter trade". In foreign trade those countries, which have a large volume of very few commodities to sell but many commodities to buy, will find barter trade profitable. Otherwise their reserves of gold bullion may get exhausted very quickly. Barter trade is advantageous for countries like Indonesia, Bangladesh, Malaysia, Kampuchea (Kamboja in Sanskrit) and Tibet.

Ancient Bengal had a large number of commodities to sell but very few to buy, yet the Bengali merchants were fond of barter. (In ancient Bengal much barter was conducted by the Gandhaban'ic and Suvarn'aban'ic communities, but other merchants also took part.) The reason for this preference for barter was that Bengal had a highly developed ship industry. The Bengali carpenters and fishermen were very proficient in marine industries. The merchants used to take their commodities overseas in order to sell them. Had they carried on their business with money, they would have had to sail their large ships back empty. But as they were engaged in barter, they also returned with commodities. This was one of the main reasons for the popularity of barter in Bengal in those days. Regarding the flourishing barter trade of Bengal, it has been said,

Kuranga badale lavanga nibo kumkum badale chuya'Ga'chphal badale ja'yphal pa'bo baher'a'r badale guva'"We shall accept cloves in exhange for stag. We will accept paste for pollen. We will accept hot spices in exchange for fruit. We shall accept medicinal fruits in exchange for nuts."
The poet Mukunda Ra'm Cakravartii was a man of Ra'r'h in Bengal. In those days, the people of Ra'r'h used to send only the surplus commodities overseas for sale, and import only those commodities, which were necessary for the people of Ra'r'h, such as cloves, medicinal fruit and betel. Bengalis exported very fine rice (badsha bhog -- rice fit for the consumption of monarchs used for preparing special rice dishes) from Birbhum, Samantabhum, Senbhum, Mallabhum, Manbhum, etc., in western Ra'r'h; and muslin from Visnupur. Large quantities of black woollen blankets, fine sal furniture, Bengal gram, cotton cloth, sugar, raw sugar, copper, copper goods, mustard oil and chillies were exported from different parts of Bengal to Southeast Asia, Egypt and Europe. In exchange for these commodities, which required a large space in their ships, Bengali merchants used to bring back merchandise from overseas countries. In exchange for exports which required very little space, Bengali merchants used to bring back gold coins. In Bengal the Sinhalpatan, Tamralipta and Chattagram or Chatigram ports were very famous for trading in imports and exports. Dhumghat, Berachampa, Mahisadal, Jiivankhali (Genyokhali-Miirjapur), Nalchiti and Jhalkathi were medium-sized ports which were also used for imports and exports. This shows that ancient Bengal conducted extensive trade and barter trade.

11 January 1987, Calcutta Shabda Cayanika 10
---
In very ancient times, that is, in the Rg Vedic period, civilization was very backward. In that age there was no such thing as buying and selling in the strict sense of the term. The system of exchange that was in vogue in those days can best be called "barter". For instance, people used to give some barley to someone (in those days people were not acquainted with wheat or rice). In exchange they would get a container. Again, in exchange for a sieve, someone would get some lentils. (In those days people were not acquainted with cowpea. They were more acquainted with legumes than with Bengal grams.) We can surmise that this system of exchange continued for a long time. Later, people began to feel some practical inconvenience because they were often not able to get the items they badly needed, and there was no ready market to sell the commodities that people produced. Under the circumstances, people converted the commodities for exchange into some kind of standard wealth to be used as needed. Thus, they began to think of media of exchange. In India, the first medium of exchange used was seashells. These seashells were the first coins. The most ancient root verb for the exchange of commodities was krii, conjugated as kriin'iite. But when seashells were first introduced as the medium of exchange, people felt the need to distinguish this new type of transaction from ordinary barter transactions. So when a transaction would be effected through an exchange of commodities, the root verb krii (with the conjugation kriin'iite) continued to be used. But when a transaction would be effected through the medium of sea shells -- the system known today in English as "buying" ("to purchase" can mean to get something through barter, but "to buy" can only mean to get something with money) -- though the same root verb was used, it was conjugated as kriin'a'te. Thus, towards the end of the Vedic Age the root verb krii became ubhayapadii, conjugated in both the above ways. Pa'n'ini, the first grammarian in the world, recognized the word ubhayapadii. Later grammarians followed his lead.

From the Gupta Age onwards barter trade between different countries continued, but in towns and cities it was greatly reduced, while the buying and selling of commodities with money greatly increased. The use of metal coins began to replace sea shells as media in an improved system of exchange. Much later still, paper notes were introduced in China. Since the Gupta Age, buying and selling has mostly been undertaken through monetary exchange. The Sanskrit word mudra' became "token" in English, meaning "something which is represented by a medium". The inner meaning of the word "coin" is also token.

22 February 1987, Calcutta
Shabda Cayanika' 11


Barter Trade

Question: Say whether barter trade is suitable for an advanced country or a backward country -- a developed, developing or undeveloped country?
Answer: It is suitable for a developing country, but not where the number of surplus goods -- say raw materials -- is limited or few in number. Bangladesh has a surplus in jute and hide. For that country, barter trade is suitable. Where the number of surplus goods is not much, barter trade is not required.

“Questions and answers”
Prout in a Nutshell 18


Keep Money Rolling

By Shrii Prabhat Ranjan Sarkar

If any business or enterprise is constructed with the help of loans from any source, then that business or enterprise is termed Ka'lika'. For instance, suppose someone has no capital but wants to start a business by taking a loan. Then that business is called Ka'lika' Vyavasa'. You might have noticed that there are many countries which suffer from financial stringency. They take loans from other countries and construct dams on their rivers.

The science of economics teaches that any sort of non-productive investment should never block the ‘rolling of money’. Sometimes it is found that businesspersons will misuse loans to construct a building for their business as a showcase, and thus prevent the possibility of reinvesting the capital and increasing their wealth. Economics teaches that money taken on loan for investment in business should always be utilized for that purpose, and should never be utilized in any unproductive venture. The investment of foreign loans should never be used in constructing large railway stations instead of constructing railway lines.

23 March 1986 Calcutta
Shabdya Cayanika 4
---
The value of money increases with its mobility. That is, the more money changes hands, the greater is its economic value. If money is kept locked in an iron safe it gets musty and its economic value decreases. This is the most fundamental principle of economics.

Society should establish its banking system in order to promote public welfare. If we consider the entire economic progress of society, banking is indispensable. The proverb "Keep cows (money) moving." is as true as the proverb "Keep the wagons moving." But the banking system must note two important things. The system of banking must be organized in such a way that the life of the average people should not be jeopardized by the demonic greed of the banks, as in the case of forcing people to pay exorbitant rates of interest. In the past this took place in most countries of the world. And even today it still takes place in not only undeveloped countries but also in developed and developing countries.

The second defect of the banking system is that political administrators who have no financial consciousness print monetary notes indiscriminately without reserving the proportionate amount of bullion in their treasuries. The first defect brings ruina tion not only to low- and middle-income groups, but also to the wealthy sections of society. In the second defect, if the pro portionate amount of bullion is not preserved, the entire society will be affected. This policy leads to large-scale inflation, which in turn jeopardizes internal trade and commerce as well as foreign trade and barter trade.

Finally, whatever the quantity of production in the country, it does not enhance the standard of living of the people. The rich become richer and get the scope to continue their exploita tion mercilessly. The rulers of the state in state capitalism get themselves entrenched in the role of exploiters with a far tighter grip. State capitalism in any form--whether state capitalism, socialism or capitalism--ultimately becomes more dangerous and bloodsucking than the blood thirst of ghosts and demons.

The banking system should be maintained through a proper system of interest rates. Otherwise the flow of money will be impaired. If anybody guided by their selfish whims or any other selfish thoughts opposes the banking system, then he or she will have to go back to the dark ages as far as the banking system is concerned. They are bound to lose prama' (proper equipoise and equilibrium) in the physical sphere. Then because of their lopsided development, they will reduce themselves to objects of ridicule in the psychic and spiritual spheres. If anyone reaches such a bankrupt state, I do not like to think about it.

So you see that the fundamental principle of the banking system is "Keep money rolling." Let the government administration be active in their economic endeavors, and let the people purchase rice, grams, pulses, vegetables, oil, salt, sugar etc. as much as they need. Let money go to the grocers, to the sugar cane vendors, to the confectioners, to the factories, to the laborers, to the weavers. And let the colorful saris of the weavers be purchased and worn by the newly married brides, adding to the color and prosperity of society.

21 December 1986, Calcutta
Shabdha Cayanika 10


Economic Dynamics

By Shrii Prabhat Ranjan Sarkar

Each and every movement in this universe is systaltic. Nothing ever moves in a straight line. Due to this systaltic motion, internal clash and cohesion takes place. The ups and downs of socio-economic life in different phases of the social order are sure to take place due to this systaltic principle. When the pause period is long, the society goes through the phase of extended staticity, and the society may even cease to exist or lose all its dynamic movement. In the phase of pause if there is lack of dynamic force, then the stage of dynamicity may not come in the subsequent phase.

The downfall of both capitalism and communism is inevitable due to their inherent staticity. Both capitalism and communism are on the verge of extinction from this world. The external and internal spheres of capitalism have ordinary acceleration, but there is a contradiction between its internal and external spheres. The contradictions in capitalism are due to the self-centred profit motivated psychology and the accumulation of wealth for the benefit of a few rather than for the welfare of all. Hence, capitalism is not congenial to the integrated growth of human progress. A day is therefore sure to come when capitalism will burst like a firecracker.

Marxism too, is a transitory phenomenon. In the external sphere of Marxism, there is only ordinary acceleration and in the internal sphere, there is staticity. The result is negative dynamicity. That is why Marxism also will never be a success. Marxism is just like a comet on a parabolic path--it is not of a hyperbolic order. Marxism can only bring society to an omni- static state, that is, the state of nihilism or cynicism--a sort of negation.

Economic depressions--the result of staticity
In the economic sphere, depressions are inevitable in both capitalist and communist countries due to this very inherent, intensive and innate staticity. Economic depressions are actual ly the net result of suppression, oppression and repression, that is, exploitation. When exploitation reaches the culminating point, the mobility and the speed of the society becomes virtual ly nil. In such a stage, that is, in this culminating point, a natural explosion takes place. In the case of the material world, the explosion is of a material nature, and in the psychic sphere, the explosion is of psychic order and so on. Depressions may happen in any of the four ages—proletarian (shu’dra), warrior (ks’attriya), intellectual (vipra) or capitalist (vaeshya) age. [See: The place of sadvipra in the social cycle]

Similar depressions may also take place in the cultural life of society due to the suppression, oppression and repression. As a result, the cultural life becomes perverted. In fact, every aspect of cultural life becomes perverted. This is why we get perverted literature, music, dance, art, and architecture etc.

In both social and economic life, this depression becomes unbearable for one and all. Such a depression took place between 1929 and 1931. During this depression, in Bengal in Burdwan market, five seers or kilos of brinjal or eggplant were sold for 1 paisa and 40 kilos (1 mond) were sold for 2 annas or 8 paisa. There was no one to purchase these items. There were also big curtailments in salaries. People had to accept salary cuts of 10% or more. Today also, the stage has almost come for such a severe reaction.

This depression will occur in the industrial subsection of the commercial economy and will have wide spread and devastating consequences for humanity. An endeavour should be made to shorten the span of this economic depression. Before the final culminat ing point comes, it is possible to avert the disaster and accelerate the speed of social movement. We can do so by creating a socio-economic and cultural impact on the entire social structure through Prout. This impact should best be created just after the manifestative pause or the crest of the wave in the process of systaltic movement. As the world is passing through a most criti cal phase, we should be more active and create an impact. If the impact we create coincides with the explosion, the effect will be excellent.

It must be borne in mind that both inflation and depression result from the ailments of staticity. Suppose the production in a country is abundant and the gold bullion reserves are in pro portion to the country's economic position, there is no possibility of inflation. However, if the circulation of the capital decreases as a result of staticity in the quantum of production also goes down, the inflation is bound to take place. If a country has a constant deficit in foreign trade, in that case also there is the possibility of inflation. In addition, if the foreign trade is not conducted on a barter basis and if the country has to import foodstuffs and export raw materials, inflation will certainly occur. On the other hand, if there is sufficient production and adequate supply, but suddenly the quantum of demand falls, then the value of money suddenly in creases for the buyer. This is called negative inflation or deflation.

The root causes of a depression There are two main causes for economic depressions. First, the concentration of wealth and secondly, blockages in the rolling of money. If the capital is concentrated in the hands of a few individuals or state, the majority of people are exploited by a handful of people. As a result of this process of severe exploitation, a serious explosion takes place. This explosion is known as a depression in the economic world. The concentration of wealth and particularly the concentration in the value of wealth is the fundamental cause of a depression.

The second cause: when money that is in the possession of individual or state capitalists stops rolling. Money remains inert or unutilized because those capitalists think that if the money is allowed to roll freely then their profits will decrease, even though it will bring relief to the common masses. The very psychology of the capitalists is to make profit from the rolling of money. When they discover that the investment of money does not bring profit up to their expectations, then they stop rolling the money. This keeps the money immobile or inert in various ways. As the money does not roll, there is no investment, no production, no income and hence no purchasing power, and the situation becomes so dangerous that there are few buyers to buy the commodities.

If there is surplus labor and deficit production, the effect of depression is more acute. In India Bihar, Andhara Pradesh, Telangana, and Orissa are surplus labor areas, and during a depression these areas could face indiscriminate closure of business houses, layoffs etc. When wages fall, the people in the surplus labor areas who used to go to deficit labor areas for employment will be subjected to more hardships. This will aggravate the unemployment problem in surplus labor areas. In such situations, restrict the transfer of food amongst different socio-economic units could lead to an acute scarcity of food in the deficit production areas, and therefore, a cordon system should not be introduced. Countries with surplus production and deficit labor usually suffer less hardships during depression.

The effect of economic depressions An economic depression in capitalist countries will not spare communist or so-called socialist countries, India and the Middle East. India exports many raw materials to industrially developed countries and their satellites. India also purchases raw materials like raw cotton from other countries although it used to export such materials in the past. Therefore, to the extent to which India is dependent on other countries for its exports or imports, it will be affected. India also has immense loans and these loans will put a strain on the Indian economy during the depression. The fire sparks of depression will not spare India. If the financial or monetary trade or say the trade that affects bullion is lessened, and barter trade is increased, then the effect of a depression on India will not be much. There fore India should try to increase the range of its barter trade.

Bangladesh exports manufactured goods, raw jute and hide and imports foodstuffs and almost all other articles. If Bangla Desh wants to keep itself away from a depression, it will have no alternative but to increase its barter trade.

In time the Arab countries -- those selling oil -- will be the most affected. Even the communist countries will not be spared from the onslaught of a depression. These countries have not been able to solve their food problems. Although they have huge buffer stocks, they depend on Canada, the U.S.A. and Australia for wheat. If these dollar-based countries suffer from a depression, the communist countries will certainly be affected by a depression, although not much. Depression is not a natural phenomenon. Pause is a natural phenomenon. In a Proutistic structure pause may occur but depression will not occur. To save society from depression, the approach of Prout is to increase purchasing power by increasing production, reduce disparities in the value of wealth, and increase the circulation of money; that is, by keeping money rolling. Empty slogans will not do. Attention will have to be given to increasing the level of production. In capitalist and communist countries, the mode of production is defective. In capitalist countries, labor does not work in the interest of the management and management does not allow the rolling of money due to the concentration of wealth. In communist countries, labor does not feel one with the job and that is why there is sluggish production. The cooperative model of Prout is free from both sets of defects. Prout is well adjusted with human ideals and sentiments. Other socio-economic systems are ultravires to human existence and all-round elevation.

Bullion inflation In capitalist economies, production is for the profit of the capitalist and the profit goes to individuals, groups and the state exchequer. In socialist economies or so-called communism, the profit goes to the state exchequer and a microscopic fraction of the profit goes to the actual producers. In both cases capitalism exists, and whenever fresh financial investment is required, inflation takes place. In a Proutistic economy, production will be solely for consumption. As there will not be any profit motive, there cannot be any fresh inflation, and the existing inflation will gradually die out. In Proutistic production or consumption, in the first phase the money value remains constant and full-fledged purchasing capacity will be guaranteed to the people. In the second phase, when production increases in the revised economic order, money will get back its natural market value. Finally, after consumption, money will get back its actual value. Inflation will be checked and purchasing capacity and the minimum requirements of life will be guaranteed to the people. The second phase will continue for ten to fifteen years. After the expiry of this period, that is, in the third phase, minimum requirements of life will increase and people will acquire more purchasing power. This power will increase at an accelerating rate. The printing and issuing of monetary notes having no bullion value must stop immediately, and new notes having bullion value should be issued in new colors and shapes. No monetary notes should be issued by the government from then on without a clear assurance that it is prepared to pay the requisite amount of money in gold coins. This can only be implemented by a Proutistic government.

Production inflation
The problem of production inflation cannot be ignored either. Production inflation may occur in two ways. First, owing to the application of scientific methods, the production of certain commodities may increase in excess of the demand or need in particular socio-economic regions. Then it becomes a problem how such excess production or overproduction can be marketed or consumed. Secondly, it may also happen that all of a sudden under certain circumstances the production of commodities increases, then it becomes difficult to find a market for such production. Now a question arises whether or not such production will increase purchasing power as well as elevate the standard of it. In general circumstances such production is not a big problem, not a chronic problem, but if no measure is taken to find a market for such overproduction, then it may take the form of an acute problem. This problem can be tackled by taking three measures.

First, there should be a free trade system so that other countries or other economic units can consume overproduction. In India, excepting the Punjab and Haryana, there is underproduction of milk. In other states, common people cannot get a sufficient amount of milk. But there are many countries, such as certain European countries, where there is overproduction of milk. In England, Germany and Sweden the authorities even give orders or encourage the public to kill cows. If in these circumstances free trade is allowed among different countries, the countries having overproduction or underproduction can make respective adjustments among themselves so that under-producing countries may consume the overproduction of commodities. In that case the concerned countries will be benefited. Here free trade means that there should not be any imposition of export or import duties, and thus the prices of these commodities will benefit the consumers when they reach the market for actual consumption.

Secondly, there should be proper arrangement everywhere for the preservation of products, which are in excess production. In Malda in Bengal there may be overproduction of mangoes, which are perishable commodities. As there is no system of preservation, the ordinary mango growers will have to sell their mangoes at throw away prices. But if they could sell the same products four months later they would get remunerative prices. Moreover, if processing factories are established, they can then produce dried mango, mango candy, mango juice, sauce, jam, etc., which can be preserved for a longer time. There are many countries in Europe or other parts of the world where there is no mango production. If a system of preservation were available, then mangoes could easily be sold in those European countries, and the mango growers could earn a good amount of money.

In many places in India abundant vegetables are produced in the winter season; for example, in Nadia district, at Ranaghat, Nagi, Bago, etc. In European countries at the same time there cannot be any vegetable production due to the excessive cold. If vegetable-processing factories could be installed in those places, then perishable vegetable products could be easily preserved by such processes as canning, and exported to other countries. From Calcutta it takes a maximum of twenty days for a ship to reach Europe, so preservation arrangements could be made for that period. Similar arrangements could be made for betel leaf. If this were done, then the poor growers at Tomluk, Mecheda, Bagnan, etc., would be able to live a well-to-do life.

Thirdly, new diversified styles of consumption should be invented. That is, consumption should be of a progressive nature and the style of consumption should be diversified. For example, there is only limited utilization of linseed at the moment in India. If the oil extracted from the linseed is deodorized, then it can be widely used as edible oil. Also linen thread can be manufactured from linseed plants, which generally go to waste. Okra is abundantly produced in India, but it is only used as a vegetable. Oil can be extracted from okra seeds, and this can be processed and marketed as edible oil. Also, fine thread can be manufactured from the okra plant, and good quality clothes can be prepared from that thread. In Bangladesh and West Bengal there is overproduction of jute, which is an acute problem today. This problem can be easily tackled by diversifying the methods of jute consumption. For example, we can get fine thread from raw jute to produce good quality clothes.

In the existing world structure geo-sentiment is an obstacle to the implementation of free trade. Neither the capitalist countries nor the communist countries like the free trade system because it is detrimental to their respective self-interests. But there are some free trade zones in the world which are very bright examples of the success of this sort of system. Singapore is one such example. There was a good proposal to declare Calcutta a free trade zone, but it was not implemented for many reasons, including the failure of the concerned leaders. Bengal could have been greatly benefited by such a system. In a revised economic structure -- that is, Prout -- there must not be any import or export duties on consumable commodities. If this is done, then this earth will be converted into a golden earth. The commune system suffers from the acute problem of chronic shortages of food products, so the communist countries always import food products from capitalist countries, in spite of all sorts of hue and cry raised by them regarding their "isms". Therefore, they oppose the free trade system.

In case there is overproduction of non-perishable goods or raw materials, one must not allow these raw materials to be exported to other countries. Instead, raw materials must be immediately converted into manufactured goods at the place where they are available. For example, Orissa, the western portion of Ra'r'h, certain portions of Madhya Pradesh, and certain portions of southern Bihar and Telengana are rich in different kinds of raw materials. These economically undeveloped places can easily be converted into advanced areas like the Rhine region of Germany. Poverty stricken people will live an affluent life if factories in these areas convert raw materials into manufactured goods. The export of raw materials is a sign of an unhealthy economy in a country. If overproduction is caused due to the scientific application of improved methods in industry and agriculture, such as good manuring, then consumption may be adjusted through different methods as suggested above. This will also increase the purchasing power of the people. In such a stage the bountifulness of nature will ultimately prove to be a boon for the common people. Hence, in a Proutistic structure production inflation would not be regarded as a problem.

The panacea
Prout is the panacea for the integrated progress of human society. It aims to bring about equilibrium and equipoise in all aspects of socio-economic life through totally restructuring economics. Without Prout, socio-economic emancipation will remain a utopian dream. Only Prout can save the world from depression. Furthermore, only Prout is free from the inherent and exherent staticity. In capitalism there is exherent and inherent staticity. In communism there is extensive and intensive innate staticity. People suffer from the ailments of staticity. These ailments will destroy all forms of "isms" in the very near future. Wise people should utilize this moment. We are near the last stage of the vaeshya Era. If an impact is created, it will help the suffering humanity. It is the most opportune moment for creating an all-round revolution. This is a new sub-theory under Proutistic theory and may be called gati vijina'na -- the science of dynamics in Prout.

13 September 1987, Calcutta
Prout in a Nutshell 13


Budgetary

Question: What is budgetary grant, appropriation and reappropriation?
Answer: A particular amount granted by the parliament for a particular work is budgetary grant. If the fund that was originally granted becomes insufficient for the purpose and a further amount is needed for the purpose, that particular granted amount is called a revised grant.
In the case of an emergency if the parliament is not in session and a fund is needed for an emergency purpose like flood, natural calamity, etc., the fund released from the reserve funds is called appropriation. This appropriation is a pre-facto grant. When parliament approves the same, that is called a post-facto grant.

Suppose in a consumable store, grants for pens, paper, etc. are made. And suppose Rs 500 is granted for pens and Rs 10,000 for paper, and the money for paper is not used and more money is needed for pens. If money is transferred from paper to pens, this is called re-appropriation.

10 December 1987, Calcutta
From “Questions and answers”
Prout in a Nutshell 12


Leadership

By Gary Coyle

The relationship between ideology and the collective psychologies is both personal and impersonal. While the ruilng class may embody some of the aspects of ideology in its popular culture, either through a genuine sense of social welfare or merely as an expedient tactic to camouflage its exploitative intentions, it will always prove deficient in one area or another because its collective psychology is motivated by self-interest. Where there is a conflict between the interests of the ruling class and the rest of society, the ruling class will always adjudicate in its own favour. Class interest, which causes the desire to dominate society, is the reason why social classes exploit and oppress the rest of society, and why force is generally required to remove a ruling class from power. The only way that ideology can maintain its integrity and prove its relevance and efficiency is if it is embodied in the hearts and minds of a class of people whose psychology is not conditioned by any of the collective psychologies that periodically rule the social cycle.

In Prout’s model of society the social cycle can be regulated and kept in its synthetical phase only by a group of ‘de-classed’ spiritual revolutionaries. Spiritual revolutionaries may be defined as:

“Those revolutionaries who work to achieve progressive change for human elevation on a well-thoughtout, pre-planned basis, whether in the physical, metaphysical or spiritual spheres, by adhering to the principles of spiritual morality.” (Sarkar in Idea and Ideology)

Spiritual revolutionaries are de-classed beause they do not imbibe the collective psychology of any of the major social classes and must be committed to fighting against exploitation, in whatever form, regardless of which social class is in the role of exploiter. By definition spiritual revolutionaries are spiritualists and have neo-humanism as both their subjective and collective goal. Spiritual revolutionaries reside in the hub of the social cycle and work for the dissemination and implementation of ideology. As such they are not dominated by the different collective psychologies and work for the welfare of all members of society, whichever class is dominant. Their primary role is to keep society in the synthetical phase of social motivity, and to inspire an antithesis of revolution against the dominating ruling class thesis as soon as society enters its systaltic pause [of decadence]. By mobilizing the oppressed members of society, spiritual revolutionaries can reduce the periods of social exploitation, increase the length of the manifestative [ascending] phases in the social cycle and guide society towards establishment in neo-humanism.

From Progressive socialism, Proutist Universal Publications, Calcutta, 1985
---
Sadvipras
By P.R. Sarkar

Spiritual aspirants (sadhakas) who control the nucleus of the social order are called sadvipras. Sadvipras will control the nucleus and check exploitation by one class over others. If necessary they may accelerate the speed of the social cycle by the application of tremendous force and bring revolution. By a normal process, when capitalist domination exploits the other classes in society, sadvipras will bring about revolution in the social order and establish warrior domination.

From “Talks on Prout” (1961)
Prout in a nutshell 15
---
Sadvipras are those who are deeply spiritual, who love human beings above anything else, and who are absolutely selfless. The power of administration must not be entrusted to those people who are selfish and who have no love for humanity. The power of government must be left to those who are genuine servants of humanity.

Ranchi, 21st April, 1968
From Discourses on Mahabharata, no. 11
---
Morally and spiritually enlightened revolutionaries (sadvipras) will inspire and mobilize the crusading human spirit against barbarity, injustice and rapacity and help accelerate the speed of antithetical social movement. Afterwards, during the stage of synthesis, they will take the leadership of society into their own hands. If proper adjustments are maintained with time, space and person, the sadvipra-inspired synthetic age will be permanent. In a society governed and administered by these sadvipras, the synthetic structure of society will remain intact, although different eras may come and go. The proletrian era of laborers (shu’dra) will come but there will be no exploitation by the laborers. The warrior (ks’attriya) era will come, but exploitation by the warriors will not be possible because of the synthetic order prevailing in society.

Only spiritomoral revolutionaries (sadvipras) can constantly maintain proper adjustment with time, space and person. Those who propagate materialist philosophies, but are morally and spiritually unconscious, are quite incapable of constantly maintaining such proper adjustments, for all changes take place within the purview of relativity. Those who have accepted the Supreme Entity as their goal – those who really believe in universal humanism and reflect universalism in the fullest measure – are alone capable of constantly maintaining proper adjustment, for under the influence of a spiritual ideal their temperaments become great and benevolent. Due to their benevolent idealism and mental development they naturally look upon all with love and affection. They can never do any injustice in any particular era or to a particular individual. Sadvipra society is both the aspiration and demand of oppressed humanity; dialectical materialism is fundamentally wrong and defective.

In all countries and at all times, sadvipras must wait until the emergence of an antithesis against any particular thesis. So long as an antithesis has not evolved, sadvipras will go on working throughout the world to bring about the psychological background for the antithesis of the next phase. The moment the auspicious dawn of renaissance or synthesis arrives, sadvipras will take the reins of the leadership of society into their own hands.

A Few Problems Solved - 1


Spiritual Leadership

By Shrii Prabhat Ranjan Sarkar

Generally, there are three recognized means to bring about social welfare:

  1. The rule of brute force
  2. The rule of reason
  3. Spiritual leadership

The rule of brute force
Sometimes the members of a society are made to follow rules in accordance with the dictatorial decrees of their leaders. But these dictating authorities are far from being benevolent, rather they trick the members of society into believing that they are acting for their welfare, while their sole concern is to promote narrow self-interest, power and privileges. Their guidance is not at all helpful for the growth of social welfare. For example, the British government ruled India for two hundred years. But how much real progress has there been in India? In most cases, their rule was based on their own self-
aggrandizement. The political leaders of so many countries have led their countries to the brink of war. The political history of Germany, Italy, Spain, Pakistan and China is a clear proof of this truth. Even though thousands of citizens hardly have enough food to fill their bellies, their leaders continue to spend vast amounts of money on arms.

History does provide some examples of benign, enlightened kings such as Ashok the Great, and Alfred the Great, who did some good for society, but they are few in number. Most were warmongers, such as Ghengis Khan, who were so cruel that they stained the green earth under their feet with blood, and caused the sky to resound with the wails and tears of their innocent victims. The rule of a dictator is no rule at all.

The rule of reason
What is reason or logic? There are three aspects of logic: analytical surveillance (va'da), substantial formulation (jalpa) and pinpointed presentation (vitan'da'). In the battlefield an efficient general does not start the battle without strengthening his army first. First he sends out his intelligence unit to find the weak points of the opposing army. Secondly, he stations his army in such a way that his soldiers can mount a surprise attack on the enemy installations. Thirdly, the moment he gains the advantage he raids the enemy camp and attains complete victory. In exactly the same way a logician strives to detect the loopholes and weaknesses in his adversary's argument. This part of the debate is called analytical surveillance. In the next stage he formulates convincing arguments to defeat the logic put forward by his opponent. This part of the debate is called substantial formulation. In the third stage he will present his clear views in such a way that his adversary is completely defeated. This part of the debate is called pinpointed presentation. When one's mind is perfectly adjusted with these three phases of logic it is called reason (yukti). Reason is relative knowledge (prapta'vakya). Many people may come to the wrong conclusion along the path of reason because, if the first premise is wrong, the conclusion is also bound to be wrong. For instance, if a person studies the old books on geography and argues that Allahabad is the capital of Uttar Pradesh, or Cuttack is the capital of Orissa, it would be something ludicrous. Rice is also relative knowledge, because we do not receive rice directly from God, we receive it indirectly. If one resolves this very moment to lead an honest life, that would be absolute knowledge (a'pta va'kya) because absolute knowledge comes directly from the Supreme and produces a certain awareness in the human mind.

Spiritual guidance
Sha'sana't ta'rayet yastu sha'stra parikiiritah. “That which leads to liberation through discipline is called scripture (sha’stra).”

Common people usually live their lives according to absolute knowledge and become noble and great. That is why we see people like Kabir and Ramakrishna who, even without formal schooling, were highly regarded by thousands and thousands of people. In fact, it is doubtful whether learned scholars could bring about even a small fraction of the spiritual progress these great people brought to society. The amount of social welfare achieved by the rule of [ordinary] administration is very insignificant. The rule of administration is [actually] no rule. It does not provide any inspiration for the desire to work, but rather injects a fear psychosis in the mind. Such administrators do not command the confidence of the people. Once they are removed from power they lose their social prestige.

Social progress is achieved to some extent through absolute knowledge, but here also there is a great possibility of narrow sentiments, such as casteism, nationalism, communalism, provincialism, etc. By extolling the greatness of caste, community, creed, color, etc., if often tends to suppress other castes, communities, creeds, etc., or wants to annihilate them completely. On the other hand absolute knowledge teaches human beings that the innate characteristic (dharma) of all human beings is one and the same. The Supreme Entity is the Universal Father. All the human beings of the world are brothers and sisters. All are equal, no one is low, no one is high.

Relative knowledge, by concocting certain false arguments, may prove that God does not exist, that He is a mere figment of human imagination. A weak brain may accept this argument, but the heart can never do so. Whenever there is a conflict between the brain and the heart, intelligent people should respond to the call of the heart.

From Tattva kaomudii – 2
---
Those who have a correct philosophy and a correct spiritual practice (sa’dahana’) based on the principles of yama and niyama will be the guiding personalities in the society of tomorrow. It is the duty of conscious people to snatch away the physical power and the intellectual leadership from the hands of political hypocrites. Politicians are of no use to society because they are engaged in the business of mudslinging and nothing else.

If sadvipras [spiritual revolutionaries who follow yama and niyama] get active mass support, revolution is bound to come. In case a government adopts the ideals of Prout, the rule of sadvipras will prevail. If the government does not adopt the same, a physical revolution is sure to come, and ultimately power will be transferred to the sadvipras. The motive of the politicians is only to capture power. They befool the public with high-sounding words. Therefore it is necessary that the public should be politically educated, because in that case politicians will not be able to cheat them. The time is sure to come when all their cheating tactics will fail to produce any effect, and the public will snatch away their mask of social service. At present the general mass is not politically conscious. The intelligentsia exploits their ignorance. It is the duty of proutists to challenge this so-called intelligentsia.

20 October 1959, Jamalpur
Discourses on Prout


The innate charactersistic (dharma) of human beings

The Dharma of Human Beings

By Shrii Prabhat Ranjan Sarkar

A human being is the highest evolved being. He or she possesses clearly reflected consciousness and that makes him superior to animals. No other being has such a clear reflection of his or her consciousness. He or she can distinguish between good and bad with the help of his consciousness and when in trouble, he can with its help find a way out. No one likes to live in misery and suffering, far less man, whose consciousness can find out means of relief. Life without sorrow and suffering is life of happiness and bliss and that is what man desires. Everyone is in quest for happiness; in fact it is man's nature to seek happiness. Now let us see what one does to achieve it and whether it is achieved by those means.

In their search for happiness human beings are first attracted by earthly enjoyments. They collect wealth, try to achieve power and position to satisfy their desire for happiness. One who has a hundred is not satisfied with it. He or she strives for thousands but even possessing thousands do not satisfy him. He or she wants a million and so on. Then is it seen that a person having influence in a district wants to extend it over the province. Provincial leaders want to become national leaders and when they have achieved that, there creeps in the desire for world leadership. Mere acquisition of wealth, power and position does not satisfy.

The acquisition of something limited only creates the want for acquiring more and man's quest for happiness finds no end. The hunger for possessing more is unending. It is limitless and infinite. However dignified or lofty the achievement, it fails to set at rest man's unlimited quest for happiness. Those who hanker after wealth will not be satisfied till they can obtain unlimited wealth. Nor will the seeker of power, position and prestige be satisfied till they can get these in limitless proportions, as all these are earthly objects of the world. World itself is finite and cannot provide things infinite. Naturally, therefore, the greatest worldly acquirement, even if it be the entire globe, would not secure anything of an infinite and permanent character. What then is that infinite, eternal thing which will provide everlasting happiness?

Cosmic Entity alone is infinite and eternal. It alone is limitless. And the eternal longing of human being for happiness can only be satiated by realization of the infinite. The ephemeral nature of worldly possessions, power and position leads one to the only conclusion that none of the things of this finite and limited world can set at rest the everlasting urge for happiness. Their acquisition merely gives rise to further longing. Only realization of the infinite can do it. The infinite can be only one and that is the Supreme, Brahma--the Cosmic Entity. Hence it is only the Supreme that can provide everlasting happiness--the quest for which is the characteristic of every human being. In reality behind this human urge is hidden the desire, the longing for attainment of the Supreme. It is the very nature of every living being. This alone is the innate characteristic (dharma) of every man.

The word dharma signifies property. The English word for it is nature, characteristic or property. The nature of fire is to burn or produce heat. It is the characteristic or property of fire and is also termed the nature of fire. Similarly the dharma or nature of human is to seek the Supreme Blessedness.

From “What is Dharma?”
Prout in a Nutshell 1


Groups and Leaders

By Shrii Prabhat Ranjan Sarkar

You all know that living beings are divided into two categories. Some live in isolation and some live collectively. For example, common domestic animals are individualistic by nature. They are very self-centered. One animal does not usually come to the aid of another. Domestic animals are neither sincere nor devoted to their masters. In fact, they do not have the least sympathy for their masters' interests. Wherever they are, they live only for themselves. Sheep, however, are gregarious animals by nature. If two sheep grazing in separate fields see each other, they will run to each other, as they prefer to graze together. A flock of sheep is called gadda'lika' prava'ha in Sanskrit because of this spontaneous collective movement caused by the herd instinct.

Aesii gatii sam'sa'r kii sab gad'ha'r ku t'hat', ek jab ga'd'h me gure sab ja'ta tehi ba't'.
“The nature of people is somewhat like that of a flock of sheep, when one sheep falls into a ditch, the others will follow.”

Human beings are also social beings. If they have to live alone for a long time they feel restless and search frantically for the company of others. So human beings should be very careful in selecting the leaders of society. Throughout history it can be noticed that many countries with a demoniacal nature have pushed the entire society to the brink of destruction. Sometimes whole communities have been exterminated, while at other times society has overcome destruction only after coming to the precipice.

There are some people who vociferously oppose any sort of personality cult. However, they have to realize that personality cults, whether good or bad, have existed since ancient times and will continue to exist in the future. This is why I said that society should be very careful in selecting its leaders. In this regard there is no difference amongst the capitalists, communists or socialists--they are all of the same hue. Leaders should only be recognized after considering the extent to which they possess qualities like intelligence, wisdom, integrity, pioneering zeal, readiness to sacrifice, etc.

6 March 1988, Calcutta
Shabda Caynika - 15
---
The solidarity and unity of a group depends on the strength and determination of the leadership. If the leadership is not strong the entire structure--social, economic and political -- becomes weak and ultimately crumbles down. The strong and decisive leadership of Akbar in the first half of the seventeenth century established the Mughal Empire on a cohesive foundation. Similarly, the firm and courageous leadership of king Samudra Gupta in the thirteenth century solidly established the Gupta empire from the Himalayas in the north of India to Godabari in the south. Later, due to a dearth of strong leaders, the mighty Magdha Empire fell apart. After the death of Akbar the Mughal Empire was also balkanized because of the weakness and inefficiency of subsequent rulers. Eventually, with the rise of Mara tha and Sikh powers, the very bones of the Mughal Empire were broken apart in the battles of Panipatha and Sithvalti.

Democracy compares most favorably with all the systems of government that have so far been evolved. However there is less scope for strong leadership in a democracy than in a dictator ship. Consequently democratic countries, whether in war, socio- economic development or other spheres of activity, always remain somewhat weak, even though a democracy will usually last longer than a dictatorship. While there is greater scope for the rule of rationality than whimsical rule in a democratic system, the solidarity that is achieved in a dictatorship is not found in a democracy because most people do not want it.

In a dictatorship common people are harassed in many ways by the whimsical rule of the dictator, and in a democracy people are equally harassed by the whimsical decisions of political parties and the expedient behavior of party cadre. Peace-loving citizens are sometimes made to suffer terribly in their hands. I would like you to objectively ponder these observations.
If the system of individual dictatorship cannot be fully supported, how can we support the system of party dictatorship? In a party dictatorship uneducated or semi-literate cadres often cause harassment to educated and talented people. Under such circumstances people want to end dictatorial rule. Sometimes they even seek the help of foreign powers to gain relief from their unbearable situation. This is the grim reality. The only solution to individual dictatorship, party dictatorship and democratic pandemonium is the Proutistic concept of sadvipra leadership.

27 March 1988, Calcutta
Shabda Caynika – 16
---
A defect in the objectivated mind may also cause inferiority complex or superiority complex. When the objectivated mind becomes large enough to pamper one's ego, one develops a superiority complex. One starts considering oneself to be superior to others in points of knowledge, the capacity to act, organizational caliber and other qualities of leadership, and unnecessarily slights others. Such a person expects preferential treatment, VIP status and unquestioning obedience. If by accident their ego is hurt even slightly, they become violently angry. This is another kind of mania.

11 May 1980, Calcutta
A Few Problems Solved - 7


Thesis, Antithesis and Synthesis

By Shrii Prabhat Ranjan Sarkar

Social advancement is the triadic blending of thesis, antithesis and synthesis. When a particular theory or thesis loses its competence and power to affect the collective welfare, an anti-thesis is created against the prevalent theory. As a result of clash and cohesion between these two opposing forces, a resultant is created, and this resultant is called synthesis. Is it true that the welfare of society is only possible in the stage of synthesis? When those who have the duty and responsibility for materializing social welfare neglect minorities or the people in general, the synthesis of a particular age transforms itself into the thesis of the next age. The underlying principles that are relevant to the question of social justice are: the universe is a moving phenomenon, like a moving panorama; everything in this empirical world has its roots in relativity; and everything is moving within the orbit of time, space and person.

In the stage of synthesis a particular social, economic and political theory may be beneficial in a particular place or to a particular group, but this is no guarantee that the same theory will prove equally beneficial with changes in time, space and person. In changed circumstances oppressed people, who pass their days in distraction and despair as victims of social injustice, put up an antithesis against the synthesis of that period. Numerical majority and physical might are not the sole prerequisites for the emergence of an antithesis. If the oppressed are an intellectual group, then no matter how few their numbers, they can put up an antithesis. As soon as the antithesis is created the former ideology ceases to be a synthesis. It becomes the thesis in the next phase. So, in the second phase, an antithesis will again emerge against that very thesis. In this phase, as long as a synthesis does not emerge, unabated struggle will continue.

Theoretically, synthesis is not the absolute factor, the final clash or the last word, for thesis, antithesis and synthesis take place within the bounds of relativity. According to Prout, changes take place in a cyclic order. In some era of the past the toiling masses were dominant. At that time there was no human society or civilization, and even the concept of the family was almost non-existent. Such a period was called the proletarian (shu’dra) era. After this proletarian era came the warrior (ks'attriya) era. As a result of clash and cohesion, the dawn of the intellectual (vipra) era became discernible on the horizon of the social cycle. When the warriors, those with Herculean strength, started ignoring and hurting the sentiments of the intellectuals, the intellectuals evolved an antithesis against the thesis of the warrior era out of vindictiveness and revenge.

But the saga of exploitation, profiteering and black marketeering, thriving off the life blood of others, then the exploited, oppressed and rebellious people started a bloody revolution for the destruction of the bourgeois class. Such movement of the social cycle will never cease, will never stop. Spiritual revolutionaries, sadvipras, will inspire and mobilize the crusading human spirit against barbarity, injustice and rapacity and help accelerate the speed of antithetical social movement. Afterwards, during the stage of synthesis, they will take the leadership of society into their own hands. If proper adjustments are maintained with time, space and person, the sadvipra inspired synthetic age will be permanent. In a society governed and administered by these sadvipras, the synthetic structure of society will remain intact, although different eras may come and go. The shu’dra era will come but there will be no exploitation by the shu’dras. The warrior (ks'attriya) era will come, but exploitation by the warriors will not be possible because of the synthetic order prevailing in society.

Only sadvipras can constantly maintain proper adjustment with time, space and person. Those who propagate materialist philosophies, but are morally and spiritually conscious, are quite incapable of constantly maintaining such proper adjustments, for all changes take place within the purview of relativity. Those who have accepted the Supreme Entity as their goal – those who really believe in universal humanism and reflect universalism in the fullest measure – are alone capable of constantly maintaining proper adjustment, for under the influence of a spiritual ideal their temperaments become great and benevolent. Due to their benevolent idealism and mental development they naturally look upon all with love and affection. They can never do any injustice in any particular era or to an particular individual. Sadvipra society is both the aspiration and demand of oppressed humanity; dialectical materialism is fundamentally wrong and defective.

In all countries and at all times, sadvipras must wait until the emergence of an antithesis against any particular thesis. So long as an antithesis has not evolved, sadvipras will go on working throughout the world to bring about the psychological background for the antithesis of the next phase. The moment the auspicious dawn of renaissance or synthesis comes, sadvipras will take the reins of the leadership of society into their own hands.

From “Dialectical Materialism and Democracy”
Prout in a Nutshell 6


The Place of Sadvipra in the Social Cycle

By Shrii Prabhat Ranjan Sarkar

Primitive man had no society and the whole set up was individualistic. Even the concept of family was absent. Life was brute and non-intellectual. Nature was the direct abode and physical strength ruled the day. The strong enjoyed at the cost of the weak who had to surrender before the voracity of the physical giants. However, the sense of acquisition had not developed in them and they worked manually and there was no intellectual exploitation in that age. Though the life was brute, it was not brutal. If proletariat (shu’dra) be defined as those who live by manual work or service, the primary stage of nature's brute laws could be named as the proletarian age, because all were manual workers. The reliance on physical power gradually led a chosen few to lead the rest by the strength of their muscles. They were the leaders of the proletariat.

Simultaneously, the family also developed. And the above-mentioned leadership once based upon the superiority of muscles passed on from the father to the son or from the mother to the daughter partly due to the momentum of fear and power commanded and partly because of superiority of animatic breed.

Superior strength requires assistance of other superior strengths in the neighborhood to maintain their status. Generally such superior neighbors belonged to the same parent-hood or were related through matrimonial ties. Gradually the leaders by physical might started a well-knit group and ultimately formed a class known as the warriors (ks’attriyas). The age, when the power to rule, or supremacy in arms, was the only material factors that mattered, was the warrior age. The leaders of the warrior age were Herculean, huge giants who depended on the supremacy of personal valor and might, making little or no use of intellect.

With the development of intellect and skill as a result of physical and psychic clash, physical strength had to lose its dignified position according to the growing intensity of intellectual demand in the warrior-dominated society. One had also to develop skill in the use of arms, and even for this the physical giant had to sit at the feet of some physically common men to learn the use of arms and strategy. A reference to mythology of any ancient culture quotes numberless instances where the Hero of the day had to acquire specific knowledge from teachers. Subsequently, this learning was not confined to use of arms only and extended to other spheres, such as battle-craft, medicine and forms of organization and administration, so essential for ruling any society. Thus the dependence on superior intellect increased day by day, and in course of time real power passed into the hands of such intellectuals. These intellectuals as the word implies, justified their existence on intellect only, performed no labor themselves, and were parasites in the sense that they exploited the energy put in by others in society. This age of domination by intellectual parasites can be called intellectual (vipra) age. Even though the intellectuals came into forefront by the use of their marked intellect, it is more difficult than in case of warriors to maintain a hereditary superiority of intellect. In an effort to maintain power amongst the limited few they actively tried and prevented others from acquiring use of the intellect by imposing superstitions and rituals, faiths and beliefs, and introduced even irrational ideas (caste system of Hindu society is such an example) through an appeal to the sentiments of the mass (who collectively cannot be called intellectual). This was the phase of human society in the Middle Ages in the greater part of the world.

The continued exploitation of one section of society resulted in the necessity for collection and transfer of the consumable goods. Even otherwise, need was felt very badly for transport of food and other necessities of life from surplus parts to deficient parts. Also in case of clan-conflicts the result of resources of one community or class versus another, gained importance. This aspect was confined not only to the producers but also to those handling that at various stages up to the point of consumption. These people became known as merchants (vaeshya) and ingenuity and summed up production began to enjoy supremacy and importance till an age was reached when this aspect of life became the most important factor that counted. These merchants, therefore, began to enjoy a position of supremacy and the age dominated by this class is said to be the age of vaeshyas. Individualistic or laissez-faire essence develops capitalism when the means of production pass into the hands of a few who are more interested in personal exploitation. At this stage, it can be said that the instinct of acquisition has developed tremendously.

The thirst of acquisition instigated them to the psychology of complete exploitation of the human race also. And this resulted in a class by itself. In the race for greed and acquisition not all could dominate the society in general and the economic set up in particular by their capital. The great majority were either duped to believe that they would be allowed to share such resources or were neglected and left uncared for for want of strength and did not survive the race. Such men in the society ultimately occupy the place of exploited slaves of the capitalists. They are slaves because they have no option other than to serve the capitalist as laborers to earn the means of subsistence. We may recall the definition of proletariat as persons who live by manual work or labor hard for their livelihood. This age of capitalism is the one when the large majority of society turn into such proletariat. This develops into dejection and dissatisfaction on a large scale because of an internal clash in the mind, because the psychology of society essentially dynamic in nature and the mind itself exists as a result of constant clash. These conditions are necessary and sufficient for laborers whether manual or mental to organize and stand up against the unnatural impositions in life. This may be termed as proletarian revolution. The leaders of this revolution also are men physically and mentally better equipped and capable essentially of overthrowing the capitalistic structure by force. In other words, they are also warriors. So, after a period of chaos and catastrophe once more the same cycle – proletarian age to warrior to intellectual and so on recommences.

In this cycle of civilization one age changes into another. This gradual change should be called evolution or (kranti). The period of transition from one age to another can be said to be transitional age (yuga samkranti). One complete cycle from the proletarian age evolutionizing to other four ages is called peripheric evolution (parikranti). Sometimes the social cycle (samaj cakra) is reversed by application of physical or psychic force by a group of people inspired by a negative theory. Such a change is, therefore, counterevolution i.e. - against the cycle of civilization. This may be termed as vikranti. But if this reversal of social cycle takes place due to political pressure or any other brute force within a short span of time, the change thus brought about is counter-revolution, or prativiplava. ... Thus the progress and march of civilization can be represented as a point of position and speed of approaching the Cosmic Nucleus (purusottama) respectively by a collective body ... The world is a transitory phase or changing phenomena within the scope of Cosmic mind. It is going in eternal motion and such a motion is the law of nature and law of life. Stagnancy means death. Hence no power can check the social cycle of evolution. Any force external or internal can only retard or accelerate the speed of transition but cannot prevent it from moving. Therefore the progressive humanity should cast off all skeletons of past. Instead, man should go on accelerating the speed of progress for the good of the humanity in general.

Those spiritual revolutionaries who work to achieve such progressive changes for human elevation on a well-thought, pre- planned basis, whether in the physical, metaphysical or spiritual sphere by adhering to the principles of yama and niyama. Such a morally and spiritually equipped sadvipra has to perform fundamental and vital duty to society.

In the cycle of social evolution during each age before it is succeeded by another age, on particular class enjoys the position of domination and superiority. Such class while in political power has every chance of exploiting the society. History has shown that this is not a mere chance but has been repeating itself. Now the duty of sadvipra is to see that their dominating class does not take recourse to exploitation. The four classes: , the toiling class, ks’attriya, the warrior class; vipra, the intellectual class and vaeshya, the capitalist class have remained well defined in the cycle of human civilization and the gradual domination and decline of each class shall continue to occur in their cycle.

Life is a dynamic principle and the movement of social cycle continues without any break or pause. The cycle cannot be checked as stagnation implies death. The function of the sadvipra shall, therefore, be to see that the dominating or the ruling classes do not have any scope for exploitation. The moment one class turns to be exploiters, the life of the majority become miserable, a few enjoy at the cost of many whose lot is only to suffer. More than that, in such a state of society both the few and the many get degenerated. The few (exploiters) degenerate themselves due to excess of physical enjoyments and the many (exploited) cannot elevate themselves, because all their energy is taken up in mundane problems and all their mental waves are always tending to attain psycho-physical parallelism, thus getting day by day cruder. Hence for the physical, mental and spiritual welfare of the administrator and the administered of the society as a whole – It is essential that none should be given any scope to exploit the rest of society.

The sadvipra is not an inactive witness. He or she is an active participant to see that no person or class exploits the rest. For this he or she may have to resort even to physical violence because the sadvipra will have to strike at the source of the power, which is tending to become the exploiter. In case the warrior class is becoming exploiters, the sadvipra may have to resort to physical force and in an age where the intellectual or vipra class is dominating, the sadvipra may have to contest and win election because the capitalist class rule by democracy and the democratic set-up enables them to accumulate undue gains.

4 June 1959
Idea and Ideology
---
This universe and this society belong to all. Every particle of this universe is the patrimony of each and every one of us. Hence, to allow the continued rule of any particular class is not desirable under any circumstances. The wheel of society will keep on rotating and along with it we have to carry on the war of sadvipras against the supremacy of any particular class. Society belongs to everyone but its leadership will be in the hands of sadvipras only. The warriors cannot be entrusted with the responsibilities of leading society because they will try to start warrior imperialism. They will exploit non-warriors and will suck the vitality of the weak. Intellectuals cannot be entrusted with the social responsibilities of leadership because they will try to establish intellectual imperialism and will exploit non-
intellectuals and the uneducated people. Nor can this responsibility be placed in the hands of capitalists either, because they will start capitalist imperialism. They will exploit the non-capitalists and suck the life-blood of the toiling masses. Proletarians cannot take over the leadership of society as the triumph achieved by the proletariat as a result of proletarian revolution serves as an additional feather in the cap of the warriors. Only sadvipras, who are well established in yama and niyama and are devoted to cosmic consciousness, can be entrusted with this responsibility.

The social cycle will go on moving according to its own rhythm. The warriors, intellectuals and capitalists will prosper in their own ages, but owing to the leadership of sadvipras they cannot become all important in any age in spite of their attaining some dominance in the social life of certain ages as a result of the cyclic order of society. Sadvipras will never enjoy rest. They will have to tirelessly carry on this struggle, as this struggle is the life of human beings. In the absence of this struggle creation will cease to exist. Sadvipras are proletarian, warrior, intellectual and capitalist in one and the same body, and hence the leadership of sadvipras means the victory of all classes.

From Problems of the Day
26 January 1958, Bhagalpur


Sadvipra Boards

By Shrii Prabhat Ranjan Sarkar

On several occasions I have said that sadvipras are those who follow the principles of yama and niyama -- the principles of spiritual morality -- and are devoted to the Supreme Consciousness. People will recognize sadvipras by their exemplary conduct, selfless service, dutifulness and moral integrity. Only sadvipras can serve all human beings selflessly and lead others along the path of all-round advancement. These sadvipras -- those who follow a correct philosophy of life and practice a correct system of spiritual practices (sa'dhana') -- will be the leaders of the society in the future. Today democracy is the most preferred system of government throughout the world, but democracy is not an ideal system because it is full of loopholes. Intelligent people have already started working to overcome these shortcomings. In the present world Prout supports restricted democracy, because in the future a better system of government will be evolved.

What is that better system of government? According to Prout, the rule of sadvipras is the ideal form of leadership. The establishment of sadvipra leadership will require the systematic and rational application of Prout by the collective effort of many highly intelligent people. Sadvipra rule cannot be established by blind physical force or idle intellectual extravaganza. Sadvipras will fight ceaselessly against all corruption and exploitation -- they will wage a never-ending struggle against immorality and fissiparous tendencies. The fullest possibilities for the establishment of peace and human progress lie only in the collective endeavors of the sadvipras. Democracy cannot solve human problems because in a democracy one particular class gets the scope to dominate the society while the other classes are deprived of their freedom. To ensure the all- round welfare of the society, the benevolent dictatorship of sadvipras is an absolute necessity. Sadvipras alone can represent the genuine aspirations of the people.

What form will the benevolent dictatorship of the sadvipras take? Prout supports centralization of political power and decentralization of economic power, but centralization of political power does not mean centralization in one person or one institution. Sadvipras shall elect and form several boards consisting of persons who are conversant and experienced in the various branches of administration. These boards will include the following:

The Supreme Board of Sadvipras
The Supreme Board of Sadvipras shall be an elected body of sadvipras. It shall be the supreme body for framing policy and supervising the functions of different other boards in society.

The Legislative Board of Sadvipras
The Legislative Board of Sadvipras shall consist of those sadvipras who are experienced in the work of legislation. It shall frame laws according to the principles of Prout and the policies laid down by the Supreme Board of Sadvipras.

The Executive Board of Sadvipras
The Executive Board of Sadvipras shall consist of those sadvipras who are experienced in the work of administration. It shall be responsible for getting the policies and laws framed by the Legislative Board of Sadvipras materialized. It shall supervise the work of selecting and nominating the personnel who shall be employed in the bureaucracy. It shall also supervise the work of the various sub-boards established for different branches of the administration.

The Judicial Board of Sadvipras
The Judicial Board of sadvipras shall be elected by sadvipras and consist of those sadvipras who are experienced in the work of the judiciary. It shall frame the rules and procedures for the appointment of judges and different personnel of the judiciary.

Sub-Boards of Sadvipras for Various Branches of the Administration
Sub-boards of sadvipras shall be appointed by sadvipras and shall consist of those sadvipras who are experts in the respective branch of the administration. The lists of names for the representatives of the sub-boards shall be prepared by the Executive Board of Sadvipras and forwarded to the Legislative Board of Sadvipras. The Legislative Board of Sadvipras shall recommend the list, after amendments if necessary, to the Supreme Board of Sadvipras. The Supreme Board of Sadvipras shall finally approve this list.

However, if the Supreme Board of Sadvipras does not approve the list, it will send the list back to the Legislative Board of Sadvipras with amendments if necessary. In this case, the Legislative Board of Sadvipras shall either send the list back to the Supreme Board of Sadvipras after accepting the amendments, or send their own opinion again to the Supreme Board of Sadvipras. The Supreme Board of Sadvipras shall be the final authority, so it will make the final decision concerning the appointment of the members of the sub-boards.

1969, Ranchi
Prout in a Nutshell 18


Yama and Niyama

By Shrii Prabhat Ranjan Sarkar

YAMA
The principles of yama are: ahimsa, satya, asteya, aparigraha and brahmacarya.

Ahimsa means not causing suffering to any harmless creature through thought, word or deed.

Satya denotes action of mind or use of words with the object of helping others in the real sense. It has no relative application.

Asteya means non-stealth and this should not be confined to the physical action but to the action of mind as well. All actions have their origin in the mind and hence the correct sense of asteya is to give up the desire of acquiring what is not rightly one's own.

Aparigraha involves the non-acceptance of such amenities and comforts of life as are superfluous for the preservation of the physical existence.

The spirit of brahmacarya is to experience His presence and authority in each and every physical and psychic objectivity. This occurs when the unit mind resonates with cosmic will.

NIYAMA
The five rules of niyama are: shaoca, santosa, tapah, svadhyaya and iishvarapranidhana.

Shaoca means purity both of physical and mental body. Mental purity is attained by benevolent deeds, charity, or other dutiful acts.

Santosa means contentment. It implies accepting ungrudgingly and without a complaint the out-turn of the services rendered by one's own physical or mental labor.

Tapah means efforts to reach the goal despite such efforts being associated with physical discomforts.

Svadhyaya means study of the scriptures or other books of learning and to assimilate their spirit.

The whole universe is guided by the Supreme Entity and nothing that one does or can do is without His specific command. Iishvarapranidhana is an auto-suggestion of the idea that each and every unit is an instrument in the hands of the Almighty and is a mere spark of that Supreme fire. Iishvarapranidhana also implies implicit faith in Him irrespective of whether one lives in momentary happiness or sorrow, in prosperity or adversity.

Only those who by their nature adhere to the above ten commands in their normal and spiritual conduct are sadvipras.

4 June 1959
Idea and Ideology


World Government

By Shrii Prabhat Ranjan Sarkar

To materialize the concept of universalism a world government is necessary. This world government should be a confederation of all the federated states of the world. These federated states will consist of self-sufficient economic units or zones formed entirely on socio-economic and geographical considerations. Economically developed areas have a tendency to exploit economically undeveloped areas and hence federated states should be formed of different units. If we take a concrete example inside India, Vidarbhga, being a Marathi-speaking area, does not want to remain a part of Maharasthra and wants to become a separate state. Another important example is Azarbaizan. The Persian portion of Azarbaizan agitated to merge with the Soviet portion of Azarbaizan to ensure economic development. The different units or zones formed in this way may be redefined and rename for administrative convenience. These units may have certain common factors and these common factors will unite them into federations.

In the initial stage, the world government will be a law-making body and the different federations will have executive powers to implement the laws passed by the world government. The federations may or may not fully materialize the laws of the confederation but they must not go against them. The confederation will, however, have some executive power for limited and defined purposes, namely, for maintaining inter-federal peace and tranquility and for settling inter-planetary disputes. This will mean the maintenance of a world militia under the full control of the confederation.

The federation and the units will also maintain a police force to ensure internal law and order. The economic units or zones will have dictatorial boards. These boards will form one higher board, which will be called federated boards. These federated boards will govern the different federations. The collection of these federated boards is called the confederated board or body. This body will look after the confederation as a whole, but will not ignore the interests of any federation.

From “Talks on Prout” (1961)
Prout in a Nutshell 15


The Necessity and Prerequisites of a World Government

By Ac. Krtashivananda

For the first time in history through the influence of science and technology, our planet and its inhabitants have become parts of one whole, affected by each other. Economic and political phenomena are compelling us to treat the world as one unit. Yet the sense that they human race must become one community is a causal whim, a vague aspiration, and not generally accepted as a conscious ideal. Attempts to bring human unity by creating political systems through force have proven abortive.

Even today we find that in the people’s souls there are clashing tides of color, race, nation, religion and gender that continue to create mutual antagonisms, myths and dreams that divide human society into hostile camps, and unfortunately, there is no world body with a firm resolve to neturalize those hostilities.

The tyrannization and oppression of the Tibetan people, the massacres on the Balkans, tribal conflicts in Africa, religious persecution in the Middle East and the persecution of minorities in Bangla Desh and elsewhere demonstrate clearly the impotence of the United Nations. The Khalenj Times of the United Arab Emirates wrote: “Blunt military action in Somalia to avenge armed offences against U.N. personnel contrasts starkly with inaction … in the face of persistent Nazi-like atrocities against Bosnian Muslims.” Il Messagero of Italy wrote: “It was hoped that the U.N. could finally carry out its duties in a world government framework, [but] it does not yet have the authority, the strength, or the necessary political design to accomplish its tasks.”

The powerlessness of the world body lies in the fact that any one of the Big Five (the permanent members of the Security Council) can veto any crucial decision of the collective body. Another vital problem is the contradiction in the U.N. Charter between its first purpose – to maintain international peace – and the first principle of “the sovereign equality of all its members.” That means the U.N. has no real authority to interfere in the internal affairs on any nation even if the ruling class victimizes its minorities. As an inevitable consequence the suppression of minorities and the exodus of refugees are increasing, with utter disregard for justice and human values.

One of the principal tasks of the U.N., as set forth in Article 55 of the Charter, is to promote “Universal respect for, and observance of human rights and fundamental freedom for all without distinction as to race, sex, language and religion.” In conformity with this provision of the Charter, the Human Rights Commission was set up by the Economic and Social Council of the U.N. The Commission drew up the famous Universal Declaration of Human Rights, which was adopted by the General Assembly of the U.N. in December 1948. This declaration is regarded as an international Magna Charta for all of humanity.

The Declaration consists of a Preamble and 30 articles. Closely following the American Bill of Rights and declarations of people’s rights in other countries, the first part of the Declaration reaffirms political and civil rights and various freedoms, such as freedom of speech and worship, personal security, equality before the law, a right to own property, etc. The second part deals with more recently recognized human rights, generally called economic, social and cultural rights.

But a mere declaration of rights above cannot ensure the enjoyment of these rights unless they are recognized and enforced by their governments. In the absence of any constitutional obligation
And any agency to enforce these rights, the Declaration has so far remained a pious wish. It is essential today to ensure some form of legal sanction so that rights can be enforced. For this to happen, the world body must have constitutional sovereignty over national sovereignty.

To neutralize the antagonisms between ethnic, racial, religious and tribal groups, the spirit of neo-humanism should be given prime importance. In the opinion of of M.N. Roy:
“Humanism is cosmopolitan. It does not run after utopian internationalism, which presupposes the existence of autonomous national states. A cosmopolitian commonwealth of free men and women is a possibility. It will be a spiritual community, not limited by the boundaries of national states – capitalist, fascist, communist or any other ism, which will gradually disappear under the impact of cosmopolitian humanism.”

Shrii Prabhatrainjan Sarkar proposes:
“The universe is just like a joint family. Peace and tranquility depend on a well-knit socio-economic structure. The moulding of the socio-economic structure depends on the ideological outlook. First we should have a constructive ideal. The ideal should not only be a culminating point but it should be a starting point also.” He further proposes. “Universalism does not depend upon any relative factor. Hence it is free from the vices of ‘isms’. ‘Isms’ are a major contributor to war. Those who are eager to establish peace should shake off nationalism and other allied ‘isms’. If we are to shake off these ‘isms’ we have to organize a universal body and go on strengthening its power. It will be the first phase in establishing the World Government. In the initial stage it will be a law framing body. The first beneficial effect of such a body will be that no country will be allowed to frame laws detrimental to the interest of its minorities. The right of executing those laws will be vested with the local government and not with the World Government. That World Government will decide the principles to enforce law in a particular country.”

With the centralization of political power, economic power should be decentralized. Self-reliant socio-economic zones should be based on the sentimental legacy and economic potentiality of each zone. This will be the lowest political unit of the world confederation.

Factors essential for a world government
Discarding all forms of nationalism or internationalism in the form of fascism, communism, capitalism, etc., universalism must find its way towards the establishment of a world government. The following factors are essential for this purpose:

  • Common philosophy of life
  • Universality of constitutional structure
  • A common penal code4 Availability of the minimum requirements of life
  • Guarantee of the minimum necessities of life

1) A common philosophy of lifeThe destiny of the human race, as of the individual, depends on the direction of its life forces, the lights that guide it, and the values that mould it. At this juncture of human history it is essential to discard the narrow geo-sentiments, socio-sentiments and other group sentiments in the form of nationalism, racism, religious groupism and tribalism.
That there is a spiritual unity of all living beings within an apparent diversity of expression is the essence of neo-humanism. The real essence of progressive movement is from imperfection to perfection, from bondage to liberation. In the collective effort to realize the unity of soul lays the genesis of social progress.

2) Universality of constitutional structureThroughout history, dominating classes have framed laws according to their interests rather than higher values. Under a world government however, the differences among cardinal values, morality and law should be minimized. The difference between cardinal law, moral law and human law should be minimized. Discarding narrow considerations of religion and class domination, there should be one universally accepted set of laws.
The world constitution should be based on the following principles:
a) A guarantee of complete security to all plants and animals
b) A guarantee of purchasing power adequate to secure the minimum requirements of life to all citizens of every country. These requirements include food, clothing, housing, medical and education.
c) The recognition of four fundamental rights:
i) spiritual practice
ii) cultural legacy
iii) education iv) indigenous linguistic expressionIf the practice of any of these rights conflicts with cardinal human values then that practice should be curtailed immediately; cardinal human values should take precedence over all rights.

3) A common penal codeThe penal code should also be prepared on the basis of the constitutional structure. This requires that the entire conception of vice and virtue be changed.

4) Guarantee of the minimum necessities of lifeThis is the fundamental aspect of the economic structure of Sarkar’s Prout. Special amenities may be given to the people according to their output, but only after guaranteeing the minimum requirements to all. For this purpose, economic balance for the world must be restored.

From World Government, a Reality of the 21st Century, Ac. Krtashivananda, Prout Research Institute, Copenhagen 1995

Copyright the Author 2004


Benefits of global government

Question: What will be the benefits and advantages to be enjoyed by people if a global government is formed?
Answer: There are several benefits and advantages:

  • The huge expense of maintaining a militia in each country will be saved and this saving can be used by people for their benefit
  • Human beings will be saved from psychic tension
  • There will be less bloodshed
  • There will be free movement of people from one corner of the globe to the other

10 December 1987, Calcutta
From “Questions and answers”
Prout in a Nutshell 12
---
Many people say that different national interests are the only hurdle in the formation of a world government. In my opinion this is not the only obstruction; rather, this is just a minor difficulty. The real cause lies in the fear of local leaders losing their leadership. With the establishment of a world government the powerful influence, which they enjoy today in different countries, societies and in national life, will no longer exist.

Different national interests and popular skepticism may hinder the formation of a world government. The progress of this work must be carried on step by step to remove the baseless fears in the human minds. Besides, due consideration will have to be given to removing any possible obstacles to the formation of a world government. The world government has to be strengthened step by step and not suddenly. For example, two houses may be formed for an unspecified period for administration. The lower house will comprise representatives from parts of the world elected on the basis of population, while members of the upper house will be elected country wise. By this arrangement those countries which cannot send a single representative to the lower house due to their small population, will benefit by expressing their opinions before the people of the world by sending their representatives to the upper house. The upper house cannot adopt any resolution unless the lower house has ratified it, but it will enjoy the privilege of disallowing the decisions of the lower house.

In the first stage this world government may act only as a law framing body. The world government will be vested with framing the rights of implementation or non-implementation of any particular law in any particular region. In the beginning when the world government is being established, the government of different countries will have only administrative power. As they will not have any power to enact any laws arbitrarily; it will not be easy for any government to inflict atrocities on its linguistic, religious, or political minorities according to the whims of the governing majority.

From Problems of the Day
26 January 1958, Bhagalpur


World militia

Question: When a world government will be formed, should there be any world militia?
Answer: There is need for a world militia because there may be inter-
planetary fight.

“Questions and answers”
Prout in a Nutshell 18


Proletarian Revolution and Post-capitalist Society

By Shrii Prabhat Ranjan Sarkar

"Sadvipras shall work for the good of all countries, for the all- round emancipation of all humanity."
The inevitable consequence of capitalist exploitation is proletariat revolution. When capitalists, maddened with excessive greed, lose their common sense completely and bid farewell to humanism totally, it is time for proletariat revolution to burst forth. But it will be futile to expect it just because of the ripe time. For this, conditions relating to place and person are also largely responsible.

From the economic standpoint, where there exists two classes – the exploiting capitalists and exploited proletariat - revolution takes place at such a time indeed, but at such a time if there be no intellectuals and fighters, from the mental standpoint, or in other words if people are proletarian economically but not intellectuals or fighters mentally, proletariat revolution is not possible. Those that are mentally proletarians are not capable of bringing about revolution. They are battle-shy. They are the playthings of the capitalists. During the hey-day of the capitalist era, capitalists easily kept in their clutches such proletarian-minded workers. Nay, even the martial-minded or intellectual workers, if they are not spirited enough, get themselves sold to the capitalists. Therefore, eventually, proletariat revolution has to depend on those workers who are sufficiently spirited and who are mentally intellectual or fighters. Without taking into account the mental cast, those who want to bring about the revolution of the proletariat only with the help of the working class, will come a cropper.

[…]

Revoloutionary Middle Class
The moral and the virtuous may be found among both the rich and the poor. It is known to everybody that the notion that rich means dishonest and poor means honest is totally wrong. But in most cases sadvipras will be found particularly in the middle class society. By middle class society I mean the intellectual or martially-minded workers. It may be argued that, "can't a rich person, who is moral and virtuous, be a sadvipra?" In reply, I would say, yes, he or she can, but he or she will have to come down to the level of the bourgeoisie, for he or she shall not relax snugly with his or her ill-gotten capital and eat idly. In order to observe and abide by the rules of Prout, he or she has to fight against wrong and injustice, and in order to continue this fight properly he or she shall cease to be a rich person, but will become middle class. The interpretation of the word sadvipra'is one who is a moral and virtuous person and fights against unjust policies. Earning money wrongfully or hoarding inordinate wealth runs counter to the fundamental principles of Prout, without which proletariat revolution can never be successful. It may be argued again that, "can't a poor person be a sadvipra?" Yes, he or she can, but only those poor people who are martially-minded or intellectuals can bring about revolution, and those very poor people I call the middle class. This is how I interpret the middle class. I do not see eye to eye with those that say the middle class people are those that do not do physical labor but render intellectual service, nor with those who say, those whose incomes are neither high nor low constitute the middle class. Taking the last interpretation of middle class I see that there are many martially-minded or intellectual workers in society whose incomes are far less than those of the proletariat-minded workers doing physical labor. If anybody takes exception to this appellation of middle class, or if anybody insists that middle class means those whose incomes are neither more nor less, and so the pioneers of revolution - the martially-minded or the intellectual workers - may or may not be middle class, I am ready to use the term discontented or disgruntled workers, instead of middle class, for the revolutionary workers. This disgruntled worker society, is the eyesore of the tyrannical capitalists. Actually the capitalists are not afraid of labor unrest, they are afraid of the labor leaders, these disgruntled workers.

Constitutionally the capitalists like democracy, for in a democratic set-up they easily buy off the proletariat-minded workers by force of money. Numerically these proletariat-minded workers are in the majority. At the time of election it is easy to sail across the election-styx after exhorting them with a mouthful of tall talks and promises. Thereafter no harm, even if they forget all about their tall promises, for the proletariat- minded workers themselves easily forget all about them. It can be asserted with emphasis that if, in any of the countries, only the educated people had been given voting rights instead of the general adult franchise, the administrative or state structures of most of the democratic countries would have played quite a different tune. If the voting rights had remained in the hands of the sadvipras only, there would have been no difference at all between the world of reality and the heaven of imagination. The condition of the middle class people, the disgruntled workers, is miserable in most of the countries having a capitalistic social system and democratic structure. The reason is that these are the people who are the greatest critics of capitalism and the greatest opponents of capitalistic exploitation. The numerical growth of such disgruntled workers is indeed prognostic of or presages a potential proletariat revolution. Therefore those who want an exploitation-free world should help in maximizing the number of these disgruntled workers. Their extinction or their transformation into proletariat-minded workers is detrimental to revolution.

All the sadvipras of the world should be alert and vigilant so that the number of these disgruntled workers does not diminish as the result of unemployment problems, birth control or other different practices and policies. Revolution means a great change. For a change to come or to bring about a change, it is not that bloodshed is inevitable. But then if the majority of the disgruntled workers be martially- minded or if their martial influence be dominant, revolution indeed comes through sanguinary clashes. It cannot, however, be emphatically said that, without bloodshed or intellectual clashes, a revolution cannot come. Bloodless revolution is only possible if the number and influence of the intellectuals among the disgruntled workers be very great. But we cannot expect the last named possibility and so it has to be said that the popular emancipation, in most cases, is blood-soaked. Some claim that they are capable of bringing in socialism or universalism or mass emancipation through democratic methods. On the whole the fundamental policy of the welfare state is also the same.

[…]

The disgruntled workers who take the leadership of the proletariat revolution are imbued with martial qualities in respect of courage, dynamism and strength of mind to take the risks and hazards of life. After the proletariat revolution the leadership of society indeed comes to these disgruntled workers, when their martial qualities come into prominence still more conspicuously and vigorously. In the post-revolutionary era they should no longer be called the disgruntled workers. At such a stage they become the martial class of the second social cycle. Those that keep vigilant eyes on these militants, lest they land in the role of exploiters subsequently, are indeed the moral, virtuous and undaunted fighters – the sadvipras. If the militants take to exploitation the sadvipras shall fight against them and establish the intellectual era in the second phase of the social cycle. Then again if the intellectuals take to exploitation, they shall fight against the intellectuals and pave the way for the capitalist era of the second social cycle. Afterwards, if the capitalists take to exploitation or want to play the role of exploiters, then these sadvipras shall incite and inspire disgruntled workers and bring about proletariat revolution for the second time.

So the social cycle shall go on and on. None can stop this rotation. If we call the post-revolution martial era the thesis, then the counter-step, taken by sadvipras against the militants disposed to exploitation, we shall call the antithesis and resultant indication of post-revolution intellectual era following this fight, the synthesis. Later on if the intellectuals take to exploitation, the counter-move then taken by the sadvipras against them will be known as the antithesis, and so at that time instead of calling the post-martial intellectual era synthesis, we may call it the thesis of the next phase. None, not even the sadvipra can stop the rotation of the social cycle. The sadvipras, established in the central hub of the social cycle, shall be alert and awake, keeping a vigilant eye on the process of rotation. After the martial era will come the intellectual era and after the intellectual era will begin the capitalist era, and then proletariat revolution - like this, one era will always follow another. The sadvipras cannot stop this process. But then they must be vigilant, so that after the establishment of the post-revolution martial era the militants may not take the role of exploiters but only govern the society as its guarantors. The moment the militants give indications of exploitation, the sadvipras shall immediately bring about the antithesis and thereby end the martial era. They shall take similar steps in the intellectual as well as the capitalist eras. That is to say, instead of letting the society drift towards natural evolution they shall facilitate social revolution as per necessity. Therefore the sadvipras shall have no rest, ever. such a time will never come in the life of a sadvipra when he or she will relax in an armchair and say, “Ah, I have nothing to do today. Let me rest a while.”

In the first phase of the human history of the world, sadvipra society has not yet formed itself. In most countries the last part of the first phase is on the move. Only in a few countries the post-revolution marital era has been established. At places the intellectual era is just around the corner. In the absence of a sadvipra society the social cycle is moving on its natural round. In every age, government of the predominant class is being followed by exploitation and thereafter comes evolution or revolution. For want of sadvipras' assistance, the foundation of human society is lacking firmness. Today, I extend my earnest request to all reasonable, virtuous and moral fighters that they form a good, well-disciplined sadvipra society without further delay. These sadvipras shall work for the good of all countries, for the all-round emancipation of all humanity. The downtrodden humanity of this disgraced world is looking up to the eastern horizon, awaiting their advent with earnest zeal and eagerness impatiently. Let the cimmerian darkness of the interlunar night disappear with their advance. Let humanity of the new day of the new sunrise wake up in the new world! With these good wishes I conclude my discourse.

From Human Society 2


Nuclear Revolution

By Shrii Prabhat Ranjan Sarkar

A society may be described as the collection of numerous parallel psychic waves which originate due to the psychic tendency of moving together in unison. The glory of human society lies in the formation of a universal collective structure inspired by exalted ideas.

Dynamicity and staticity are inseparably associated with both individual and collective movement. Society is constantly moving; inertia means death. Social movement is the active effort to demolish a static structure and construct a dynamic structure in its place, and the characteristic of this movement is that it is rhythmic or systaltic, not linear.

All arenas of individual and collective life undergo changes with the changes in time, place and person. In comparison to the speed of change in social, economic, political and cultural life during the last 500 or 600 years, the speed of social change has greatly accelerated in the twentieth century. In the future, changes in society will take place with accelerating speed.

One of the scientific processes of social change is viplava or revolution. The Saḿskrta word viplava is derived from the Vedic root verb vi minus plu plus al. In the wake of every revolution, radical changes occur in individual and social life, and far-reaching changes take place in the collective psychology.

The main factor in revolution is the application of tremendous force to move society forward. PROUT defines revolution as,

Tivrashaktisampátena gatibardhanaḿ viplavah
[Revolution is the application of tremendous force to accelerate the speed of the social cycle.]

Replacing one age by another by crushing exploitation and bringing about a change in the collective psychology within a short period of time through the application of tremendous force is what is called “revolution”.

If the reverse takes place, and the social cycle moves in the opposite direction by the application of tremendous force, it is called “counter-revolution”. In counter-revolution, society is taken backwards to the previous age. PROUT defines counter-revolution as,

Tiivrashaktisampátena vipariitadháráyaḿ prativiplavah
[Counter-revolution is the application of tremendous force to turn the social cycle in the reverse direction.]

The main task of revolution is to overcome the barriers of staticity and inertia in the collective psychology of one age and establish the next age in the order of the social cycle. Society moves according to the inexorable laws of the social cycle, yet those who are concerned for the collective welfare will always endeavour to accelerate the speed of social movement by fighting relentlessly against exploitation so that all can move forward together in unison.

When the psychic balance in social life undergoes a revolutionary change, certain factors remain inseparably associated with that change. Some of those factors are the collective upsurge against exploitation; revolt against the status quo; effective struggle to the benevolent forces against the malevolent forces; and the longing for a new collective psychology among the people.

Human civilization has now reached a critical stage of transition. Exploitation of one human being by another has assumed alarming proportions. At critical junctures in the past, when exploitation had reached the zenith point, history witnessed the emergence of mighty personalities who were able to overcome the problems in society. Today also, the guidance of mighty personalities with a comprehensive ideology is required to lead humanity away from the edge of disaster towards a glorious future. The emergence of such personalities is an indispensable necessity of history.

The Social Cycle
There are predominantly four types of collective psychology. These psychologies are the shúdra, kśatriya, vipra and vaeshya. They have nothing to do with casteism and are completely psychological phenomena. Shúdras are those who are influenced by materialistic waves; they cannot overpower materialistic waves by their individual psychic waves. Manual power is their only means of social security. Kśatriyas bring the materialistic waves under their control through their physico-psychic waves. Vipras do the same thing through their penetrating psychic waves. For the kśatriyas, physical strength or valour is the principal means of attaining social security, while the vipras rely on their intellects. A perusal of history illustrates that the vipras, by dint of their intellectual acumen, created a sense of reverence and subordination in the minds of the kśatriyas, and were thus able to control their physical strength and prowess. The vaeshya psychology is somewhat different. The vaeshyas do not want to enjoy material objects; rather they get enjoyment at the thought of accumulating them.

Primitive society was guided by shúdra mentality. Gradually society became compact under the influence of kśatriya mentality, and the kśatriya era was established in the world. This was an era of heroes and kings. The kśatriya age was subsequently replaced by the vipra age – the age of intellectuals and priests. Next came the age of the vaeshyas. The difference between the former two classes and the vaeshyas is that the vaeshyas seldom come to power directly. They put the kśatriyas or vipras in power, and control the society, economy and polity from behind the scenes. Generally, the amount of physical and psychic clash is less during the kśatriya and vipra eras compared to the vaeshya era, where poverty, deprivation and exploitation are extreme.

The transition from one age to the next may take place through natural change, evolution or revolution. Natural change or evolution can bring about change from the kśatriya era to the vipra era, and from the vipra era to the vaeshya era, but to eliminate vaeshya exploitation, the application of tremendous force is absolutely essential.

As a result of vaeshya exploitation, those having kśatriya or vipra mentalities are transformed into the disgruntled slaves of the vaeshyas. They have no alternative but to toil at the behest of the vaeshyas to fill their bellies. Those kśatriyas and vipras who are turned into shúdras under circumstantial pressure carry a simmering discontent in their hearts. This group are known as the “vikśubdha shúdras” or the “disgruntled workers”. These disgruntled workers – the exploited vipras and kśatriyas – give systematic expression to the frustrations of the masses to end vaeshya exploitation. This is the class with revolutionary distinction.

The revolution which terminates the capitalist era requires the united struggle of the disgruntled workers. Shúdras can never be the actual revolutionaries because they lack sufficient moral stamina, responsibility and fighting spirit. They are vulnerable to many vices and are not well-established in human values, hence they cannot develop the requisite revolutionary character. The vikśubdha shúdras develop into genuine revolutionaries because they acquire the moral courage and discipline to oppose exploitation.

The revolution against capitalist exploitation is termed “shúdra revolution”. Although the kśatriyas and vipras are turned into vikśubdha shúdras due to capitalist exploitation, immediately after shúdra revolution, the vikśubdha shúdras revert to their kśatriya and vipra psychologies. Because of the martial character of shúdra revolution, the leadership of society passes into the hands of the kśatriyas, hence a new kśatriya era emerges. Even during the kśatriya era, the vipras try to establish their influence through force of intellect and attempt to move society along the path of vipra psychology. The vipra era is followed by the vaeshya era and then again by shúdra revolution. So, the movement of the social cycle and revolution are inseparably related.

The four types of psychology dominate the social cycle in cyclic progression. Towards the end of an era, the collective psychology undergoes marked deterioration. Moral degeneration and social retardation cause psycho-social stagnation. Exploitation becomes rampant. This sort of unhealthy situation signals the end of an era. The different classes try to usurp social power and establish their hegemony by trampling on the rights of others. This conflict has been discernible from the dawn of human civilization. Through this clash and cohesion, human beings try to find the path of emancipation.

In the modern world, capitalist exploitation is rampant almost everywhere. Capitalism is now rapidly moving into the final stage of degeneration. In the early part of the capitalist era, society experienced certain advantages, but towards the end, society has become the victim of insatiable rapacity, unbearable hardship and heartless deprivation. Those countries suffering under the weight of capitalist exploitation are rapidly moving towards shúdra revolution.

Types of Revolution
According to their form and character, it is generally considered that the types of revolution include palatial change and pyramidical revolution. Palatial change and pyramidical revolution are not revolutions in the true sense because they may or may not result in the change of the collective psychology and the forward movement of the social cycle.

Prout advocates another type of revolution called “nuclear revolution”. In nuclear revolution, every aspect of collective life – social, economic, political, cultural, psychic and spiritual – is completely transformed. New moral and spiritual values arise in society which provide the impetus for accelerated social progress. The old era is replaced by a new era – one collective psychology is replaced by another. This type of revolution results in all-round development and social progress.

Nuclear revolution can only be brought about by sadvipras who reside in the nucleus of the social cycle. Through their concerted effort, moral and spiritual power and all-round endeavour, they mobilize the exploited sections of society to overthrow the ruling class – the exploiters. This very struggle for mass upheaval liberates society from exploitation and ushers in a new era of peace and prosperity.

Sadvipras will control the key points at the nucleus of the social structure. In nuclear revolution, there is minimum loss of life and property, and the transformation of society is accomplished within a very short span of time.

Requirements For Nuclear Revolution
There are several requirements for the success of nuclear revolution – the presence of exploitation in any form, revolutionary organization, positive philosophy, revolutionary cadres, infallible leadership and revolutionary strategy. All these requirements are necessary.

The presence of exploitation. There are various types of exploitation in society. The form and character of exploitation changes as per changes in time, place and person. In every era of the social cycle, there are various kinds of exploitation. For example, in the economic sphere there is feudal exploitation, colonial exploitation, capitalist exploitation, imperialist exploitation and fascist exploitation. Exploitation may also manifest in such spheres as the physical, psychic, economic, political and cultural spheres. In the past the slave system was prevalent in the Greek and Roman Empires. The rulers sucked the blood of the vanquished to bolster their own interests. In psychic exploitation, the masses are misled with the help of pseudo-philosophies which encourage dogma and narrowmindedness. Democratic socialism and the theory of peaceful coexistence are examples of the hypocriteʼs psychology. In economic exploitation, vested interests deprive people of their minimum requirements. Money lending, charging exorbitant interest rates, compelling poor farmers to sell their produce through distress sales, etc., are examples of economic exploitation. Regardless of the type of exploitation used by the exploiters, when society is moving towards revolution, the role of the exploiters is exposed. The exploiters are unable to disguise their exploitation any longer.

The existence of exploitation in society can be ascertained through the prevalence of such factors as extreme poverty; social insecurity; injustices against the common people; lack of purchasing capacity to acquire the minimum requirements of life; huge economic and social differences between various classes; the irrational distribution of wealth; etc. The present social, economic and political conditions in India exemplify all these ailments. India is on the verge of revolution.

Revolutionary organization. Revolution and war are almost the same. Revolution is a type of war. The difference between the two is that in war force is applied on behalf of a person or state, but in revolution, force is applied by a group of people to establish a society free from exploitation. A revolutionary organization is essential for revolutionary war. During the psychic preparation for revolution, the disgruntled sections of society will have to build a revolutionary organization which will create a congenial environment for revolution.

A diverse, multifarious organization is required to conduct revolution. The responsibility of the organization is like that of a government. The revolutionary organization must be operational from the highest level of the state down to the village level. Local activists or coordinators are connected to every level of the structure. All the activities of the revolution are directed by the highest body.

If a revolution is started without building a proper structure, or if loopholes are left in the formation of the structure, the results will be disastrous. In the struggle for Indian independence, for example, the revolutionary leaders failed to build a structure down to village level, and the British seized upon this organizational weakness. Such loopholes cause unpardonable losses. This occurred in recent Indian history.

Positive philosophy. The revolutionary organization must follow a positive philosophy. A progressive, comprehensive ideology is the invincible weapon of the revolutionary organization. It counteracts negative ideas in society and generates a powerful, positive psychic flow in the collective psychology. People become revolutionary-minded, yet vested interests determinedly try to resist positive change, hence polarization occurs in the collective psychology. The duty of the revolutionary leaders is to create polarization through the propagation of a positive philosophy.

The philosophy of the revolutionary organization should be free from all kinds of narrow defects and dogma. If there are any defects in the philosophy or if it is not comprehensive, there is the danger that the leadership of society will go out of the control of the revolutionaries. This will be extremely harmful for the progressive development of the society.

In addition, the philosophy must be based on practice, not on theory. If there are any defects in the practical implementation of the philosophy they can be rectified, but if there are fundamental defects in the philosophy itself, the philosophy can never be implemented, nor can it be rectified.

The theories of Marx and Gandhi are examples of defective philosophies. The fundamental principles of Marxism are unpsychological, irrational and anti-human. Marxists say that revolution is the only solution to capitalist exploitation. This is a positive idea. But the concepts of dialectical materialism, the materialist conception of history, the withering away of the state, proletariat dictatorship, classless society, etc., are defective ideas which can never be implemented. That is why the post-revolutionary stage in every communist country has suffered from turmoil and oppression. There is not a single country in the world which is established according to Marxist ideals.

Gandhism is also defective. Instead of guaranteeing liberation from exploitation, it favours the interests of the exploiters, hence it is a negative philosophy. Liberation from exploitation is impossible when the exploiters themselves find shelter in the philosophy. The co-existence of the exploiters and the exploited can never lead to a society free from exploitation. No revolutionary organization can accept Gandhism as an ideal philosophy. If any organization does, then it will no longer be a revolutionary organization, and it will break apart within a short time. This is an historical inevitability. Thus, the revolutionary organization must adopt a positive philosophy which is without defects.

Revolutionary cadres. Before the revolutionary organization gives the clarion call for revolution, there must be intensive preparation. In spite of the presence of all the conditions for revolution, revolution may not take place unless the exploited masses are psychologically prepared for revolution. If the people do not support revolution, the clarion call for revolution will not be heeded. Ideologically educated revolutionary workers will have to channelize the psychology of the common mass towards revolution and inspire them to undertake revolutionary struggle! Such workers must adopt a rational approach inspired by the positive philosophy, have a well-developed socio-economico-political consciousness, and be dedicated to uplifting the standard of the common people. The duty of these workers is to inspire the frustrated masses along the path of revolution. Through their dedication and dynamism, they will be able to bring the collective psychology in their favour. The first and foremost duty of the revolutionary organization is to create dedicated workers.

Infallible leadership. The success of the revolution depends on the leadership. Loss of life and property will be minimized to the extent to which the leadership is free from defects. Ideal leadership is the wealth of the society as well as of the revolution. It will not only lead to a successful revolution, but will also fulfil the hopes and aspirations of the people in the post-revolutionary phase of society.

In many countries a well-knit and prosperous society could not be built in the post-revolutionary phase due to the defective leadership. Concepts such as Platoʼs philosopher king, Confuciusʼ sage, Nietzscheʼs superman, Marxʼs proletariat dictatorship, etc., were propounded to develop ideal leadership, but all these concepts have failed. There is a vast difference between a theory of leadership and the practical, human qualities of a leader. Due to intelligence, acumen, social awareness, oratory skill and some other qualities, a few leaders were successful in [[instigating the]] revolution, but later on they became the objects of slander because they were unable to guide society along the path of real progress. They were unable to solve the pressing problems confronting the people or eradicate exploitation.

Sadvipra leadership is the ideal form of leadership. Such leaders will be physically fit, mentally developed and spiritually elevated. With their help and guidance, revolution will be materialized.

Revolutionary strategy. The forces opposed [[to]] revolution possess immense military power. In spite of it, the revolutionaries achieve victory. This victory is due not only to a well-knit organization, progressive ideology and exemplary leadership, but also to revolutionary strategy.

Leadership is not imposed from above, rather it establishes itself through dedication, sincerity, ideological zeal, fighting spirit and all-round capacity. Leaders gradually acquire such capabilities – step by step.

A common base of integrity and unity amongst the exploited members of society will have to be established. This is essential because at the time of revolution there will be an all-out fight against antisocial activities and corruption. The revolutionaries will have to fight against three forces – outside exploiters, internal exploiters and other inner evil forces. All these three forces are powerful. Yet the moral, psychic and spiritual strength of the revolutionaries will be the cause of their victory, because physical weapons are not the only source of power. Moral and spiritual power is infinitely stronger than physical force.

Although the primary duty of the revolutionaries is to drive out the exploiters, they also have to ensure that these exploiters do not get new opportunities to capture power or undermine society in the future. The greatest achievement of a revolution is to eradicate exploitation and bring about a progressive change in the collective psychology through the minimum loss of life and property.

The Role of Sentiments
Revolution always takes place around a sentiment. If there is no strong common sentiment, a revolution cannot take place. Sentiment is always stronger than logic.

Communism propagates sentiments like workers of the world unite. Initially, people were attracted to such sentiments, but after some time they discovered that they were hollow, consequently intellectuals became dissatisfied with them. Communism is now unable to fight against the local sentiments that are coming up in different parts of the world because these sentiments are stronger than communist sentiments.

PROUT is based on a universal sentiment which is applicable for the whole cosmological order, and it is systematically moving towards the implementation of this sentiment. Who will make the local people conscious of their local sentiments keeping universalism in mind? Only PROUT can do this. Communists have no such idea. Only PROUT can tackle all local sentiments and lead everyone in the world to universalism by gradual stages.

Revolutionaries must be well-versed in arousing the sentiments of the people and channelizing the sentimental legacy of the society towards universalism. During the preparation for revolution, unstinting effort must go into arousing the sentimental legacy of the people, because sentiments inspire popular support for the cause of revolution, and infuse the revolutionary workers with tremendous power and conviction.

According to Prout, there are two types of sentiments – positive sentiments and negative sentiments. Positive sentiments are synthetic in nature. They unite society and elevate humanity, enhance collective interests and encourage progressive development. Negative sentiments are narrow in scope and divide society.

Some important positive sentiments include anti-exploitation sentiment, revolutionary sentiment, moral sentiment, cultural sentiment, universal sentiment and spiritual sentiment. Some negative sentiments include communalism, patriotism, nationalism, provincialism, lingualism and racism.

Negative sentiments should never be used to divide people into castes and communities – to create artificial fissiparous tendencies in society. Rather, they should always be used to bring unity amongst people. Hitler used racism in an effort to unite the German people and he succeeded in the short-term, but because he used negative sentiments only and had no positive sentiments, his approach resulted in a world war and the near destruction of Germany. The path of negativity is extremely dangerous and harmful for society. Positive sentiments are the real weapons to build society. This must never be forgotten under any circumstances.

From “Talks on Prout” (1961)
Prout in a Nutshell 15


Voting

Question: What is the difference between a minority and a strong minority? And what does the term "weightage" mean in politics?
Answer: A minority is less than 40% of the population. A strong minority is between 40% and 50% of the population. Weightage is the preferential allocation of parliamentary seats to a minority over and above what it is logically entitled to. For example, suppose in a country 38% of the population belong to one community and 62% of the population belong to another community. In a house of representatives of 100 members, the former community should have a representation of only 38 seats. If more than 38 seats are allocated to it to appease any sense of social insecurity it may have, these additional seats are considered as weightage. The weightage system does not occur in the case of strong minorities.

In the past, in the Bengal parliament, there were 250 seats. Representatives were elected to 200 seats and nominated to 50 seats. That is, 50 seats were reserved for minorities and outstanding people from different fields. At that time 45% of the population belonged to one community and 55% of the population belonged to another community. To appease the former community, 120 out of the 200 seats were reserved for it, leaving only 80 seats for the latter community. This was not the correct approach because the former community was not a minority, but a strong minority.

“Questions and answers”
Prout in a Nutshell 18


Liberty

By Shrii Prabhat Ranjan Sarkar

Since the beginning of history there has been an incessant fight for freedom from natural, social, economic and political bondages. This fight is inherent in human nature. Human beings want freedom both as individuals and as members of society, and to achieve this freedom they must fight against all types of oppression. Yet we find that when any oppressed group or class gained some measure of freedom it in turn oppressed others.
Whatever liberty exists in society today is the result of prolonged stru

gle by many individuals and groups. At the root of this struggle is the innate human desire for happiness -- the longing to establish oneself in the supreme flow of bliss. To fulfill this longing in individual life, human beings have to attain the absolute state and break all shackles of relativity. It is a natural human tendency to liberate the mind from the bondages of time, space and person, but only the attainment of the absolute can fulfill the innate desire for happiness.

Society will have to encourage the individual search for absolute freedom because the psychic and spiritual realms are unlimited, and possession in these spheres does not hinder the progress of others. But unrestricted freedom to acquire wealth in the physical sphere has every possibility of permitting a few people to roll in luxury while hampering the all-round growth of the majority, because physical resources are limited. Individual liberty in the physical sphere must not be allowed to hamper the development of the complete human personality, and at the same time it must not be so drastically curtailed that the all-round growth of society is impeded. Freedom is a right of every human being. To encourage comprehensive, unbarred human expression in the different spheres of social life a congenial socio-economic environment has to be created, because as such an environment does not exist today.

October, 1979, Calcutta
Prout in a Nutshell 13


Security

By Shrii Prabhat Ranjan Sarkar

Each and every individual wants security from the state and the demand for security is always increasing. Increased responsibility means increased authority. In ancient times the only duty of the state was to protect people from internal and external chaos. Now, as a result of ever-increasing demands, the responsibility of the state has increased and its authority has also increased. In ancient times no body demanded food or employment from the government. There were no strikes and no public meetings. Now people want the state to realize its responsibility, but they do not want it to interfere in any matter. Prout’s view is that we must not go against fundamental public interests or against the fundamental theory. The fundamental theory is that with increased responsibility the authority of the state should also increase, but while operating its authority the state should not go against public sentiments. The fundamental public interest is that the minimum requirements of life should be guaranteed.

It may be questioned whether it is wise for any government to guarantee the minimum requirements. If the state is to supply cereals, pulses, salt, gram, ghee, butter, etc. to all people then naturally the state has to institute some process of control, which people may not like. Hence Prout’s view is that people should be guaranteed the provision of sufficient purchasing power to meet these requirements. In that case the state need not adopt control measures. The other disadvantage of guaranteeing the supply of minimum requirements is that if consumable goods are supplied to everyone, people will become lethargic. They should therefore be supplied with purchasing power in exchange for their work according to their physical, psychic or spiritual capacity.

Diversity is the law of nature. So there cannot be any hard and fast rule about guaranteed minimum requirements. They will vary according to time, space and person. A few persons with extraordinary physical, metaphysical or intellectual ability may demand something more than ordinary people. Special amenities have to be provided for them. Certain items like food, housing, education, clothing and medical facilities are minimum requirements. Nothing is stationary; everything is moving. So the minimum requirements and special amenities will also undergo changes with the changes in time, space and person. What should be the approach of Proutists? There should be a never-ending endeavor to minimize the gap between minimum requirements and special amenities. Minimum requirements will take the place of special amenities and extraordinary persons will get more items as special amenities.

The third 5-year plan prepared by the planning commission of India presents [spoken in 1961] an unwholesome picture--it presents unsystematic and unplanned government activities and the planned exploitation by vested interests. Though there has been inordinately high investment, the purchasing power of laborers has not been sufficient for them to meet the minimum requirements. Hence, while on the one hand laborers received less consumable goods due to less purchasing power, on the other hand entrepreneurs have captured excessive purchasing power and consumable goods causing excessive disparities in wealth. Economic balance has been upset. The major part of the capital investment went to the entrepreneurs and a microscopic fraction went to the laborers. There are therefore no middle class people in India of the type that existed in pre-independence days. Today well-dressed laborers have become the so-called middle class.

Human unity is purely an ideological unity, which means unity in the psychic sphere. Where there is psychic unity, physical unity will also occur. In the realm of unity, unity is always mental - ideological unity means unity in the subtlest level of the mind. However, psychic or ideological unity may be affected if we encourage the exploitation of one group by another. So to avoid this there should not be any scope for exploitation in society. And to ensure this we have to start a new order to safeguard the interests of the exploited masses. So for a proper social synthesis what we require is a common philosophy of life; that is, ideological unity. But to check exploitation in the physical sphere requires something more than this, and this something more comprises a common constitutional system, a common penal code, and the availability of the minimum essentialities of life.

These things should be provided for the entire human society, as they are inter-linked with one another. Up till now these things were based on people's faith, local manners, customs, usages, etc. Generally local manners and customs do not go against cardinal human principles but sometimes they do go against them. Legal structures were prepared on the basis of these faiths. Hence up till now there have been certain differences between sin and crime. Legal structures do not totally follow the system of usages, but only follow them to some extent. For example, Islamic customs say that to accept interest is a sin, but this is not a crime in Islamic countries according to the law.

From “Talks on Prout” (1961)
Prout in a Nutshell 15


Welcome!

Culture

By Shrii Prabhat Ranjan Sarkar

Culture is a vague term. It is the collective name for different expressions of life. People eat, enjoy hospitality, laugh on some occasions and shed tears on others, and thereby express life through various actions. The collective name of all these actions is culture. The particular expressions of life that are not considered beneficial to others are called krs't'i or “own culture”. To take a very common example, an English family, out of hospitality, may offer beef to an Indian guest who may not like it. The term san'skti also means culture. It is used in a good sense and is beneficial for all. According to Prout all of society has the same culture. There are local variations in the mode or state of cultural expression, but the expression is universal. While everybody eats, some eat by hand, others by stick and still others by spoon. Indian dance is based on mudra' – dance postures, and European dance is based on rhythm, but they do not represent two different cultures.

Local variations will diminish if there is a close blending between different groups of people, because this will create common customs. In Nepal there is a blending of Hindu and Buddhist customs. In Bengal there is a blending of Aryan and Dravidian customs. These local variations are called customs. Thus local modes of expression bearing local or group specialties are customs, but the expression itself is culture. Therefore it is a mistake to readjust boundaries on the basis of language and culture. Indian culture and the culture of the world are one and the same. Readjusting boundaries on the basis of customs is not possible for customs may differ within the same locality.

From “Talks on Prout” (1961)
Prout in a Nutshell 15

Cultural aspirations of socio-economic units


The Language Issue

By Shrii Prabhat Ranjan Sarkar

Every living being has its own inherent tendency to express and symbolize. In the evolutionary process of creation, where higher species have evolved, living beings try to express their feelings by gesture, posture or by some sound. In a general sense, this acoustic expression of ideas is called language. The chirping sound of a bird is its language. Zoologists and ornithologists have established this fact. Even monkeys have their own language, which consists of about 850 sounds. In the case of human beings, who are the highest creations of this cosmological order, acoustic expression has developed into a well-knit and well-integrated linguistic system. Language is a powerful medium for the expression of the inner thoughts of human beings--it is a vital inner asset, which is inseparably linked with their fundamental characteristics (pra'na'dharma).

Either from the psychophysical or theoretical viewpoint, all the people of the world have the same language. This is because the essence of language, that is idea, is one and the same for all languages. Phonetics may differ amongst languages because of differences in geographical environment, which causes differences in racial and ethnic factors and results in variations in the biological structure of the vocal chord. Thus when the idea to drink water appears in the mind, then human beings may express this idea differently. Some say,”A'mi jal kha'ba” while others say, “Mu jala pivu”. Behind these different expressions is the same idea.

About 300 languages have evolved in the world today through this process. Culture is the same for all humanity though there are differences in cultural expressions due to time, space and person. These differences are not evidence of many different cultures as all languages of the world are fundamentally one and the same. Consequently, all languages should carry equal importance and equal respect. Keeping all these points in mind, we should look deeply into the question of language problems.

According to Prout there are eight constituent factors of a full-fledged language:

1. Case endings
2. Verb endings
3. Pronouns
4. Vocabulary
5. Pronunciation
6. Written or unwritten literature including folk literature
7. Psycho-acoustic not/inferential acoustic notes
8. Syntax

If either pronunciation or literature or unwritten literature is missing, then the language is called dialect (upabha's'a) or “part of a dialect” (khand upabha's'a). On this earth there are many such dialects. For example, in Bhojpuri there are three dialects, in Oriya there are two dialects and in Chatisgarhii there are three dialects.

[…]

Now, let us observe if there is a close relationship between language and progress and cultural development. I have already said that language is the vehicle of inner thoughts and ideas. Naturally it is inseparably linked with the fundamental characteristics (pra'na' dharma) of human beings. The way people can express their thoughts and ideas in their own mother tongue cannot be done in any other language. People feel uneasy when they speak in a language other than their mother tongue. If they constantly feel such uneasiness, their vital energy (pra'n'a shakta) will be disturbed. Consequently their vital force will be weakened. In such circumstance a sort of psychological crisis will occur in the collective mental body as well as in the individual mind. This will result in the emergence of inferiority complexes, which will cause debility in the human mind. Those people whose language is suppressed loose their moral courage, initiative and power to protest. Ultimately a defeatist psychology develops in them, and as a group such people face the prospect of total annihilation.

Thus, the suppression of language has a very dangerous effect on the human mind. As a result of this unrelenting suppression, people will never be able to raise their heads and they will die a premature and unnatural death. The most important point in this regard is that such a linguistically suppressed group of people will always remain economically backward due to continuous psycho-economic exploitation. It is a matter of great regret that this tragedy is going on all over the world, including India.

The meaning of the word samaj – society – is to move together; sama'nam ejate. People should make every effort to carry those who are lagging behind with them. This is the spirit of society. Prout clearly advocates that in every progressive and dynamic social system, all languages should enjoy equal rights, equal opportunity and equal recognition. One should also remember that this recognition should not remain confined to theory or to reading and writing only. Languages should be utilized in day-to-day life and in all related activities. In all spheres of life--offices, courts, railways, airports, trade, commerce, and private concerns--the medium of expression should be the mother tongue. In the educational sphere there should be no bar in learning languages other than one's mother tongue to expand the horizon and depth of one's knowledge. However in the practical field, where there is some special or technical necessity, whether in public or private life, the compulsory use of one's mother tongue may create confusion. In such circumstances an appropriate common language may be used.

Concerning the spirit of society, it should be remembered that there is no conflict in propagating and popularizing a particular language as a national or international link language or lingua franca, providing all other languages get equal scope for their development. Such an approach depends upon the goodwill and benevolent attitudes of humanity. In reality many countries of the world are multilingual, but they are managing their affairs very smoothly, like Switzerland, for example. If a man from Allahabad comes to Calcutta to live he may feel difficulty in seeing or reading the signboards, name plates, advertisements, cash memos, official papers etc which are written in Bengali. He may think that if he were in France for business purposes he would have encountered the same sort of difficulties. Under such circumstances one should develop and urge to learn the local language, as this is helpful in developing love and respect for everything in that local area. If such a practice is encouraged, there will be true communication of thoughts and feelings between people and the rapid mutual exchange of ideas and cultural expressions between social groups.

Governments should not be in a hurry in dealing with a knotty problem like language. In a country like India, which has numerous languages and varied cultural expressions arising from constant clash and cohesion, to introduce new language policies quickly without proper consideration would be foolish. While all languages should have compulsory constitutional recognition and all languages should enjoy equal importance, the language chosen as the lingua franca should not suppress any other language. In a multi-lingual country like India, either a common language, which is the basis of all languages, should be used, like Sanskrit, or some link language should be used which will not give preference or suppress any of the local languages. In due course, with the development of various languages, a national language will gradually emerge and be accepted by all. Until this stage is reached through natural evolution, English should continue as a link language even after the establishment and proper recognition of local mother tongues.

We should not forget that today, because of historical and many other practical reasons, English is not only the language of England, but has become a world language. All the people of the world should have equal rights to this language. In the future some other language may occupy the status of the lingua franca, but today English should be accepted as the link language of the world. Without introducing and adopting a policy based on the natural process of language selection, if someone tries to forcibly impose any particular language on others, it will lead to clash, dissension and disintegration amongst different interest groups in a country. Such a situation will encourage linguist fanaticism amongst the people and poison the environment of the whole society.

To solve the language problem and to adopt the right course of action in this regard, we need foresight, tolerance, practical knowledge, universal love, a proper ideology, earnestness and intelligence. If we move along the stormy path of our lives with a constant source of inspiration then not only language problems but all problems, no matter how difficult they seem, can be easily solved, and human existence will become glorified with the radiance of victory.

1981 Calcutta
Prout in a Nutshell 13


100 Q&A on Prout

100 questions and answers on Prout

Related topic above [image] Related topic below [image] Top of page

1. What is Prout?
2. Who formulated Prout?
3. What are the fundamental principles of Prout?
4. What are the salient points of Prout?
5. Can we go through that point by point;
firstly, what are Prout's "spiritual values of life"?
6. Are spiritual values anything more than abstract assumptions?
7. Practically speaking, what are cardinal human values?
8. Don't such values come natural to any educated person?
9. Where are the cardinal human values located?
10. Does it mean that one must do meditation to cultivate these values?
11 . What are social values?
12. So what comes first in Prout, cardinal human values or social values?
13. What is meant by "progressive" in Prout?
14. What is meant by "maximum utilization and rational distribution"?
15. Can you explain Prout's concept of economic democracy?
16. What is the role of cooperatives in Prout?
17. What is Prout's system of "local planning"?
18. What sort of "world government" does Prout promote?
19. What are the "common cultural and economic" factors
for groupifications of self-reliant socio-economic zones?
20. What is Proutist Universal?
21. What is the essential social spirit of Prout?
22. What is the rhythm of the social cycle?
23. How did the warrior era start?
24. How did the intellectual era first express itself?
25. How did the first capitalists emerge?
26. How does the capitalist class rule?
27. What is Prout's concept of the proletariat under capitalist rule?
 28. What is implied by the term common philosophy?
29. Why is the spiritual at the base of Prout's rational philosophy?
30. What is dogma?
31. Why is it that religions denounce each other?
32. What is the philosophical makeup of communism?
33. What is the philosophical makeup of religions?
34. How do religions inject superiority complexes?
35. How do religions inject inferiority complexes?
36. How do religions substantiate these complexes?
37. How to counteract the negative effect of religions?
38. Why does dogma go against the spirit of human mind?
39. How did capitalism come into being?
40. Why is external force needed to rectify the conduct of capitalists?
41. What are the psychological reason for capitalist economic discrimination?
42. What is the permanent cure for this psychic ailment of capitalists?
43. How will Prout counteract capitalism in the physical sphere?
44. What is capitalism in the psychic sphere?
45. What are the main problems caused by such intellectual capitalism?
46. What should intellectuals do about the ills caused by intellectual inertia?
47. What is capitalism in the spiritual sphere?
48. What is the one great harm caused by spiritual capitalism?
49. How will Prout cure spiritual capitalism?
50. What is "psychic pabula"?
51. Why does the mind keep running after psychic pabula?
52. What is the proof of this assertion and what is mind?
53. How to solve the various problems caused by unbridled psychic urges?
54. What is Neo-humanism?
55. How does the socio-economic path of Prout satisfy spiritual hunger?
56. Can you explain the policy of ensuring the well-being of all in a gradual way?
57. Where is the importance of caring for the inanimate world?
58. According to Prout, what is the origin of the path of synthesis?
59. Why is the universe our common patrimony?
60. Why is struggle the essence of life?
61. Why is there no true progress in the physical and mental spheres?
62. What is meant by metaphysical?
63. What is the principle of selfish pleasure?
64. What is the principle of social equality?
65. What is the need to curb accumulation of material wealth?
66. Why is there no need to curb accumulation of psychic and spiritual wealth?
67. How does the problem of physical over-accumulation become a source of social disintegration amongst "haves"?
68. Why do we need a theory that comes after practice?
69. What is meant by rational distribution?
70. What is the difference between the 2nd and 3rd fundamental principles of Prout?
71. What is meant by "proper adjustment"?
72. So the one who is relatively less developed will remain that way, as he or she should be utilized stereotypically?
73. What is meant by "the utilization should be of progressive nature"?
74. Is Prout's concept of class based on occupation or economic locus standi?
75. How will Prout give all people the required purchasing capacity?
76. What is the role of amenities in a proutistic economic setup?
77. Is human culture one or many?
78. What is Prout's view on the so-called population crisis?
79. What is Prout's general view on capital punishment (death as punishment)?
80. What is the historical cause of state constitutions?
81. When and where was democracy first introduced?
82. What is a sadvipra?
83. What is the main duty of sadvipras?
84. How will sadvipras emerge?
85. Does yama and niyama represent objective morality?
86. Will there be elections in a proutistic society?
87. What is Prout's concept of nuclear revolution?
88. What is the difference between the liberty of Prout and that of capitalism?
89. How does Prout guarantee people's minimum requirements of life?
90. What is the heart of decentralized economy?
91. Why does Prout promote less individual liberty?
92. Why must animals' and plants' rights be included in the world constitution?
93. What is the difference between the rule of reason and spiritual guidance?
94. Why does something crave for more?
95. According to Prout, why is leadership needed at all?
96. Is Proutist Universal a spiritual movement?
97. What is the difference between communist collectivist industrial undertakings and proutistic cooperatives?
98.Why was Marx' theory of exploitation wrong?
99. If surplus value is essential to economic growth, how to guard against its misuse?
100. What is the prime motivation of proutistic economy?

Answers

1. What is Prout?
Prout is the Progressive utilization theory, propunded by Shri Prabhat Rainjan Sarkar in 1959. It is the first socio-economic theory that takes into account the entire human potential, including the mental and spiritual, while advising a socio-economic path for the benefit of both the individual and society.

2. Who formulated Prout?
Shrii Prabhat Rainjan Sarkar (1921-1990) propounded the fundamentals of Prout in 1959, and continued to develop the theory throughout his life. Information on Sarkar is available here.

3. What are the fundamental principles of Prout?
Prout is a complete socio-economic theory, comprising all potentials and resources of life - physical, material, mental, supramental and spiritual. The five fundamental principles of Prout are:

  1. No individual should be allowed to accumulate any physical wealth without the clear permission or approval of the collective body.

  2. There should be maximum utilization and rational distribution of all mundane, supramundane and spiritual potentialities of the universe.

  3. There should be maximum utilization of the physical, metaphysical and spiritual potentialities of the unit and collective bodies of human society.

  4. There should be a proper adjustment amongst these physical, metaphysical, mundane, supramundane and spiritual utilizations.

  5. The method of utilization should vary in accordance with the changes in time, space and person, and the utilization should be of a progressive nature.

These and other proutistic principles are explained here.

4. What are the salient points of Prout?
Based on spiritual values of life Prout aims to tackle socio-economic challenges through progressive maximum utilization and rational distribution of all types of resources - physical, mental and spiritual. The theory advocates economic democracy based on cooperatives and local planning eventually supported by a democratic world government as the cure for today's economic and political ills. In order to achieve complete global integration, Prout deems it necessary to establish self-reliant economic zones defined by common cultural and economic factors in order to develop the indigenous strength of the various societies and peoples. These are some of the salient points of Prout.

5. Can we go through that point by point; firstly, what is the scientific basis for Prout's "spiritual values of life"?
The Universe is being continuously created as a mental projection of the Cosmic Mind; whatever the Macrocosmic Mind imagines becomes the creation. It means that whatever exists is a part of Cosmic Mind and is therefore permeated by Cosmic Consciousness. As part of the Universe, human beings come into existence at some point in this flow of creation. Hence, existentially speaking Supreme Consciousness is our father, the Supreme Force of Creation is our mother, and the Universe is our common homeland. Socio-economically speaking all created beings are therefore siblings--brothers and sisters--with the same right to inherit and enjoy a common ancestral property; the physical, psychic and spiritual resources that are found within the Universe. Prout's vision is to create a society where this ideal is realized for the good and happiness of all. The spiritual view is of great consequence to Prout's principles of accumulation of physical wealth, the utilization and distribution of any crude or subtle resources, and issues such as culture and leadership, to name a few.

6. Are spiritual values anything more than abstract assumptions?
Prout concretizes the spiritual in the concept of cardinal human values. In the words of Sarkar: "Human existence is trifarious, a combination of three currents: physical, mental and spiritual. Most people cannot transcend the limits of their physical existence: crude worldly pleasures become the only enjoyment of their lives. They embody all that is beastly in nature, goaded and tormented as they are by carnal desires. The subtle feelings of life, the subtle expressions and practices are beyond their reach. Their world is limited to their bodies and physical requirements. Other people are more concerned with their minds. They feel that it is the supremacy of the mind that has differentiated them from animals. Their lives are guided by their desires for mental satisfaction. By virtue of their endeavors they create poetry, art, music, sculpture, etc. They express the finer human feelings of mercy, sympathy, love, friendship and pity. They believe that the mind flows for the sole purpose of attaining the Infinite, and hence they focus their energies on the contemplation of the Transcendental Entity. [...] The culminating point of animality is the commencement of humanity. The highest peak of human progress is the beginning of divine bliss. Where animality ends, humanity begins, where humanity ends, divinity begins. The meeting point of the highest attainment of humanity and the blossoming of divinity is the base on which the cardinal human principles are established."

7. Practically speaking, what are cardinal human values?
Sympathy, compassion, fundamental respect for others' life, love for others' inherent divinity, universal outlook, and service-mindedness are all values that are called cardinal human values.

8. Don't such values come natural to any normal person?
Yes, one would think so but as implied in answer 6 above, all do not practice cardinal human values with the same vigor at all times. To a proutist spiritual values of life precede any social value in any strata of life, for example in all areas of governance and administration. Politically speaking, these psycho-spiritual values form an essential shield against corruption and exploitation, and Prout has a special concept explaining it--the place of sadvipras in the social cycle. You will find material on that concept in the Leadership-section.

9. Where are the cardinal human values located?
The meeting point of the highest attainment of humanity and the blossoming of divinity is the base on which the cardinal human principles are established. It is the silver lining between the psycho-spiritual and the spiritual. It is the area of spiritual practices (sa’dhana’).

10. Does it mean that one must do meditation to cultivate these values?
Many good people do not practice meditation, as such practices were not a part of their tradition or the culture where they live. However, spiritual aspirants meditate in order to develop their consciousness continuously so that they will be able to realize the spiritual and cardinal human values more and more.

11. What are social values?
The social value of an excellent prime minister is different from an ordinary worker, but their existential value is one and the same because they both carry cardinal human values in their essence of their human being. Social values may differ and change but cardinal human values remain steadfast as they are based in the psycho-spiritual, which are much more absolute than the transient society of an ever-changing world.

12. So what comes first in Prout, cardinal human values or social values?
Cardinal human values such as sympathy, compassion, love for others' life, fundamental respect for others' inherent divinity and universal outlook are more important than social values such as efficiency and laborousness in Prout.

13. What is meant by "progressive" in Prout?
Any development is not progress. Where development is towards psycho-spiritual welfare Prout calls it is called progress. According to Sarkar: "Normally, people associate the word progress with scientific progress, but actually, scientific progress may or may not be true progress. The essence of progress is movement towards psycho-spiritual welfare. Human existence is trifarious. It has the physical, the intellectual and the spiritual aspects. There is movement in all three spheres, and therefore there can be progress in all three spheres. The main consideration, however, is what is the goal or the aim of movement?" It means that any development that supports or aims at psycho-spiritual welfare may be termed as progress but other development is not progress. Ordinary physical development, for example the development from mass transportation by boat to airplane, is not progress in the proutistic sense, as the drawbacks of air transport outweigh its benefits. Similarly, in the mental sphere intellectual progress has its drawbacks and limitations in the form of recurring mental complications, tiredness, etc. Real progress, free of any negative effect or reaction, can only take place in the spiritual sphere of the Absolute. Therefore, development should be psycho-spiritually motivated in order to minimize negative effects and reactions in any sphere of individual and collective life.

14. What is meant by "maximum utilization and rational distribution"?
Prout's concept of utilization is defined in the 2nd to 5th fundamental principles of the theory; and the first principle lies the foundation for the involvement of all in utilizing all the wealth there is. In short, Prout aims to utilize all physical, mental and spiritual individual and collective wealth of human society and to adjust these utilization progressively with changes in time, place and person. Everything should be utilized and not just be kept lying around. According to Sarkar: "Where there is over-accumulation of physical wealth several problems occur. Human beings do not have many needs. Primarily they need satisfying meals and clothing, according to their necessities. Most people do not even want many things. The desire to accumulate money is actually a mental disease. The accumulators do not accumulate to fulfill their basic needs as human needs are few. For instance, if a person has a mango-grove that yields 500 mangoes and a family of five, what will he do with so many mangoes? In cases of over-accumulation there is very little chance of utilization." By introducing the concept of rational distribution, Prout bridges an important gap of economic theory, namely the abyss between the individual and the collective. In Cold War Era terms, socialism meant the rule of collectivist economics where individual initiative was never at a premium. On the other hand, the unbridled economic freedom of capitalism has led to the accumulation of colossal riches in the hands of a few at the cost of the lives and reasonable living standard of the great majority. Prout's rational distribution ensures the minimum purchasing capacity of all, by introducing labor for all, while the surplus is to be distributed according to merit.

15. Can you explain Prout's concept of economic democracy?
Regarding political democracy, Sarkar says: "In all countries where democracy is in vogue today, people have been deceived into believing that there is no better system than political democracy. Political democracy has no doubt granted voting rights, but it has snatched away the right of economic equality. Consequently, there is gross economic disparity between the rich and the poor, immense inequality in people's purchasing capacity, unemployment, chronic food shortages, poverty and insecurity in society. The type of democracy prevalent in India is also political democracy, and it has proved to be a unique system of exploitation."

There are four requirements for Prout's economic democracy:

  1. The minimum requirements, including food, clothing, housing, education and medical treatment, must be guaranteed to all. Not only is this an individual right, it is also a collective necessity, because the easy availability of the minimum requirements will increase the all-round welfare of society.

  2. In order to realize this goal, increasing purchasing capacity must be guaranteed to all. Local people will hold economic power, so that local raw materials will be used to promote the economic prosperity of the local people. It means that the raw materials of one socio-economic unit should not be exported to another unit. Instead, industrial centers should be built up wherever raw materials are available. This will create industries based on locally available raw materials and ensure full employment for all local people who then may trade their demi-essential and non-essential refined wares with people of other localities.

  3. In economic democracy the local people will have the power to make all economic decisions, to produce commodities on the basis of collective necessity, and to distribute all agricultural and industrial commodities. Economic liberation is a birth right of every individual.

  4. Outsiders must be strictly prevented from interfering in the local economy.

In order to strengthen the political system and make it conducive to economic democracy, Prout advocates certain democratic reforms. These includes eliminating the age of suffrage and instead give the politically conscious the right to vote; as well as introducing the concept of compartmentalized democracy, where the secretariat is kept free from pressures from the cabinet.

16. What is the role of cooperatives in Prout?
The cooperative sector is the largest in Prout's three-tiered industrial system, leaving huge and complicated key industry (raw materials) to the state, while private initiative may take care of small and non-essential businesses. In the same way as Prout's progressive socialism is fundamentally different from traditional materialist socialism, Prout's cooperatives differ fundamentally from the forced Soviet collectives. Prout advances a scientific approach to producers', consumers', farmers' and other type of cooperatives such as various forms of service cooperatives and cooperative banking. To ensure the success of cooperatives and counteract the rampant immorality of the prevailing corrupt economic system, Prout stresses the need for morality, strong administration, and wholehearted acceptance of the cooperative system by the people. Even in this mundane area does Prout present a spiritual perspective. Writes Sarkar: "Prout supports the implementation of the cooperative system because its inner spirit is one of coordinated cooperation. Only the cooperative system can ensure the healthy, integrated progress of humanity, and establish complete and everlasting unity among the human race. People should work to enjoy sweeter fruits by establishing the cooperative system. Prout raises the slogans: We want cooperatives, not communes! And: We are not slaves of communes!"

17. What is Prout's system of "local planning"?
Prout's program for planning and development programs turns the centralized approach of both capitalism and communism upside down. Any economic planning is based in the bottom-up and decentralized approach of Prout's economic democracy. Both local and regional planning is initiated with this end in view. At the heart of Prout's planning is "block-level planning", which is undertaken for the welfare of the local people. "Economic planning will utilize all the mundane and supramundane potentialities of the local area to meet the local requirements." The cost of production, productivity, purchasing capacity and collective necessity are the basic elements central to proutistic economic planning.

18. What sort of "world government" does Prout promote?
In the words of Sarkar: "The world government has to be strengthened step by step and not suddenly. For example, two houses may be formed for an unspecified period for administration. The lower house will comprise representatives from parts of the world elected on the basis of population, while members of the upper house will be elected country wise. By this arrangement those countries which cannot send a single representative to the lower house due to their small population, will benefit by expressing their opinions before the people of the world by sending their representatives to the upper house. The upper house cannot adopt any resolution unless the lower house has ratified it, but it will enjoy the privilege of disallowing the decisions of the lower house. In the first stage this world government may act only as a law framing body. The world government will be vested with framing the rights of implementation or non-implementation of any particular law in any particular region. In the beginning when the world government is being established, the government of different countries will have only administrative power. As they will not have any power to enact any laws arbitrarily; it will not be easy for any government to inflict atrocities on its linguistic, religious, or political minorities according to the whims of the governing majority."

19. What are the "common cultural and economic" factors for groupifications of self-reliant socio-economic zones?
Same economic problems, uniform economic potentialities, ethnic similarities, the sentimental legacy of the people, and similar geographical features are the common factors for socio-economic groupifications.

20. What is Proutist Universal?
Proutist Universal (PU) is a worldwide organization. Its aim is to develop socio-economic and cultural awareness amongst local and indigenous people in order to pave the way for economic democracy and local self-reliance. PU is organized with its global office in Copenhagen, Denmark. Its federations--Proutist Universal Labor Federation, Farmers' Federation, Students' Federation, Youth Federation and Intellectual Federation--are working on sectorial, regional, diocese, district, block and village levels. PU contact addresses around the world are listed on www.proutworld.org/addresses

21. What is the essential social spirit of Prout?
The social spirit of Prout is to move together, which is also the spirit of Prout’s progressive socialism. Progressive socialism is not based on collective ownership of means of production, but on collective mobility--unified movement. This concept is also termed as unity in diversity.

22. What is the rhythm of the social cycle?
The initial struggle of primitive proletarians for survival gives rise to the rule of the physical strong, the warriors. The regimentation, social order and personal discipline of these warriors come to fruition in increased mental stamina and psychological maturing, allowing mental acumen to blossom forth in the era of intellectuals. Those intellectuals who do not aspire to the highest and most sublime stages of intellectual expression, but who rather start to look into modes and venues of administrating resources in order to multiply capital for the sake of controlling physical wealth, become capitalists. This succession of development of the social cycle is likened to the seasons of a year, and express themselves in rises and falls of the social cycle where each class dominate and is dominated by others in turn. More here.

23. How did the warrior era start?
The warrior era began with hero worship of the physically strong.

24. How did the intellectual era first express itself?
The intellectual era emerged with the first inventions that marked mental supremacy over matter, such as the use of fire.

25. How did the first capitalists emerge?
As opposed to warriors who conquer the physical by their physical strength, or the intellectuals who rule the physical by their mental strength, capitalists pursue control by physical wealth through the acquisition of mundane objects.

26. How does the capitalist class rule?
Capital is consumer goods in potential form, for example money, which has become the primary means of physical enjoyment under capitalism. Due to its capitalist acumen under its own rule the capitalist is the most affluent class; other classes are completely dependent on their whims and speculative patronage for self-preservation.

27. What is Prout's concept of the proletariat under capitalist rule?
Prout’s proletariat under capitalist rule consists not only of original proletarians but of representatives of three classes: original proletarians, original warriors and original intellectuals. This concept differs widely from the Marxist proletariat in that it contains the potential for a value-oriented uprising spearheaded by the disgruntled representatives of the warrior and intellectual classes who have retained their original values and stamina. Here there is no seed of a perpetual labor class, but only the revolutionary potential of the continuation of the social cycle.

28. What is implied by the term common philosophy?
A common philosophy embraces the whole of creation, explains all its phenomena and its noumenal cause, and is therefore applicable and useful for all.

29. Why is the spiritual at the base of Prout's rational philosophy?
Spirituality is at the base of Prout because subtle pure consciousness embraces the physical and psychological realities of life.

30. What is dogma?
A dogma is a mental construction that does not allow one’s thoughts or ideas to go outside of it.

31. Why is it that religions denounce each other?
One religion cannot accept another because they are all based on dogma.

32. What is the philosophical makeup of communism?
Communism is an unhappy blending of dogma-centered and matter-centered philosophy thriving on poverty.

33. What is the philosophical makeup of religions?
The philosophical base of religions is dogma-centered, consisting of a blending of matter-centered and self-centered philosophies.

34. How do religions inject superiority complexes?
Religions inject superiority complexes into peoples’ minds by the propagation of stories, myths and parables.

35. How do religions inject inferiority complexes?
Religions inject inferiority complexes into peoples’ minds by the propagation of stories, myths and parables to create inferiority complexes.

36. How do religions substantiate these complexes?
Religions substantiate their injection of superiority and inferiority complexes by the propagation of fear complex and inferiority complex amongst the people, especially amongst the proletariat (shu'dras).

37. How to counteract the negative effect of religions?
Emphasis should be placed on proutistic and Neo-humanist education that produces a high degree of rationality in the human mind. Simultaneously, the spiritual sentiment must be inculcated in human minds as this is more powerful than the religious sentiment.

38. Why does dogma go against the spirit of human mind?
Dogma goes against the fundamental spirit of human mind as it won't allow one to go beyond its periphery of that boundary line.

39. How did capitalism come into being?
The historical seeds of capitalism lie in the desire to accumulate consumer goods “just in case”. It is with this mentality of acquisition and accumulation that capitalism takes root; what began as a precaution against bad times developed into speculation and the insanity of unbridled acquisition.

40. Why is external force needed to rectify the conduct of capitalists?
It is necessary to curb capitalist greed by placing a ceiling on accumulation, because capitalists themselves will not be able to reform as their internal urge to do so is very weak.

41. What are the psychological reason for capitalist economic discrimination?
Human longings are infinite. As physical objectivity is finite it can never quench the infinite physical longing. Here the psychic body and physical objectivity are always separate and so the seed of dualism and eternal frustration sprouts. Therefore capitalists' infinite longing for physical objects is an internal contradiction that expresses itself as a dangerous psychic ailment.

42. What is the permanent cure for this psychic ailment of capitalists?
The permanent welfare of capitalists lie in the attainment of spiritual objectivity, which means bridging the gulf between the self and the object, and therefore leading to peace.

43. How will Prout counteract capitalism in the physical sphere?
Prout stands for an economic system where money will not be restricted or immobile in the hands of a few capitalists. The more the optimum mobility of money is kept unrestricted, the more it will strengthen and invigorate the socio-economic life of the collective body. The 1st fundamental principle of Prout ensures this progress.

44. What is capitalism in the psychic sphere?
The selfish psychology developed by an apathetic, elitist intellectual class, that does not like to exchange its privileges with working earnestly for the welfare of all, is the cause if intellectual capitalism.

45. What are the main problems caused by such intellectual capitalism?
The main 5 pressing problems in society caused by intellectual capitalism are:

  1. Illiteracy, as intellectual people do not come forward to enhance people’s literary skills.

  2. The socio-economic consciousness of the indigenous people is not encouraged, as intellectuals have become selfish and only care about their own well-being.

  3. Since intellectuals support the status quo rather than challenging it in a constructive way, unhealthy inferiority complexes and fear complexes continue to influence the minds of the people so that they are kept psychically weak.

  4. Due to lack of rational education and non-dogmatic inspiration through both the educational system and mass media the intellectual and moral development of people is hindered; so intellectual backwardness and irrationality become rampant in society.

  5. Due to the same lack of rational education and non-dogmatic inspiration narrow sentiments like geo-sentiment and socio-sentiment start exerting a destructive influence on society. Consequently, intellectual exploitation, dogmatic theories and doctrines, and religious superstition and rituals become widespread.

46. What should intellectuals do about the ills caused by intellectual inertia?
Intellectuals must keep their intellects pure and unblemished. They will have to mix with the common people, engage themselves in their welfare, assist the common people in their development and extend their support to all anti-exploitation movements.

47. What is capitalism in the spiritual sphere?
Those who neglect their family and society and instead withdraw into seclusion in order to fulfill their longing for spiritual emancipation are spiritual capitalists.

48. What is the one great harm caused by spiritual capitalism?
Because of their selfishness, spiritual capitalists keep spiritual knowledge to themselves and do not bother to arouse spiritual awareness in individual and collective life.

49. How will Prout cure spiritual capitalism?
Prout deems that spiritual practice is a cardinal human right. In order to secure this right and infuse society with spiritual vigor, Prout introduces the concept of a spiritually strong leadership enarmed with an ideology based on universal spirituality. In this way spiritualist will be able to fulfill the ideal of Salvation for self and service to the creation.

50. What is "psychic pabula"?
Pabulum (from the Latin) means food; psychic pabula (pl.) means “mental foods” or “mental objects”. Whenever a person does something physical or mental his or her mind is in the process of acquiring some mental pabulum.

51. Why does the mind keep running after psychic pabula?
The mind depends on the acquisition of psychic pabula in order to maintain its own existence.

52. What is the proof of this assertion and what is mind?
Human mind is the composite of 4 factors:

  1. Mindstuff, which recreates impressions begotten through the sensory organs

  2. Ego, which think itself to be the doer of all actions dealing with these impressions

  3. Intuition, which observes the ego's dealings

  4. Soul, which observes what the intuition observes and is the final link with the Supreme

Ordinarily the intellect of a human being is centered on the ego, which cannot envision an existence beyond itself as it is too attached to sensory stimuli to understand the nature of its origin. The intuitional part of the mind is less attached to the sensory organs. When it is developed it is intimately attached with the soul. The final proof that mind depends on the acquisition of psychic pabula for its continued existence is seen in the above model, and has two main aspects. If the mind of a human being does not involve itself with external physicalities, it withdraws into the ego's relative mental world where it continues to associate itself with impression previously formed in the mindstuff. From here it will again return to the physical world and will continue to go back and forth in this mechanism of physical involvement and mental analysis. However, if the mind goes deeper beyond the limitations of the egotistical mind it will gradually enlarge and merge this limited ego with the intuitional faculty, and subsequently merge its intuition with the all-knowing soul. Mind is then liberated from limitations and embedded in the totality of creation. This state of freed mind is called liberation (mukti). The existence of this liberated state is a verified fact, its condition is called qualified absorption (savikalpa samadhi) and is the result of practicing certain techniques of psycho-spiritual and spiritual meditation. If the mind chooses to go further and merges itself with non-qualified consciousness, it will be lost in the infinite formless bliss that is the origin of all being. This state is called salvation (moksa) or nirvikalpa samadhi and is outside of the human mind where no relative mind or qualified consciousness exist, only Absolute Being.

53. How to solve the various problems caused by psychic urges?
The problems caused by unbridled psychic urges cannot be solved by running after crude, limited objects. Neither should they be suppressed as they would only rebound with even greater force in some shape or the other. Instead, psychic urges should be channelized towards the unlimited and most subtle Supreme Desideratum through proper psycho-spiritual approach; means through a scientific system of spiritual practices.

54. What is Neo-humanism?
Neo-humanism is an original philosophy formulated by Shrii Prabhat Rainjan Sarkar. It teaches that human beings must cultivate an all-pervasive outlook embedded in spiritual essence. Neo-humanism’s social perspective stresses the existential value of all – plants, animals and human beings, and exhorts human beings to rise above petty geo-sentiments, socio-sentiments and ordinary human sentiments in order to embrace the Neo-humanist sentiment of devotion to all.

55. How does the socio-economic path of Prout satisfy spiritual hunger?
By removing all disparities and artificial barriers human beings will be able to move together towards common physical, mental and spiritual goals. Spirituality means togetherness in the absolute sense, not only in the physical and mental sense. In order to achieve this subtle togetherness, the complications and problems of the physical and mental worlds must be solved.

56. Can you explain the policy of ensuring the well-being of all in a gradual way?
The Neo-humanist policy is to ensure the well-being of all creation by first serving human beings, then animals, then plants and then inanimate objects. Prout takes care of the first part while Neo-humanism embraces the welfare of animals, plants and the inanimate world. The policy of focusing on the welfare of human beings first is scientific as human beings will be able to assimilate the ideas of Neo-humanism only when their minimum requirements are safeguarded in a proutistic setup. Prout and Neo-humanism are the two wings of bird of society.

57. Where is the importance of caring for the inanimate world?
By polluting and seriously disturbing the inanimate world in many ways human beings seriously affect the ecological balance of the earth. In the non-living world there is mind but that mind is dormant, as if asleep, because there is no nervous system. Hence, the non-living world cannot express its grief when it is damaged or destroyed. To protect the inanimate world human beings should conserve and properly utilize all natural resources.

58. According to Prout, what is the origin of the path of synthesis?
The path of synthesis originates from the psychology of service and welfare.

59. Why is the universe our common patrimony?
The universe is created by the Comic Mind as It goes on imagining it. All living beings are part of that creation and have therefore the same right to inheritance. In this respect, Prout holds that the Supreme Consciousness is the father of all, the Cosmic Force of Creation is the mother of all, and the Universe is our common home.

60. Why is struggle the essence of life?
Fight is the essence of life because without the struggle between the vital force and the static force no development will take place. Even a flower has to struggle to grow out of the earth and rise towards the sunshine.

61. Why is there no true progress in the physical and mental spheres?
Physical and mental objects are relative and cannot offer any permanent or absolute solution. Rather, reactions follow in the steps of such limited development. Progress is a Latin word that means well-directed movement; it is movement towards Supreme Welfare. Any physical or mental advancement supporting such true progress is progressive.

62. What is meant by metaphysical?
Meta (from Greek) is used here as “behind” or “beyond”. Metaphysical means those psychic forces or abilities that deals with the physical, for example socio-economics, engineering, medical science, etc. It also includes the spheres of aesthetics and parapsychology but not supra-aesthetic science, which is purely psycho-spiritual in nature. It is such faculties that are taken into consideration in the 3. fundamental principle of Prout.

63. What is the principle of selfish pleasure?
The principle of selfish pleasure rests on dogma. It tells people that due to their particular form of communalism (religious groupism), capitalism or nationalism they may continue to look after themselves only and ignore others’ need to enjoy the level of welfare that they do. This principle enslaves even educated people to dogma.

64. What is the principle of social equality?
According to Prout, all living beings are the children of the same Cosmic Father and Mother; the Supreme Consciousness and the Supreme Force of Creation. They should therefore enjoy their common inheritance – the potentialities of the creation – together and move together towards the Supreme stance of being. The Neo-humanist Principle of social equality has very much to do with the principle of advancing cardinal human values before ordinary social values.

65. What is the need to curb accumulation of material wealth?
Material wealth is in limited supply. Everyone need a minimum requirement in order to move on in life, therefore material wealth should be subject to rational distribution.

66. Why is there no need to curb accumulation of psychic and spiritual wealth?
Mental and spiritual wealth is in unlimited supply. Rather, it is a crime to bar anyone from partaking of mental and spiritual wealth to his or her heart’s content.

67. How does the problem of physical over-accumulation become a source of social disintegration amongst "haves"?
Where there is excessive material wealth, the feeling of, "What should I do?" crops up in the minds of the people, as there is no proper mental and spiritual guidance due to intense focus on material values. People even take to the path of suicide in the absence of proper direction. Some become addicts and social parasites, as they do not know what they should do and what they should not do.

68. Why do we need a theory that comes after practice?
The best and only practical theory succeeds practice. Such theories can merge with other practical theories and form new theories. On the other hand, if practice follows theory – it means that the theory is speculative – chances are that it may fall into one of the following four categories:
1. Hypocritical theory; motivated by some selfish gain and never meant to be implemented in actual life.
2. Theoretician's theories; blind to the facts of the real world and ignores the spiritual; such theories remain confined to the mental sphere only and can never be implemented anywhere.
3. Inefficient in field of application; propounded by people who somehow are efficient themselves but their theory is not practical to others.
4. Environmental difficulty; good intention but due to the limitation of the thinker’s mental environment such theories can be disastrous if introduced in the real world; ref: Marxism.

69. What is meant by rational distribution?
Prout is the theory of progressive utilization. Its concept of progress is movement towards all-round welfare. Resources are distributed rationally when all can progress at a maximum.

70. What is the difference between the 2nd and 3rd fundamental principles of Prout?
The 2nd principle says that wealth throughout the universe should be utilized at a maximum and distributed rationally to ensure maximum progress. The 3rd principle says that the physical, metaphysical and spiritual potentials of the individual and the collective must be utilized at a maximum in order for both the individual and the collective to progress at a maximum. Metaphysical potentials are those psychic faculties and capabilities that govern the physical, such as engineering, political science, etc. They are not of psycho-spiritual nature but pertain to the physical. So the 2nd principle says that all collective wealth must be taken well care of, while the 3rd principle says that all individual potentials as well as the collective form of those potentials must be harnessed properly for the good of all.

71. What is meant by "proper adjustment"?
Here “proper” means progressive. According to Prout’s law of adjustment one should utilize mostly that potential which is most subtle in a person, and only secondarily the less subtle one. The utilization of subtler and more rare potentials should always be preferred.

72. So the one who is relatively less developed will remain that way, as he or she should be utilized stereotypically?
Under communism there was no scope to develop as Marxism dictated that matter was life's beginning and end. This defective philosophy became the direct cause of thorough brutal de-humanization in communist countries. Under Prout there will be no standstill neither in individual nor collective life, there will only be accelerated progress. According to the 3rd fundamental principle of Prout there should be maximum utilization of the physical, metaphysical and spiritual potentialities of the unit and collective bodies of human society. It means that all the potential that is already unearthed in a person should be utilized immediately while the still unrealized potential must be harnessed--Prout's spiritual basis ensures all the required rights and opportunities in various fields of education. According to the 4th and 5th fundamental principles the utilizations of potentials must be properly adjusted with each other and the method of utilization must be of progressive nature. There is no scope for individual stagnancy in Prout.

73. What is meant by "the utilization should be of progressive nature"?
What is normal today is not so tomorrow and vice versa; what is viewed as abnormal today may be the norm of tomorrow. Guided by progressive ideas human beings should not be guided by superstition, disbelief or dogma, but should continue to look for ever new and fresh ways of utilizing all sorts of potential for the good and happiness of all.

74. Is Prout's concept of class based on occupation or economic locus standi?
Prout’s concept of class is based on socio-existential mentality. A person who is ruled by the environment is proletarian, while a person who rules the physical environment on the strength of his or her physical capabilities is a warrior. A person who rules the environment on the strength of his or her mental faculties is an intellectual, and a person who rules the environment on the strength of his or her capability to amass and control physical wealth is a capitalist. The collective form of each one of these four socio-existential mentalities form the particular class based on the respective mentality. Class may or may not be inherited. A person may be born by a proletarian father and a warrior mother and be an intellectual who him- or herself begets children who are capitalists, or any other way. Some children inherit their parents’ class, others don’t. There is no rigid social system attached to Prout’s system of class, it is based on psycho-sociological realities and is dynamic. A person’s fundamental social outlook and cast of personality is the key.

75. How will Prout give all people the required purchasing capacity?
In a proutistic setup people will earn their required purchasing capacity through work. There will be no unemployment in such as progressive-minded socio-economic setup as local people on the local level will control the economy. When local people control the economy there is no chance of outsiders exploiting the local people. That local non-profiteering economy will develop self-reliance and it will be easy to keep everyone employed in such a consumption-motivated economy.

76. What is the role of amenities in a proutistic economic setup?
The role of amenities in a proutistic economic setup is:

  1. To sustain the especially meritorious people in their continuous effort to offer above average service to society.

  2. To inspire all to increase their effort for utilizing their individual and collective wealth properly.

  3. To fulfil the progressive requirements of all.

77. Is human culture one or many?
Human society is one and indivisible and has one culture, which is expressed in so many ways around the world.

78. What is Prout's view on the so-called population crisis?
It is a crime to disallow or dissuade anyone from bringing children into this world. Such crimes are only perpetrated in an exploitative setup. Prout’s view on the so-called population crisis is that it isn’t a crisis of population at all but a crisis of leadership, a systemic crisis. The system that makes many poor and a few rich does not want that people should multiply as the number of poor and therefore revolutionary will grow in dangerous ways. However, by introducing policies based on maximum utilization and rational distribution of all natural resources a proutistic society will be able to feed all and educate any number of people so that humanity will continue to grow in a natural way.

79. What is Prout's general view on capital punishment (death as punishment)?
It is not possible to cure a headache by cutting off the head. Capital punishment is not a way to reform the individual, rather every individual has a right to rectify him- or herself. It is the duty of society to fulfill this right. Only in extreme circumstances, where society does not operate normally as during war, may such an extreme measure be warranted.

80. What is the historical cause of state constitutions?
A state constitution is a guidebook for the proper conduct of a state; it is the written guarantee of democracy. Constitutions emerged in response to the irrational rule of tyrannical sovereigns.

81. When and where was democracy first introduced?
Democracy was first introduced over 2500 years ago in the ancient Indian state of Vaishali, which was situated in East India (some portion of Muzzaffarpur, portions of Begusharai, Samastipur and Hajipur between the Gandaka and Kamala rivers, all in the present state of Bihar). This Licchavii democracy framed and wrote down the first written constitution. Prior to that the words of the king were law and kings ruled according to the advice of their ministers. Under this system only the Licchavii leaders, not the people in general, could exercise and enjoy adult franchise. Women had voting rights but they were not allowed to contest elections. In the democracy of Greek city-states women and slaves had no voting rights.

82. What is a sadvipra?
Sat (Cosmic Truth) + vipra (intellect) = sadvipra; whose intellect is ensconced in Cosmic Truth. The four classes – proletarian, warrior, intellectual and capitalist – who dominate in turn society are motivated by their respective social mentality. Sadvipras however are de-classed and strive only for the good of all living beings. They have no own agenda except liberation for self and service to the creation. They are morally and spiritually conscious and possess all the qualities of the four classes without being goaded by them.

83. What is the main duty of sadvipras?
The only duty of sadvipras is to make people more conscious so that the progress of all is always accelerated.

84. How will sadvipras emerge?
Spirito-moral leaders – sadvipras – will be recognized by their exemplary conduct, service-mindedness and spiritual zeal. Their moral promptness and non-compromising attitude will lead the people in their efforts to get rid of corruption and exploitation and establish progressive welfare for all living beings. History bears testimony to this truth – great spiritual men and women has always been regarded as sources of inspiration. How often have we not heard that, “If only there had been many more of such-and-such great spiritual personalities, then the world would have been a better place.” The world will soon sanction the rule of sadvipras and will regard their universal benevolence as the natural and most social order of things.

85. Does yama and niyama represent objective morality?
The principles of yama and niyama represent dynamic morality. Morality pertains to the relative world where everything is subject to continuous change. The goal of morality is provide human beings with that moral stamina which is needed to move towards an absolute and effort-free state of spiritual being where the dos and don’t’s of morality come naturally and external imposition of moral principles are no longer needed. Hence morality is not a goal in itself but one of the means towards a supreme state of living. Prout’s 10 moral principles are therefore not objective as they are not goals in themselves. For example, objective morality states: “Do not steal”, whereas an otherwise honest person may be ready to steal once his or her conditions have deteriorated much due to socio-economic exploitation. Rather, the principle of dynamic morality aims at rooting out the very tendency to steal by building the individual and collective in an integrated and wholesome way.

86. Will there be elections in a proutistic society?
There will certainly be elections and candidates will need to produce their program in black and white. Candidates will furthermore be required to stick to their program; if they don’t they may be tried in court. If found guilty of deceiving the public legislators will not be entitled to stand in the forthcoming elections. The electoral right will be subject to a certain standard of political awareness. Democracy where illiteracy prevails becomes a farce.

87. What is Prout's concept of nuclear revolution?
The nucleus of all is the Supreme. Any movement should be guided towards that nucleus. A revolution is needed when stagnancy has set in and where the movement towards the nucleus has come to halt. The inspiration from the nucleus is the positive force that will get the movement going again. Therefore, Prout advocates the concept of revolution inspired by that nuclear force of spiritual inspiration.

88. What is the difference between the liberty of Prout and that of capitalism?
Capitalism deems it proper to allow any individual to act at liberty in the economic sphere. This policy is of catastrophic consequences as material resources are but limited. Prout ensures the economic liberation of all by allowing all to progress at a maximum in all spheres. After all, economic development is not the final goal of life. In the physical sphere accumulation must be subject to collective permission or approval. If not, the all-round progress of the majority will be impossible due to the waxing greed of the economic ruling minority that emerges under such a system.

89. How does Prout guarantee people's minimum requirements of life?
It would be impossible to guarantee people’s requirements of life without further ado. It was the intention in communism to do so, but the dogma of equality soon proved catastrophic. Instead of just giving people what they need, Prout will allow them to earn it in a system of fixed minimum income and maximum amenities. Without substantiating economic growth by recognizing the natural diversity and competitive drive of human beings economic vitality will decrease. In a proutistic setup the standard of living will go on increasing and this will be the proof or indication of the vitality of the society.

90. What is the heart of decentralized economy?
The welfare of local people is the essence of Prout's concept of decentralized economy. In a decentralized economic setup local people should not only control cooperative bodies, but also supervise all activities related to the local economy. It is a bottom-up system as opposed to the centralized approach to capitalist in their system of free-for all anywhere. Prout’s decentralized economy requires a politically centralized system where the world government enforces from above the necessary policies required to liberate all in the economic sphere.

91. Why does Prout promote less individual liberty?
By “less individual liberty” Prout means liberty in the physical sphere. Material resources are limited and should be made subject to regulation while continuous efforts are being made to utilize them at a maximum and distribute them on a rational basis. Mental and spiritual resources are available in unlimited quantity and should be made subject to maximum utilization and rational distribution on that basis; i.e. everyone should be encouraged to progress maximum, educate him- or herself and reach the Supreme goal of life.

92. Why must animals' and plants' rights be included in the world constitution?
The sentiment of ordinary humanism discriminates against other groups of living beings; it has created environmental disaster. The environmental crisis is not first and foremost a problem of welfare of human beings. By enshrining the dignity and rights of one group – human beings – while mercilessly exploiting other groups – animals, plants and even the inanimate world – ordinary humanist sentiment has sowed the seeds of inter-species war directly and the seeds of intra-species fratricidal war indirectly. In a subtle way the discriminating sentiment of ordinary humanism even bodes for socio-sentiment as it is but an enlarged version of it. In short, Neo-humanism dictates us to guarantee the security of all living beings in order to protect dharma.

93. What is the difference between the rule of reason and spiritual guidance?
The path of the rule of reason is “from the known to the unknown”. It takes as its point of departure something limited in the physical and mental world and draws its conclusion on it. Therefore the premises of reason are always embedded in the sphere of relativity where change is the only permanent factor. Because of this stigma of relativity the rule of reason is never able to go beyond the relative and establish itself in absolute truth, satya. The rule of sadvipras, on the other hand, is based on spiritual guidance. The spiritual sphere is beyond the relative and is therefore absolute. The path of spiritual guidance is “from the unknown to the known”; it opens itself to the Supreme and brings spiritual inspiration and intuitional knowledge into the world of physical and mental relativities. The rule of spiritual guidance infuses day-to-day life with supramundande knowledge and Supreme Grace.

94. Why does something crave for more?
The acquisition of something limited only creates the want for acquiring more because human thirst is unlimited. Only by acquiring the Unlimited will this thirst be quenched.

95. According to Prout, why is leadership needed at all?
Human beings are social beings. Moreover, modern society has made it impossible to remain away from others; no one can shun the responsibility of being a member of society, and almost all of us recognize our common need to stay in touch. On the other hand no one is equal or identical to another. Where people meet, some are bound to know more about some things while others know more about other things. In order to give the direction for those who are in the dark as far as their welfare is concerned those who know more about the subtle needs and potentials of their fellow human beings should take the lead. The one subtlest need and potential of all human beings is the spiritual. Spirituality is all-embracing and those who have established their life on true spirituality should understand their responsibility and take up the lead for the good and happiness of all.

96. Is Proutist Universal a spiritual movement?
The mission of Proutist Universal (PU) is to generate socio-economic and cultural awareness all over the world in order to activate people into running the economy of their locality according to the needs and wishes of the local people. The ideology and philosophy of Prout is based on spirituality and is in harmony with the spiritual philosophy and practices of Neo-humanism. It is not however required that one be a spiritual practitioner to join in PU or any of its activities, which are directed solely at people's welfare.

97. What is the difference between communist collectivist industrial undertakings and proutistic cooperatives?
There are many differences between the two, of which the following are amongst the most important:

  1. In Prout the cooperative sector is the middle industrial tier between government run key industries (huge, complex, raw material) and private small enterprises. Under communism private enterprises were outlawed.

  2. Prout's approach to cooperative enterprise is based on voluntary cooperation, not forced cooperation. The Soviet farmers were forced to join, which were extremely unpsychological and therefore non-productive.

  3. Under communism everything was dictated from above, such as five-year plans for the industry. It was a party state dictatorship. In Prout local people have all the say regarding development of local resources, their economic development, etc.

  4. The industrial approach of communism was on centralized; i.e. huge factories producing one item to be widely distributed. Prout's industrial and economic approach is based on complete and wholesome decentralization; local self-reliance, bottom-up economic governance.

  5. In Soviet collective enterprises wages were fixed per head. In Prout cooperatives a minimum purchasing capacity will be secured on the basis of work, while there is much scope for earning extra in various ways; bonuses and piece work.

98. Why was Marx' theory of exploitation wrong?
Marx held that the creation of surplus value is the source of economic exploitation; when capitalists convert surplus value into money value they amass profit. However, no country, communist or otherwise, could do away with the creation of surplus value as it is an indispensable part of national prosperity. Marx's weakness here is that he tried to interpret exploitation only in an economic perspective. Prout's analysis of exploitation says:

  1. Economic exploitation involves the unrestricted plunder of the physical and psychic labor of communities together with the natural resources in their local areas.

  2. By undermining local culture and corrupting the mental and spiritual spheres by introducing foreign culture with an economic motivation, exploitation includes psychic and spiritual exploitation as well. Marxism could not perceive of such pervasive exploitation as its world view is materialist.

99. If surplus value is essential to economic growth, how to guard against its misuse?
It is not possible, as Marx proposed, to exterminate exploitation by doing away with surplus value. It is correct that capitalists cheat the public in all possible ways and continue to accumulate profits by tucking surplus value in their off-the-limits coffers, but a productive economy without the creation of surplus value is a sorry utopia. In practical life, economies do not work without surplus value. The entire weapon's industry of the Soviet block was based on the production of surplus value. Prout's policy to root out exploitation is two-fold: applying external pressure and stimulating internal urge. The internal urge of confirmed exploiters is very weak, therefore external pressure will have to be applied on them. The first fundamental principle of Prout establishes that accumulation of physical wealth must be regulated. This is only possible by turning the economy upside down and creating a bottom-up economic structure where the grassroots are in control over their economic destiny. Prout calls it economic democracy. On the other hand, the remaining four principles stimulates both positive external and positive internal urge. Prout is embedded in spiritual inspiration. It is the only scientific socio-economic theory that looks towards the entire potential and requirement of human beings. The integrated application of Prout and Neo-humanism will end exploitation.

100. What is the prime motivation of proutistic economy?
In order to guarantee the minimum requirements of all and to keep economic life free from stagnancy, the economy should be consumption-motivated and not profit-motivated. Physical wealth is in limited supply. There is enough for everyone's needs but not for even a single persons' greed. Since it is limited, physical wealth cannot satisfy the unlimited inner thirst of any living being. The economy, along with the political system, education, science, etc., should therefore see to it that human beings can move on in life together, and reach their ultimate goal of Supreme Emancipation and unity of all.

Copyright Prout Globe


The Economic Principles of Prout

By Jayanta Kumar

The basic principles of Prout’s economy are part of the 16 principles that encapsulate Sarkar’s Progressive Utilization Theory. The four socio-economic principles eight to eleven, and are followed by what Sarkar calls the five fundamental principles of Prout. All these principles are concerned with economics.

The first of the four socio-economic principles, the eight of the sixteen, state: “Diversity is the law of nature and sameness will never be.” That is, absolute equality is not possible in an ever-changing world. So although social equality is the key to an expansive and humanistic ideology, and although world federation with a common constitutional structure is a political necessity, diversity must also be recognized and utilized for the collective good.

Economically, diversity is a necessary consideration in the sound policy of both developed and less developed countries. The precarious existence of subsistence peasants must be stabilized, and the living standards raised through diversification – diverse production and production for both consumption and trade. Similarly, the precarious existence of totally trade-dependent economies in both developed and less developed countries must be established by diversification into self-sufficient production. Orthodox economic theory proposes the maximization of specialization and trade, so as to raise total output. However, regional sufficiency must augment trade for: a) strategic purposes, so that production of necessities is maintained in the case of disruption to communications or transport, or in case of war; b) fullest resource utilization, which is impossible in a totally specialized economy, where only the most ‘efficient’ resources of a particular area are exploited – mass employment is the best evidence of this; and c) economic democracy, where communities retain productive control of as much as possible for their basic necessities and so retain control of their lives and help prevent exploitation.

Another economic implication of this recognition of diversity is the question of incentives and income differentials. While no great gap between upper and lower incomes can be tolerated in any society based on equality, some gap must be provided for the maintenance of a certain level of material incentives and thus higher labor productivity. This issue, and the practical harnessing of diversity to serve collective interest, is taken up in the third and fourth principles of this set of four.

The second principle here, the ninth of the sixteen, states: “In any particular age the minimum necessities of all shall be guaranteed.” That is, the provision of food, clothing, housing, education, medical care and other necessities to all, is a collective responsibility and must be the cornerstone of economic policy and social effort. While regional self-sufficiency is encouraged, a social guarantee must back such efforts.
Surplus goods and services cannot be provided for anyone while people in general do not have their necessities. Of course, the definition of necessities will vary at different places. For instance, heavy clothing is needed in cold countries and transport requirements will vary from place to place. But a minimum level must be determined and guaranteed to all.

The prime mechanism for this policy in any modern economy is the provision of purchasing power through wages. To ensure that wages carry sufficient purchasing power for necessities, as well as to ensure that income differentials are contained, there must be collective prices and income control.
The third principle of this set, the tenth of the sixteen, states: “The surplus goods and services, after distributing the minimum requirements, are to be given according to the social value of the individual’s production.” Note that it is social value rather than economic value. This principle provides a rational basis for material incentives. It is, of course, better for society if moral incentives and the desire for social service motivate people in their productive work. However the practical reality is that labor productivity is, to a large extent, proportional to material rewards. The need is for a framework that controls such incentives and contains them within such bounds as will best serve the collective interest. The incentives should also be provided in the form of goods and services that can be further applied to social purposes, rather in the form of wealth that is likely to be hoarded. The provision of necessities to all, established by the previous principle, creates an income ‘floor’; this principle creates an income ‘dynamic’; the 12th principle sets an income ceiling.

The fourth socio-economic principle, eleventh of the sixteen, states: “The increase in the standard of living of the people is the indication of the vitality of society.” So there must be a constant effort to reduce the gap between the income levels of those with earned surplus goods and services, and those with basic necessities. This means an approach, which, from time to time, increases the lowest wage while leaving the higher wages, untouched. This is a check on the expansion of living of society, and the defined level of basis necessities, rises. The benefits of science and technology can thus be distributed equitably and people in general can be freed from the more mundane responsibilities. Sarkar notes that mechanization under capitalism means more misery and unemployment to the common people because with the increase in the yield of a machine capitalists retrench laborers mercilessly. However under a collective economy the benefits of technology can be passed on to workers through progressive reduction in work hours.

While Sarkar supports the socialization of the means of production and the socialization of capitalist expropriation, he does not support nationalization or the communist practice of party dictatorship on behalf of society, and advocates socialism in the context of neo-
humanism.
Sarkar opposes wholesale nationalization on two major grounds. First, the state is entirely dependent upon bureaucrats to administer its affairs. It is impossible for any bureaucracy to run diverse large and small scale industries spread over a whole country. Where a policy of nationalization exists, there persists a smug slackness not only in auditing and accounting, but also in the administrative affairs of the department. Secondly, it is impossible for state run industries to demonstrate as much technological and industrial dexterity and efficiency as either proprietary or cooperative industries. Nationalization is not a prerequisite for socialist transformation or reconstruction, and state ownership should be restricted to those sectors of the economy, which are too large or diverse for effective cooperative management.

Thus Sarkar’s economic principles are rooted in human values and he seeks to blend the expression of human potentiality with economic efficiency and prosperity in the context of a progressive socialist society.
The first of the fundamental principles, twelwth of the sixteen, of Prout states: “No individual should be allowed to accumulate any physical wealth without the clear permission or approval of the collective body.” This gives effect to the idea of collective property rights. While individual freedom in all spheres is valuable and to be preserved, economic ‘freedom’ is of a different nature because it involves the possible misutilization and misallocation of finite resources. Accumulation in one area or by one group necessarily means depletion of the resources available in another area or to another group. Therefore there can be no absolute economic ‘freedom’ as this only implies the freedom to exploit. The very propagation of such absolute economic license in the name of freedom is part of psycho-
economic exploitation.

The collective body has to set parameters of individual accumulation for all and then approve the exceptions to these general rules as and when exceptions are necessary. In this way there is a basis for a healthy blending of collective and individual interests.
The second fundamental principles, thirteenth of the sixteen, states: “There should be maximum utilization and rational distribution of all mundane, supramundane and spiritual potentialities if the universe.” This principle begins the process of defining resources and capacities, to be utilized and distributed, as wider than the purely physical. Through this process an equal footing, in principle, is established for comparing subtle and economic values. For instance, the aesthetic and entitative value of a forest is no less important than its economic value as woodchips. In fact, the fourth fundamental principle establishes the subtle value as more important.

Maximum utilization is not, of course, the same as indiscriminate use or exploitation. Utilization means proper use and implies the opposite of misutilization and non-utilization or resources stagnation. When people are starving the production of materials for war is clearly misutilization. In similar circumstances, the hoarding of produce for trade advantages is criminal non-utilization.
Maximum utilization of physical resources therefore provides the means of properly generating the basic social requirements and amenities. Economic growth, properly directed, is not a goal but a necessary condition for a society expanding through improvements in the quality and span of human life. Economic development implies proper balance and distribution in this growth process, and maximum utilization of subtle resources implies full consideration of their development and expression in the midst of this economic development.

Rational distribution similarly, refers to access to subtle resources as well as an equitable and constantly adjusted income policy. Minimum requirements must first be guaranteed to all and then the surplus can be distributed to merit, provided that the differential gap is progressively closed and the minimum level adjusted upwards. Some socialist countries succeeded in cutting the tails of income distribution – the extreme highs and lows – but failed to maintain constant adjustment and so disparity has grown again. Finally it should be noted that this principle extends to include the requirements of the animal and plant worlds; their requirements as independent life forms and not simply as functions of human existence. This principle thus includes the existential value of all living creatures.

The third fundamental principle, fourteenth of the sixteen, states: “There should be maximum utilization of physical, metaphysical and spiritual potentialities of the unit and collective bodies of human society.” All human capacities, individual and social, should be fully developed and properly used, and this full expression is for the good of both society and the individual. Sarkar commented that one must not forget that collective good lies in individuals and individual good lies in collectivity, so it is with the sole intention of doing collectively good that one will have to devote oneself to individual good. This flows from the spiritual concept that real individual interest and fulfillment comes from identification with the collective or macrocosm.

The principle stresses the integrated development of all human capacities, including the often-neglected psychic, creative and spiritual. Individuals in the society should have the fullest scope for development of their various talents without fear of suppression or oppression; rather such expression should be socially encouraged. Such an approach should naturally apply to all, without regard to sex, race, caste or any other sort of categorization. The developed talents, skills and knowledge should not then be hoarded or used for any form of exploitation, but rather be made the collective property of the society that has nurtured them.

The fourth fundamental principle, fiftheenth of the sixteen, states: “There should be a proper adjustment amongst these physical, metaphysical, mundane, supramundane and spiritual utilizations.” The resources and capacities referred to in the second and third fundamental principles must be adjusted in a balance that will have to vary with conditions. An over emphasis of physical culture, for example economics and technology, will lead to mental degradation, exploitation and the suppression of subtler human capacities. Similarly, an over emphasis on spiritual culture will lead to material deficiency and, inevitably, exploitation. A proper balance is required in all spheres so that there is no neglect or suppression of essential human or universal resources.

In making this adjustment, special attention has to be paid to those capacities that are most rare. In the natural world, rare ecosystems must be given greater value than either their economic worth as common physical resources, or other more common ecosystems. In the human world, rare talents should not be waste by insisting, for instance, that a person of great intellectual capacity performs only physical labor. In general, intellectual talents are more rare than the physical, and creative and spiritual talents are rarer still. So, rare talents must be encouraged individually and collectively, as part of the pursuit of a physical, mental and spiritual development.

The fifth fundamental principle, sixteenth of the sixteen, states: “The method of utilization should vary with the changes in time, place and person and the utilization should be of a progressive nature.” This stresses the flexibility necessary for Sarkar’s ideas to be a code of universal principles and not a dogma or reaction to an existing set of conditions. The proper use of all capacities and resources is always relative to the various environmental factors and there has to be a continuous effort to match policy and action to these circumstances. Changes in technology, the natural environment, culture and even human biology will destroy any narrow attempt to comprehend the form of human needs and the conditions for progress.

The fundamental principles of Prout provide the foundation for a progressive socialist economy and are intended to endure both flexibility and universality in economic management to guarantee ‘the good and happiness of all’.

From New Aspects of Prout, by Jayanta Kumar
Proutist Universal Publications, Denmark 1987
Copyright The author 2001


Copyright

Shrii Prabhat Ranjan Sarkar

Shrii Prabhat Rainjan Sarkar (1921-90), philosopher, social reformer and spiritual teacher, India. Sarkar inspired people to develop themselves to their fullest, and to assume greater responsibility for the welfare of humanity and the entire creation. His uncompromising moral stand against corruption and exploitation and his demand for social justice brought about the opposition of certain vested interests and the Communist Party of India, and resulted in the persecution of Ananda Marga and his own arrest in 1971 under false charges. During his seven year incarceration, he survived a poisoning attempt by jail officials and fasted on a liquid diet for 5-1/2 years in protest. Ultimately acquitted of all charges by the High Court, he was released in 1978 and from then until his departure in 1990 he guided the rapid expansion of his mission all over the world.
The picture shows Sarkar in the mid-late 1950s, just before propounding Prout

"Sarkar, in his own way, is more than the equal of the great historian Arnold Toynbee. Sarkar not only illuminated the growth and inevitable decline that comes from the 'acquisitive-Capitalist' stage in societal evolution that has now deeply infected the West, but offers wise counsel on what to do instead."
Oliver W. Markley, Professor of Human Sciences, University of Houston at Clear Lake

"Sarkar was one of the greatest modern philosophers of India."
Former President of India, Giani Zail Singh

"Sarkar, who did more than thirty years of studies and practical concrete work with the poor population of India, is very important for all who yearn for a liberation which starts from economics and opens to a totality of personal and social human existence . . ."
Leonardo Boff, Brazilian founder of Liberation Theology

"Sarkar's theory is far superior to Adam Smith's or that of Karl Marx."
Johan Galtung, Founder UN Institute of Peace Studies

A short biography and other material on Sarkar is available at Prout Globe


1st social principle of Prout

Socio-existential mentality

Prout’s concept of class is based on socio-existential mentality. A person who is ruled by the environment is proletarian, while a person who rules the physical environment on the strength of his or her physical capabilities is a warrior. A person who rules the environment on the strength of his or her mental faculties is an intellectual, and a person who rules the environment on the strength of his or her capability to amass and control physical wealth is a capitalist. The collective form of each one of these four socio-existential mentalities form the particular class based on the respective mentality. Class may or may not be inherited. A person may be born by a proletarian father and a warrior mother and be an intellectual who him- or herself begets children who are capitalists, or any other way. Some children inherit their parents’ class, others don’t. There is no rigid social system attached to Prout’s system of class, it is based on psycho-sociological realities and is dynamic. A person’s fundamental social outlook and cast of personality is the key. The social class forms itself on the strength of the collective mind of such an outlook or mental mould.


2nd social principle of Prout

Natural evolution of the social cycle

The initial struggle of primitive proletarians for survival gives rise to the rule of the physical strong, the warriors. The regimentation, social order and personal discipline of these warriors come to fruition in increased mental stamina and psychological maturing, allowing mental acumen to blossom forth in the era of intellectuals. Those intellectuals who do not aspire to the highest and most sublime stages of intellectual expression, but who rather start to look into modes and venues of administrating resources in order to multiply capital for the sake of controlling physical wealth, become capitalists. This succession of development of the social cycle is likened to the seasons of a year, and express themselves in rises and falls of the social cycle where each class dominate and is dominated by others in turn.


Income or purchasing capacity?

Local non-profiteering economy

In a proutistic setup people will earn their required purchasing capacity through work. There will be no unemployment in such as progressive-minded socio-economic setup as local people on the local level will control the economy. When local people control the economy there is no chance of outsiders exploiting the local people. That local non-profiteering economy will develop self-reliance and it will be easy to keep everyone employed in such a consumption-motivated economy .


Increasing Requirements and Amenities

By Shrii Prabhat Ranjan Sarkar

Whatever is feasible and practical has been said in Prout. Marxism built castles in the air and encouraged the people to dream a meaningless dream. Prout has not done this nor will Prout do it. Prout will do that which is feasible and practical. If the common people and the meritorious people are treated as the same, the capable people will not be encouraged to develop their higher potentiality. This is the reason why the brain drain is happening in India. When talented people leave India, they leave it for good. Providing special amenities for those with special capabilities will stop the brain drain.

Prout’s approach is to guarantee the minimum requirements for all, guarantee maximum amenities for all and guarantee special amenities for people with special capabilities. This approach will ensure ever-increasing acceleration in the socio-economic sphere. The question of retardation does not arise; even the question of maintaining speed does not arise. There must be acceleration. Acceleration is the spirit of life, the spirit of existence, the spirit of the existential faculty. One may not be a genius, one may simply be a member of the ordinary public, and not properly accepted or respected by all, but even then one will get the minimum requirements and maximum amenities in an ever increasing manner according to the environmental conditions concerned, according to the demands of the day.

So what is the significance of this new approach?

  1. Minimum requirements are to be guaranteed to all
  2. Special amenities are to be guaranteed to capable people. Special amenities are for people of special caliber as per the environmental condition of the particular age
  3. Maximum amenities are to be guaranteed to all, even to those who have no special qualities -- to the common people of common caliber. Maximum amenities are to be guaranteed to all as per environmental conditions. These amenities are for those of ordinary caliber -- the common people, the so-called downtrodden humanity

All three above are never ending processes, and they will go on increasing according to the collective potentialities. This appendix to our philosophy may be small, but it is of a progressive nature and a progressive character. It has far-reaching implications for the future. I hope you will realize its impact and all its potentialities.

13 October 1989, Calcutta
Prout in a Nutshell 17

Copyright Ananda Marga Publications 2004


Minimum requirements and maximum amenities

Rational distribution

Prout promotes scientific rational distribution as opposed to communism’s unscientific approach to distribution amongst “equals”. Nothing or none is equal or identical. Therefore capacity and need will vary from person to person. This fact is the key to society’s continued economic progress and industrial vitality. The dogma “From each according to capacity to each according to need” was a highly theoretical and catastrophic proposition that had no place or future in the real world.


1st fundamental principle of Prout

The physical is limited

Physical wealth is in limited supply. Everyone need a minimum requirement in order to move on in life, therefore physical wealth should be subject to rational distribution.


1st fundamental principle of Prout

The mental and spiritual is in unlimited supply

Mental and spiritual wealth is in unlimited supply. Rather, it is a crime to bar anyone from partaking of mental and spiritual wealth to his or her heart’s content.


2nd fundamental principle of Prout

When all can progress at a maximum

Prout is the theory of progressive utilization. Its concept of progress is movement towards all-round welfare. Resources are distributed rationally when all can progress at a maximum.


3rd fundamental principle of Prout

Both the collective and individual

The 2nd principle says that wealth throughout the universe should be utilized at a maximum and distributed rationally to ensure maximum progress. The 3rd principle says that the physical, metaphysical and spiritual potentials of the individual and the collective must be utilized at a maximum in order for both the individual and the collective to progress at a maximum. Metaphysical potentials are those psychic faculties and capabilities that govern the physical, such as engineering, political science, etc. They are not of psycho-spiritual nature but pertain to the physical. So the 2nd principle says that all collective wealth must be taken well care of, while the 3rd principle says that all individual potentials as well as the collective form of those potentials must be harnessed properly for the good of all.


4th fundamental principle of Prout

The crude and the subtle

Here “proper” means progressive. According to Prout’s law of adjustment one should utilize mostly that potential which is most subtle in a person, and only secondarily the less subtle one. The utilization of subtler and more rare potentials should always be preferred.


5th fundamental principle of Prout

The ever new and fresh

What is normal today is not so tomorrow and vice versa; what is viewed as abnormal today may be the norm of tomorrow. Guided by progressive ideas human beings should not be guided by superstition, disbelief or dogma, but should continue to look for ever new and fresh ways of utilizing all sorts of potential for the good and happiness of all.


Mass murder

By P.R. Sarkar

When a large number of people who may or may not be criminals are murdered at the same time, it is called gan'ahanana. Even if a large number of criminals are murdered at the same time this term is used because it is very difficult to theoretically judge who is a criminal and who is not. Sometimes innocent people may be subjected to severe punishment because wrong information appeared in the documents and records concerned with their trials. At other times judges may deliver incorrect judgments, and in fact there are numerous cases where judges have made mistakes. In such circumstances even innocent people may be given capital punishment. Then again, innocent people or those who have committed minor crimes are sometimes deliberately given capital punishment because of malicious judgments. Such punishments can never be supported. For example, the murder of Socrates can never be supported, neither can the hanging of King Narada Kumar or the assassination of Srij-ied-daola. These murders can never be justified by logic or reason.

Over and above these examples, the very institution of capital punishment cannot be supported. Those who kill other human beings violate cardinal human principles. What to speak of human beings, those who kill animals also over-step cardinal principles hence their actions can never be justified. One who has killed another in the name of justice is even more condemnable, but even then the system of capital punishment cannot be supported. Nor can we support the actions of die-hard criminals who strut arrogantly through the streets waging a campaign of terror and destruction. Assassins and murderers must be brought within a penal code based on neo-humanism so that their thirst for blood is permanently eliminated.

It is usually found that those who are victorious in war judge others once the war is over, as if they had a holy dispensation. Those who are vanquished are branded as murderous and anti-social elements even though they may be simple, harmless people. In the last world war the Allied Forces (England, France, USA and USSR) were victorious and the Axis powers (Germany, Italy and Japan) were defeated. The Allied forces passed judgement on many so-called war criminals without properly verifying who were guilty and to what extent. Even the Axis leaders died before the term of their natural lives -- Signor Benitto Mussolini of Italy died an unnatural death, Adolf Hitler died when petrol was poured over his body and ignited, and Prime Minister Tojo of Japan was hanged. It is said that the British undertook an intensive search for Subhash Chandra Bose in order to try him as a war criminal. Dr. Ra'dha' Vinod Pal of Bengal was one of the judges at an international tribunal which was established to try so-called international war criminals, but he disapproved of the way politicians were declared war criminals and given death sentences. So, when many people are murdered at a time -- whether they are ordinary criminals or not -- it is called gan'ahanana.

During the Second World War the Allied forces mercilessly killed hundreds of thousands of absolutely innocent men, women and children in Hiroshima and Nagasaki by dropping atom bombs on them. They threw innumerable men, women and children into the jaws of death, and poisoned, maimed and mutilated countless others through nuclear fallout. Was this action humanistic? Under what right did they dare hang Prime Minister Tojo? These questions will crop up repeatedly in the minds of enlightened people. Mouthing hollow, high-sounding slogans and flying white pigeons of peace can never suppress this black history.

Once a certain prime minister discarded his much vaunted humanism and love of non-violence on the basis of rumors. I am aware of certain politicians--and many others are also aware of them-- who preach the gospels of peace by flying white pigeons but sharpen the weapons of war behind people's backs. They hold garlands of felicitation in their hands but conceal knives in their sleeves. Their policy is: “Preach the gospels of peace but keep your powder dry.” They pretend that out of love for humanity their hearts will melt. In the fervor of political rallies their eyes dissolve with tears and flow like the Ganges, but in their hearts they crave for a menu of roast chicken -- slaughtered after ignoring the cries of innocent hens. The gospels of peace do not fit in such mouths. Let them raise the slogans, “Victory to roast chicken! Victory to rump steak!”

1 May 1988, Calcutta
Shabda Caynika - 16


Beware of dogma

Dogma goes against the fundamental human spirit

Dogma goes against the fundamental spirit of human mind as it won't allow one to go beyond its periphery of that boundary line.


Both capitalism and communism are defective

Mental food or object

Pabulum (from the Latin) means food; psychic pabula (pl.) means “mental foods” or “mental objects”. Whenever a person does something physical or mental his or her mind is in the process of acquiring some mental pabulum.


Both capitalism and communism are defective

Mind grazes continuously in order to exist

The mind depends on the acquisition of psychic pabula in order to maintain its own existence.


Both capitalism and communism are defective

Channelization towards the Unlimited

The problems caused by psychic urges cannot be solved by running after crude, limited objects. Neither should they be suppressed as they would only rebound with even greater force in some shape or the other. Instead, psychic urges should be channelized towards the Unlimited and most subtle Supreme Desideratum through proper psycho-spiritual approach; means through a scientific system of spiritual practices.


Capitalism

The birth of capitalism

The historical seeds of capitalism lie in the desire to accumulate consumer goods “just in case”. It is with this mentality of acquisition and accumulation that capitalism takes root; what began as a precaution against bad times developed into speculation and the insanity of unbridled acquisition.


Capitalism

Why a ceiling is necessary

It is necessary to curb capitalist greed by placing a ceiling on accumulation, because capitalists themselves will not be able to reform as their internal urge to do so is very weak.


Capitalism

Contradictory psychology

Human longings are infinite. As physical objectivity is finite it can never quench the infinite physical longing. Here the psychic body and physical objectivity are always separate and so the seed of dualism and eternal frustration sprouts. Therefore capitalists’ infinite longing for physical objects is an internal contradiction that expresses itself as a dangerous psychic ailment.


Capitalism

Capitalists' permanent welfare

The permanent welfare of capitalists lie in the attainment of spiritual objectivity, which means bridging the gulf between the self and the object, and therefore leading to peace.


Capitalism in three spheres

Mobility of money

Prout stands for an economic system where money will not be restricted or immobile in the hands of a few capitalists. The more the optimum mobility of money is kept unrestricted, the more it will strengthen and invigorate the socio-economic life of the collective body. The 1st fundamental principle of Prout ensures this progress.


Capitalism in three spheres

Intellectual capitalism

The selfish psychology developed by an apathetic, elitist, socially degenerate intellectual class, that does not like to exchange its privileges with working earnestly for the welfare of all, is the cause if intellectual capitalism.


Capitalism in three spheres

Intellectual capitalism causes great problems

The main 5 pressing problems in society caused by intellectual capitalism are:

1. Illiteracy, as intellectual people do not come forward to enhance people’s literary skills.

2. The socio-economic consciousness of the indigenous people is not encouraged, as intellectuals have become selfish and only care about their own well-being.

3. Since intellectuals support the status quo rather than challenging it in a constructive way, unhealthy inferiority complexes and fear complexes continue to influence the minds of the people so that they are kept psychically weak.

4. Due to lack of rational education and non-dogmatic inspiration through both the educational system and mass media the intellectual and moral development of people is hindered; so intellectual backwardness and irrationality become rampant in society.

5. Due to the same lack of rational education and non-dogmatic inspiration narrow sentiments like geo-sentiment and socio-sentiment start exerting a destructive influence on society. Consequently, intellectual exploitation, dogmatic theories and doctrines, and religious superstition and rituals become widespread.


Capitalism in three spheres

Main duty of intellectuals

Intellectuals must keep their intellects pure and unblemished. They will have to mix with the common people, engage themselves in their welfare, assist the common people in their development and extend their support to all anti-exploitation movements.


Capitalism in three spheres

Spiritual capitalists

Those who neglect their family and society and instead withdraw into seclusion in order to fulfill their longing for spiritual emancipation are spiritual capitalists.


Capitalism in three spheres

Spiritual capitalists cause great harm

Because of their selfishness, spiritual capitalists keep spiritual knowledge to themselves and do not bother to arouse spiritual awareness in individual and collective life.


Capitalism in three spheres

Spirituality, a cardinal human right

Prout deems that spiritual practice is a cardinal human right. In order to secure this right and infuse society with spiritual vigor, Prout introduces the concept of a spiritually strong leadership enarmed with an ideology based on universal spirituality. In this way spiritualist will be able to fulfill the ideal of Salvation for self and service to the creation.


Collective psychology

Prout's subtle class paradigm

Traditional socialist theory used class as an economic term to define a group of people and its relationship with the dominant mode of production. This idea of class was constructed on materialistic dialectics. Prout only accepts such a materialist definition as the result of the evolution of collective mind that is the real basis of class and the contention between several classes. Prout's analysis of class and class struggle springs from an evaluation of the mentality of four well-defined social classes, and the collective mind of the people pertaining to any one of those four classes.


Collective psychology

A natural cycle of social domination

Human society evolves in a natural way, from lack of freedom towards freedom; from stages of great bondage towards stages of great liberation. This continuous search for freedom goes through certain natural phases where human beings express themselves in particular ways individually as well as collectively. In the collective sphere human society goes through a cycle of four stages of collective mental expression that repeats itself at the end of the completion of each cycle. The four stages of this cycle are:

  1. the slave mind
  2. the warrior mind
  3. the intellectual mind
  4. the acquisitive mind

In turn, each of these stages of collective mind dominates society in its own mini-cycle of growth and decline until it is overturned by the succeeding rising class. The slave mind is subdued by the physically strong, the physically strong by the mentally equipped, and the mentally equipped by the materially all-powerful. In the fourth and last phase the materially all-powerful will be overturned by a popular uprising against their all-round exploitation, after which it is up to the physically strong to establish some sort of law and order on the ruins of human society hwich is characterized by the short term rule of the senseless slave mind. Later the collective intellectual mind, and still later the acquisitve mind, will again assert themselves and dominate when their time comes in the neverending cycle of natural progress of the collective human mind through four phases of collective clash and cohesion.

This is how the collective mind of human society evolves as a whole through the domination of particular forms of collective mind. Initially the collective slave mind indiscriminately runs after and is consequently ruled by the material. This is true both for the early stage of prehistoric human society as well as the period at the very end of the capitalist era prior to the takeover of a warrior-minded class (who is the only class that can establish some sort of meaningful discipline and order in post-capitalist society). The following figure show the location of the collective slave mind as well as the other classes in the social cycle:

This model may be applied on the successive stages of growth of collective mind anywhere in the world and may be used to define the evolution of any civilization. Further reading: The evolution of society, and Human Society (1&2) by P. R. Sarkar, available from Ananda Marga Publications.


Communism

Communism thrives on poverty

Communism is an unhappy blending of dogma-centered and matter-centered philosophy thriving on poverty.


Common philosophy

A common philosophy of all, for all

A common philosophy embraces the whole of creation, explains all its phenomena and its noumenal cause, and is therefore applicable and useful for all.


Common philosophy

The pure embraces all

Spirituality is at the base of Prout because subtle pure consciousness embraces the physical and psychological realities of life.

Spiritual philosophy


Conflict

All must struggle

Fight is the essence of life because without the struggle between the vital force and the static force no development will take place. Even a flower has to struggle to grow out of the earth and rise towards the sunshine.


Cosmic ideal

The Absolute Spirit is the eternal, infinite entity upon which every created being rests and depends for its existence. The cultivation of spirituality is therefore the most natural and becoming activity of human beings. The Absolute Being is the beginning and end of all. Prout therefore has as its sole mission to put people on the socio-economic path towards realizing this most real and greatest Entity.


Dogma and Tantra

Tantra liberates

Tantra is the systematic practice of unfolding the entire human potential from being limited to being unlimited. The below is taken from the Ananda Marga organization home page and may be read as a supplement to the previous discussion.

Tantra, the Science of Liberation
Tantra is the original spiritual science first taught in India more than 7000 years ago. Tan is a Sanskrit root which signifies expansion, and tra signifies liberation. Thus, Tantra is the practice which elevates human beings in a process in which their minds are expanded. It leads human beings from the imperfect to the perfect, from the crude to the subtle, from bondage to liberation.

The development of Tantra is intertwined with the development of civilization in ancient India. During the time when Tantra emerged as an important spiritual practice, India was passing through a crucial historical period. In the Northwest nomadic tribes from central Asia, the Aryans, began to enter the country which they named Bharata Varsha (the land which nourishes and expands human beings). Although the Aryans were a nomadic warrior culture, amidst them there were certain sages known as Rishis who began to ask the basic questions about the origin and destiny of the universe.

These sages presented oral teachings, which were later compiled in books known as The Vedas. In these teachings they put forward the idea of a Supreme Consciousness, advancing beyond the previous concepts of a world in which many deities were thought to animate the forces of nature. They also developed a system of prayer and worship in order to enter into a relationship with this Supreme Consciousness, but their practices were mostly of an external, ritualistic nature.

In India the Aryans encountered and began to fight with the indigenous peoples - the Austrics, Mongolians, and Dravidians. They considered these races to be inferior to them, and in the epic tales of India such as The Ramayana, these races are depicted as monkeys and demons.

However inferior these races were considered to be, the Aryans were very much interested in the spiritual practices which the indigenous peoples of India were practicing. The spiritual approach of the non-Aryans was Tantra and it differed from the Vedic practices of the Aryans because it was fundamentally an introversive process rather than an external ritual. Many Aryans began to learn the Tantric system of spiritual development, and later Vedic books were influenced by Tantra.

During this epoch of warfare between the Aryans and non-Aryans, a great personality was born. His name was Sadashiva which means "he who is always absorbed in consciousness and one whose only vow of existence is to promote the all-around welfare of living beings". Sadashiva, also known as Shiva, was a great spiritual preceptor or Guru. Although Tantra was practiced before his birth, it was he who for the first time gave humanity a systematic presentation of spirituality.

Not only was he a great spiritual teacher, but he was also the founder of the Indian system of music and dance, which is why he is sometimes known as Nataraj (the Lord of the Dance). Shiva was also the founder of Indian medicine, and presented a system known as Vaedyak Shastra. In the social sphere too Shiva had an important role to play. He introduced a system of marriage in which both partners accepted a mutual responsibility for the success of the marriage, irregardless of caste or community. Shiva himself was of mixed parentage, and by marrying an Aryan princess he helped to unite the warring factions of India and gave them a more universalistic social viewpoint. Because of these social innovations Shiva has been called the Father of human civilization.

Shiva's greatest contribution to the birth of civilization was to introduce the concept of dharma. Dharma is a Sanskrit word which signifies the "innate characteristic" of something. What is the innate characteristic and specialty of humans? Shiva explained that a human being wants more than the pleasure provided by sensory gratification. He said that the human being is different from plants and animals because what he or she is striving for is absolute peace. This is the goal of human life, and Shiva's spiritual teachings were aimed at enabling any human being to attain this goal.

Like most ancient teachings, Shiva's ideas were first taught in an oral form, and only later were they transcribed into books. Shiva's wife, Parvati, used to ask him various questions regarding the spiritual science. Shiva replied to these questions, and the compilation of these questions and answers are known as the Tantra Shastra (Tantric scriptures). There are two types of Tantric scriptures. The principles of Tantra are found in books known as Nigama while the practices of Tantra are contained in books known as Agama.

Some of these ancient books have been lost and others are indecipherable due to their having been written in a code language designed to keep the secrets of Tantra away from the uninitiated; thus the ideas of Tantra have never been clearly explained.

In his commentaries on the Tantra Shastra and in his book about the life and teachings of Shiva, Shrii Shrii Anandamurti has presented some of the basic ideas found in the ancient teachings. One of the most important elements in Tantra is the relationship of Guru and disciple. Guru means “one who can dispel darkness" and Shiva explained that for spiritual success there must be a good teacher and a good disciple..

Shiva explained that there are three major categories of Guru. The first type is a teacher who gives a little bit of knowledge but does not follow up the lessons. That is, he or she may leave and the disciple is then left alone without guidance. The second or middle level is one who teaches and then guides the disciple for a little while but not for the complete period needed by the disciple to reach the final goal. The best type of teacher according to Tantra is one who gives a teaching and then makes continued efforts to see that the disciple follows the instructions and finally realizes the ultimate state of human perfection.

The qualities of this highest guru are further enumerated in the Tantra Shastra. The guru is one who is tranquil, can control his mind, is humble and modestly dressed. He earns his living in a proper way and is a family man. He is well versed in metaphysical philosophy and established in the art of meditation. He is one who knows the theory and practice of imparting the teaching of meditation. He loves and guides his disciples. Such a guru is called Mahakaola

But even if there is a great teacher, there must also be someone who can absorb his lessons. The Tantra Shastras describe three different categories of disciples. The first type is compared to a glass which is placed in the water with the mouth facing downward. While it is in the water it appears to be full but if it is lifted out of the water it becomes empty. This is like a student who practices well in the presence of the teacher, but after the teacher leaves, the student discontinues the practice and cannot apply the teachings to his or her every day life. The second type of disciple is like a glass placed in the water at an angle. It also appears to be full when it is immersed, but when it is raised out of the water it loses most of the water. This disciple is one who practices in the presence of the teacher but after a while he or she practices less and less and finally discontinues the spiritual way of life. The third kind of disciple is the best of all and is symbolized by a glass which is immersed in the water in an upright position. While in the water it is completely full and when it is taken out of the water it remains full. This kind of student practices in the presence of the master and continues the practice even if he or she is physically separated from the teacher.

The relationship of guru and disciple is very important and is a key feature of Tantra. The path of spirituality has been described as being as thin as a razor's edge. At any moment it is possible to deviate from the path and then it is very difficult to reach liberation. The guru is always there to love and guide the disciple at all stages of the practice.

Shiva was a Mahakaola, but after his death there was a lack of teachers of the same stature and Tantra fell into decline. Some of the teachings were lost and others were deformed. Today Tantra is shrouded in mystery and there are many misconceptions about it. To understand the source of these misconceptions it is important to examine the 5 M's. These are spiritual practices beginning with the letter M. When Shiva first taught he gave teaching according to the development of the student. He saw that certain people were at a level in which they were dominated by animal passions and others were at a higher stage of development. He gave different practices depending on the qualities of the disciple.

The first M is known as Madya. It has two meanings. One meaning of madya is "wine". For those people who were dominated by physical instincts Shiva instructed them to continue drinking wine, but he showed them how to control the habit and then finally leave it. For those at a higher level of development Madya has another meaning, it refers not to wine but to a divine nectar. Each month the pineal gland secretes a fluid known as amrta. A yogi who has purified his mind and practices fasting can taste the fluid and experience the profound effect of the fluid on his whole being, which has been described as a state of bliss. Thus, there is both a crude or material interpretation of Madya and a subtle or spiritual understanding of the term.

Another of the five M's is Mamsa. One meaning of Mamsa is meat. For those who ate much meat, Shiva told them to continue to take it with a spiritual idea and finally to control the urge and quit the habit. For the subtle practitioner of Tantra, mamsa refers to the tongue and the spiritual practice of controlling one's speech.

Matsya, the third of the M's, refers to fish. For the physically minded practitioner Shiva applied the same instruction regarding fish as he did with wine and meat. In spiritual or subtle Tantra the "fish" refers to two subtle nerves which run up the body, starting at the base of the spine and crisscrossing each other and ending in the two nostrils. These nerves are known as the ida and pingala. By the science of breath control, Pranayama, the currents of the nerves are controlled and the mind becomes calm for meditation. This is the Matsya of the spiritual practitioner.

Another of the M's is Mudra. Mudra has only a spiritual significance and there is no physical or crude practice associated with it. Mudra means to maintain contact with those who help us to make spiritual progress and to avoid the company of those who might harm our development.

The last of the M's, Maethuna, is the one which has caused the most confusion regarding Tantra. Maethuna means union. In its crude sense it means sexual union. For those who were dominated by the sexual instinct Shiva told that the sex act must be done with a spiritual idea and that gradually this instinct must be controlled. For the more advanced practitioners, those who were practicing subtle or spiritual Tantra, Shiva taught another practice of Maethuna. In this case "union" refers to the union of individual consciousness with Supreme Consciousness. In this case the spiritual energy of the human being, lying dormant at the base of the spine, is raised until it reaches the highest energy center (near the pineal gland), causing the spiritual aspirant to experience union with the Supreme.

The Ananda Marga yoga of today is based on the spiritual and subtle interpretation of the 5 M's.

One of the distinctive aspects of subtle Tantra is the introversive method of meditation. The concept of mantra is of key importance in the Tantra idea of meditation. "Man" means "mind" and "tra" means "that which liberates", thus mantra is a particular vibration which liberates the mind.

The ancient yogis experimented with sound vibration and began to utilize special sounds which they found useful in the process of expansion of mind. They found that there are seven principle psycho-spiritual energy centers in the human body. They further learned that there are 50 sounds which emanate from the centers. These sounds are found in the alphabet of Sanskrit, and certain combinations of the sounds were used in ancient processes of concentration and meditation. During Tantric meditation the meditator is concentrating on the mantra and trying to keep only one sound vibration (and its associated idea) in his or her mind. Constant repetition of the mantra leads a practitioner to higher states of consciousness.

Not any sound can be chosen at random for use in meditation, rather there are certain qualities which the mantra must possess in order for it to be effective. First of all the mantra must be pulsative, that is, there will be two syllables which are repeated in synchronization with the inhalation and exhalation of breathing. In addition the mantra must have an idea associated with it. The general idea of the mantras used in meditation is that "I am one with the Supreme Consciousness". The mantra thus helps the individual to associate his or her own individual consciousness with the totality of consciousness in the universe.

The final characteristics of the mantra is that it must create a certain vibration which acts as a link between the individual vibration of the meditator and the vibration of the Supreme Consciousness. As people are not all alike, the mantras which are used in meditation are also not all alike. The meditation teacher chooses a mantra which matches the particular vibration of the individual and can link this individual vibration with the universal rhythm of the Supreme Consciousness.

Tantra is more than just a collection of meditation or yoga techniques. There is a particular world-view associated with it. According to Tantra, struggle is the essence of life. The effort to struggle against all obstacles and move from the imperfect to the perfect is the true spirit of Tantra.

In this movement from imperfection to perfection, there are three basic stages an individual passes through. In the first stage, the person is dominated by animal instincts, but in the next stage he or she gains control over these instincts and reaches the state of true human development. Finally, by constant struggle and effort, a state is reached where the human being becomes godlike. Tantra thus has an optimistic worldview. It shows how each individual is moving in a cosmic circle from a state of less developed consciousness to the most highly developed status. (END)

Copyright Ananda Marga Pracaraka Samgha 2001


Equilibrium and equipose - prama

Balance in strength and balance in weight

Pramá consists of both equilibrium – balance in strength – and equipoise – balance in weight.


The evolution of society

How the warrior era began

The warrior era began with hero worship of the physically strong.
What does it tell us about the subsequent development of the warrior class? It explains that the warrior class consists of the warrior-minded; those who respect the values of the warrior above all else.


The evolution of society

How the intellectual era emerged

The intellectual era emerged with the first inventions that marked mental supremacy over matter, such as the use of fire. What does this tell us about the mode of the rule of the intellectual class? It always rule by strenght of intellect and only indirectly by use of brute force. The intellectual class itself is not the wielder of the hammer or the charger of the gun, but does so indirectly by way of controlling the members of the slave- and warrior-minded classes through ruling their minds.


The evolution of society

Capitalists emerged by way of amassing mundane objects

As opposed to warriors who conquer the physical by their physical strength, or the intellectuals who rule the physical by their mental strength, capitalists pursue control by physical wealth through the acquisition of mundane objects. What does this tell us about capitalist rule? Capital is consumer goods in potential form. In the abstracted form of money it has become the primary means of physical enjoyment under capitalism. Due to its booming capitalist acumen under its own rule, the capitalist is the most affluent class; other classes are completely dependent on their whims and speculative patronage for self-preservation. In essence, the chief value of capitalists - "the most wealthy is the most worthy" - has taken precedence over and exploits the values of the warrior and intellectual classes.


The excellence of God-centred philosophy

Dogma disallows progress

A dogma is a mental construction that does not allow one’s thoughts or ideas to go outside of it.


The excellence of God-centred philosophy

Religions are dogmatic

One religion cannot accept another because they are all based on dogma.


Human search for real progress

Progress is well-directed movement

Physical and mental objects are relative and cannot offer any permanent or absolute solution. Rather, reactions follow in the steps of such relative development. Progress is a Latin word that means forward movement, related to the Sanskrit term pragati, "well-directed movement". Real progress is movement towards Supreme Welfare, and any physical or mental advancement supporting such true progress is progressive.


Progressive

Dealing with the physical

Meta (from Greek) is used here as behind or beyond. Metaphysical means those psychic forces or abilities that deals with the physical, for example socio-economics, engineering, medical science, etc. It also includes the spheres of aesthetics and parapsychology but not supra-aesthetic science, which is purely psycho-spiritual in nature.


Neo-humanistic approach to economics

Neo-humanism and Prout are interdependent

Neo-humanism liberates the human mind from narrow sentiments such as geo-sentiment, socio-sentiment and ordinary human sentiment (which creates enimosity between human beings and other species and consequently between human beings). Prout is the theory of maximum utilization and rational distribution of all resources. Prout paves the way for righteousness in the socio-economic sphere as does neo-humanism in the social sphere. It will not be possible to materialize any of the two without the firm support of the other.


Neo-humanism

When the underlying spirit of humanism is extended to everything, animate and inanimate, in this universe, it is called neo-humanism.


Our common patrimony

The universe is our common inheritance

The universe is created by the Comic Mind as It goes on imagining it. All living beings are part of that creation and have therefore the same right to inheritance. In this respect, Prout holds that the Supreme Consciousness is the father of all, the Cosmic Force of Creation is the mother of all, and the Universe is our common home.


The principle of social equality

The principle of selfish pleasure rests on dogma

The principle of selfish pleasure rests on dogma. It tells people that due to their particular form of communalism (religious groupism), capitalism or nationalism they may continue to look after themselves only and ignore others’ need to enjoy the level of welfare that they do. This principle enslaves even educated people to dogma.


The principle of social equality

The One Cosmic Family

According to Prout, all living beings are the children of the same Cosmic Father and Mother; the Supreme Consciousness and the Supreme Force of Creation. They should therefore enjoy their common inheritance – the potentialities of the creation – together and move together towards the Supreme stance of being. The neo-humanist Principle of social equality has all to do with advancing cardinal human values before social values.


Prout and Neo-humanism

Solving the complications and problems of the physical and mental worlds

By removing all disparities and artificial barriers human beings will be able to move together towards common physical, mental and spiritual goals. Spirituality means togetherness in the absolute sense, not only in the physical and mental sense. In order to achieve this subtle togetherness, the complications and problems of the physical and mental worlds must be solved.


Prout and Neo-humanism

The neo-humanist policy

The neo-humanist policy is to ensure the well-being of all creation by first serving human beings, then animals, then plants and then inanimate objects. Prout takes care of the first part while neo-humanism embraces the welfare of animals, plants and the inanimate world. The policy of focusing on the welfare of human beings first is scientific as human beings will be able to assimilate the ideas of neo-humanism only when their minimum requirements are safeguarded in a proutistic setup. Prout and neo-humanism are the two wings of bird of society.


Religion

Religions are both matter-centered and self-centered

The philosophical base of religions is dogma-centered, consisting of a blending of matter-centered and self-centered philosophies.


Religion

Religions inject complexes

Religions inject superiority and inferiority complexes into peoples’ minds by the propagation of stories, myths and parables.


Religion

Religions inject fear

Religions substantiate their injection of superiority and inferiority complexes by the propagation of fear complex and inferiority complex amongst the people, especially amongst the proletariat (shu'dras).


Religion

How to counteract the evil influences of religion

Stress should be placed on proutistic and neo-humanist education that produces a high degree of rationality in the human mind. Simultaneously, the spiritual sentiment must be inculcated in human minds as this is more powerful than the religious sentiment.


Service psychology and group psychology

The path of synthesis

According to Prout, the path of synthesis originates from the psychology of service and welfare.


Social values and human cardinal principles

The silver lining between the psycho-spiritual and the spiritual

The meeting point of the highest attainment of humanity and the blossoming of divinity is the base on which the cardinal human principles are established. It is the silver lining between the psycho-spiritual and the spiritual. It is the area of spiritual practices (sa’dhana’).


Social values and human cardinal principles

It is good to practice meditation

Many good people do not practice meditation, as it was not a part of their tradition or the culture where they live. However, spiritual aspirants meditate in order to develop their consciousness continuously so that they will be able to realize the spiritual and cardinal human values more and more.


Social values and human cardinal principles

Empathy ...

Empathy, sympathy, compassion, love for others' life, fundamental respect for others' inherent divinity, universal outlook, and service-mindedness are all called cardinal human values.


Social values and human cardinal principles

Social values differ ...

The social value of an excellent prime minister is different from an ordinary worker, but their existential value is one and the same because they both carry cardinal human values within the essence of their human being. Social values may differ and change but cardinal human values remain steadfast as they are based in the psycho-spiritual, which are much more absolute than the transient society of an ever-changing world.


The spirit of society

The social spirit of Prout is to move together, which is also the spirit of Prout’s progressive socialism. Progressive socialism is not based on collective ownership of means of production, but on collective mobility – unified movement. This concept is also termed as unity in diversity.


The spirit of society

The offspring of the civilized are more dependent

Civilized people think more about their offspring than others. Therefore their offspring surrender more to them. Consequently offspring of civilized origin become more helpless than offspring of cruel origin who are forced to look after themselves from the very beginning.


Theory

The best and only practical theory succeeds practice. Such theories can merge with other practical theories and form new theories. On the other hand, if practice follows theory – it means that the theory is speculative – chances are that it may fall into one of the following four categories:

  • Hypocritical theory; motivated by some selfish gain and never meant to be implemented in actual life.
  • Theoretician’s theories; blind to the facts of the real world and ignores the spiritual. Such theories remain confined to the mental sphere only and can never be implemented anywhere.
  • Innefficient in field of application; propounded by people who somehow are efficient themselves but their theory is not practical to others.
  • Environmental difficulty; good intention but due to the limitation of the thinker’s mental environment such theories can be disastrous if introduced in the real world.


Unity and synthesis

Discouraging fissiparous tendencies

Prout advocates unity and synthesis in the face of diversity by adopting the common factors amidst divergent views, and by imposing these common factors on groups or bodies with conflicting interests by discouraging fissiparous tendencies.


Utilization

The problem of isolation in welfare states

Where there is excessive physical wealth, the feeling of, "What should I do?" crops up in the minds of the people, as there is no proper mental and spiritual guidance due to intense focus on material values. People even take to the path of suicide in the absence of proper direction. Some become addicts and social parasites, as they do not know what they should do and what they should not do.